<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Grand débat : quelles sont les propositions les plus surprenantes ?</title>
    	<meta name="description" content="ÉCLAIRAGE - À l&#039;occasion du Grand débat national, les Français ont la possibilité de s&#039;exprimer sur leur vision de la France dans les cahiers de doléances dans les mairies ou en ligne." /><meta name="keywords" content="Grand débat, gouvernement, Français, Emmanuel Macron, France, Gilets jaunes, mairies, régions, débat" /><meta name="news_keywords" content="Grand débat, gouvernement, Français, Emmanuel Macron, France, Gilets jaunes, mairies, régions, débat" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/grand-debat-national-les-propositions-les-plus-surprenantes-7797188641" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.744/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.744/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.744/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.744/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/grand-debat-national-les-propositions-les-plus-surprenantes-7797188641" />
<meta property="og:description" content="ÉCLAIRAGE - À l&#039;occasion du Grand débat, les Français expriment leurs souhaits. Voici quelques propositions surprenantes. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les propositions surprenantes du Grand débat national" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/46AB3jRsS3LaGkTqWWwOoA/2000v1333-0/online/image/2019/0115/7796235429_000-1c82mt.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Les propositions surprenantes du Grand débat national">
            <meta name="twitter:description" content="ÉCLAIRAGE - À l&#039;occasion du Grand débat national, les Français ont la possibilité de s&#039;exprimer sur leur vision de la France dans les cahiers de doléances dans les mairies ou en ligne.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/oifLaLxoZPYwN_0KPm-Lxw/795v350-2/online/image/2019/0115/7796235429_000-1c82mt.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/grand-debat-national-les-propositions-les-plus-surprenantes-7797188641/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Cassandre Jeannin"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Cassandre Jeannin&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Grand d\u00e9bat&#034;},{&#034;subject&#034;:&#034;gouvernement&#034;},{&#034;subject&#034;:&#034;Fran\u00e7ais&#034;},{&#034;subject&#034;:&#034;Emmanuel Macron&#034;},{&#034;subject&#034;:&#034;France&#034;},{&#034;subject&#034;:&#034;Gilets jaunes&#034;},{&#034;subject&#034;:&#034;mairies&#034;},{&#034;subject&#034;:&#034;r\u00e9gions&#034;},{&#034;subject&#034;:&#034;d\u00e9bat&#034;}],&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;grand-debat-national-les-propositions-les-plus-surprenantes&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Laurent Ruquier" src="https://cdn-media.rtl.fr/cache/QRyJMb7oLV3Ztb2V5UiN7Q/98v120-2/online/image/2018/0824/7794521509_laurent-ruquier.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Les Grosses Têtes</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Grand débat : quelles sont les propositions les plus surprenantes ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">16h-18h</span>
        <span class="emission">Les Grosses Têtes</span>
        <span class="animateur">Laurent Ruquier</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.744/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
            </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="/actu/futur" class="link " >
                                    Futur<i class="icon icon-mini-logo-futur"></i></a>
                        </li>
                    <li class="item theme-rtl-girls">
                            <a href="/girls" class="link " >
                                    Girls<i class="icon icon-mini-logo-girls"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item theme-rtl-super">
                            <a href="/culture/super" class="link " >
                                    Super<i class="icon icon-mini-logo-super"></i></a>
                        </li>
                    <li class="item ">
                            <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                    Astro<i class="icon icon-out"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/chroniques-de-gagnants " class="link " >
                                    Chroniques de gagnants avec FDJ</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                    L&#039;esprit RTL</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux et privilèges</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.744/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521509_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget"><radio:persons ids="[7773109060]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-est-fait-pour-sentendre">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.744/img/spacer-1-5.gif" alt="Flavie Flament" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521208_flavie-flament.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On est fait pour s&#039;entendre</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.744/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522979_jacques-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.744/img/spacer-1-5.gif" alt="Stéphane Bern " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794520508_stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="http://blackorange.go2cloud.org/aff_c?offer_id=111&aff_id=1017&aff_click_id=CLICK_ID" class="link"  target="_blank">Rencontres</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">3 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/grand-debat" class="btn-follow">Grand débat</a>
                        </div>

                    <h1 class="article-header mdl">Grand débat : quelles sont les propositions les plus surprenantes ?</h1>
                    <h2 class="article-chapo mdl">ÉCLAIRAGE - À l&#039;occasion du Grand débat national, les Français ont la possibilité de s&#039;exprimer sur leur vision de la France dans les cahiers de doléances dans les mairies ou en ligne.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Photo d&#39;un cahier de doléances prise le 14 janvier 2019 à Grand Bourgtheroulde" src="https://cdn-media.rtl.fr/cache/IhNrf1P6ihy4c6Q6P7jhpQ/880v587-0/online/image/2019/0115/7796235429_000-1c82mt.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Photo d&#039;un cahier de doléances prise le 14 janvier 2019 à Grand Bourgtheroulde</span>
                <span class="article-media-figcaption-credits">Crédit : CHARLY TRIBALLEAU / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/cassandre-jeannin" class="article-social-author-portrait" title="La page RTL de Cassandre Jeannin">
                <img alt="cassandre" src="https://cdn-static.rtl.fr/versions/www/6.0.744/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2019/0227/7797069495_cassandre.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/cassandre-jeannin" class="link">Cassandre Jeannin</a></span>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7797188641" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/grand-debat-national-les-propositions-les-plus-surprenantes-7797188641&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.744/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Les+propositions+surprenantes+du+Grand+d%C3%A9bat+national&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641&amp;title=Les+propositions+surprenantes+du+Grand+d%C3%A9bat+national&amp;summary=%C3%89CLAIRAGE+-+%C3%80+l%27occasion+du+Grand+d%C3%A9bat%2C+les+Fran%C3%A7ais+expriment+leurs+souhaits.+Voici+quelques+propositions+surprenantes.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Les propositions surprenantes du Grand débat national&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-03-12T17:16:00+01:00">publié le 12/03/2019 à 17:16</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl"><a class="link" href="https://www.rtl.fr/actu/politique/grand-debat-la-premiere-phase-est-un-succes-original-estime-alain-duhamel-7797184217" title="Grand débat : &quot;La première phase est un succès original&quot;, estime Alain Duhamel" onclick="window.open(this.href);return false;">Le Grand débat national</a>&nbsp;a généré <strong>plus d'1.4 million de propositions,</strong> faites par près de 320.000 contributeurs depuis la mi-janvier. Il est structuré&nbsp;autour de<strong> 4 grands thèmes :</strong>&nbsp;la transition écologique, la fiscalité et les dépenses publiques, la démocratie et citoyenneté et l'organisation de l'État et des services publics.&nbsp;<br/><br/>L'objectif est de permettre à chaque citoyen de partager ses opinions et ses idées sur ce que doit être la France. Plus d'un million de contributions, 16.000 cahiers de doléances dans les mairies, près de 10.000 réunions en 2 mois,&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/grand-debat-ca-va-etre-un-casse-tete-selon-alba-ventura-7797179809" title="Grand débat : &quot;Ça va être un casse-tête&quot;, selon Alba Ventura" onclick="window.open(this.href);return false;">il faudra&nbsp;"traiter" tout ce qui est remonté.</a>&nbsp;</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Que ce soit dans les&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/les-actualites-de-6h-grand-debat-que-vont-devenir-les-cahiers-de-doleances-7797007578" title="Les actualités de 6h - Grand débat : que vont devenir les cahiers de doléances ?">cahiers de doléances</a>&nbsp;auprès des mairies ou sur&nbsp;<a class="link" href="https://granddebat.fr/" title="">le site granddebat.fr</a>, les Français ont la liberté totale de s'exprimer et de partager leurs convictions profondes. Une liberté qui ouvre parfois la voie à des&nbsp;<strong>suggestions extrêmement surprenantes.</strong>&nbsp;En voici quelques-unes.&nbsp;</p>

                                <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/politique/grand-debat-declaration-du-gouvernement-devant-l-assemblee-le-9-avril-7797188895" class="link-img link-track">
            <img alt="Edouard Philippe à l&#39;Assemblée nationale le 5 décembre 2018" src="https://cdn-media.rtl.fr/cache/NFgT2-mWiOkIIpDWXJe7Yg/220v147-2/online/image/2018/1205/7795821539_edouard-philippe-a-l-assemblee-nationale-le-5-decembre-2018.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/assemblee-nationale" class="tag">assemblée nationale</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/politique/grand-debat-declaration-du-gouvernement-devant-l-assemblee-le-9-avril-7797188895" class="link link-track">Grand débat : le gouvernement s&#039;exprimera devant l&#039;Assemblée le 9 avril</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/politique/grand-debat-declaration-du-gouvernement-devant-l-assemblee-le-9-avril-7797188895&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.744/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Grand+d%C3%A9bat+%3A+le+gouvernement+s%27exprimera+devant+l%27Assembl%C3%A9e+le+9+avril&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fgrand-debat-declaration-du-gouvernement-devant-l-assemblee-le-9-avril-7797188895" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <h3 class="article-title mdl">Stage de pauvreté</h3><p class="article-p mdl">Dans le cadre du Grand débat, la Fédération des acteurs de la solidarité, l'Armée du Salut et l'Uniopss (Unir les associations pour développer les solidarités) ont accueilli au Cese (Conseil économique social et environnemental) une dizaine de délégations de personnes en situation de précarité le lundi 11 mars.<br/><br/>Au cours des discussions, elles ont proposé <strong>"un stage de pauvreté obligatoire pour les élus, les hauts fonctionnaires et travailleurs sociaux." </strong>L'objectif de ce stage serait de leur faire "prendre véritablement conscience de la vie sans argent."</p>
    <h3 class="article-title mdl">Renommer l&#039;aéroport d&#039;Orly en hommage à Johnny</h3><p class="article-p mdl">Les Français sont attachés à leur culture et leur patrimoine. Parmi eux se trouve un fan de Johnny Hallyday qui a&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/johnny-hallyday-l-aeroport-d-orly-sera-t-il-rebaptise-orly-johnny-hallyday-7797150402" title="Johnny Hallyday : l'aéroport d'Orly sera-t-il rebaptisé Orly-Johnny Hallyday ?" onclick="window.open(this.href);return false;">proposé de renommer l'aéroport d'Orly :&nbsp;Orly-Johnny Hallyday.&nbsp;</a>"Avec Roissy-Charles de Gaulle (CDG), la France rendait hommage à celui qui avait su rassembler politiquement les Français. Avec Orly-Johnny Hallyday (OJH),&nbsp;<strong>la France rendra hommage à celui qui continue à les rassembler dans l'amour de la musique et du rock'n roll" </strong>a-t-il notamment argumenté.&nbsp;</p>
    <h3 class="article-title mdl">Le rétablissement de la peine de mort </h3><p class="article-p mdl">La peine de mort abolie en 1981 est un sujet qui revient souvent au cœur du débat. Dans le cahier de doléances de la mairie de Lacombe (Aude) par exemple, un citoyen a demandé que soit rétablie la<strong> peine capitale pour les criminels et les terroristes.&nbsp;</strong>Benjamin Griveaux, le porte-parole du gouvernement, avait pourtant précisé début janvier 2019 que&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/grand-debat-la-peine-de-mort-l-ivg-et-le-mariage-pour-tous-pas-au-programme-7796171723" title="Grand débat : la peine de mort, l'IVG et le mariage pour tous pas au programme" onclick="window.open(this.href);return false;">"la peine de mort, l'IVG et le mariage pour tous ne seraient pas sur la table" des débats.</a></p>
    <h3 class="article-title mdl">Vendre les DOM-TOM pour éponger la dette française</h3><p class="article-p mdl"><span style="color:#000000;">Aussi surprenant que cela puisse paraître, certains contributeurs demandent "la vente pure et simple" des départements et territoires d'Outre-mer. Ils&nbsp;</span>invoquent un <strong>"gouffre financier."&nbsp;</strong>Un internaute a même suggéré de<strong>&nbsp;vendre "Wallis et Futuna et Saint-Pierre-et-Miquelon à de petits pays riches ou au Canada."&nbsp;</strong><br/><span style="color:#000000;"></span><br/><span style="color:#000000;">À Mayotte, c'est l'indépendance qui est remise en cause. Certains citoyens exigent</span><span style="color:#000000;">&nbsp;le<strong> respect de la résolution de l'ONU,</strong></span><strong>&nbsp;qui demandait à la France de se retirer de Mayotte</strong> après l'indépendance des Comores en 1975.<br/><br/>Les résultats de cette consultation seront remis au&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/grand-debat-emmanuel-macron-va-prolonger-ses-rencontres-avec-les-maires-7797146994" title="">président de la République</a>&nbsp;et au ministre de la Culture,&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/melenchon-et-rn-ont-des-propos-inadmissibles-envers-les-journalistes-denonce-riester-sur-rtl-7796289418" title="">Franck Riester</a>,&nbsp;le 15 avril 2019.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/politique/grand-debat-declaration-du-gouvernement-devant-l-assemblee-le-9-avril-7797188895" class="item-link">Grand débat : le gouvernement s'exprimera devant l'Assemblée le 9 avril</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/grand-debat-la-premiere-phase-est-un-succes-original-estime-alain-duhamel-7797184217" class="item-link">Grand débat : "La première phase est un succès original", estime Alain Duhamel</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/grand-debat-4-nouveaux-themes-ont-fait-leur-apparition-dit-lecornu-sur-rtl-7797179941" class="item-link">Grand débat : 4 nouveaux thèmes ont fait leur apparition, dit Lecornu sur RTL</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/grand-debat-emmanuel-macron-va-prolonger-ses-rencontres-avec-les-maires-7797146994" class="item-link">Grand débat : Emmanuel Macron va prolonger ses rencontres avec les maires</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/grand-debat" class="btn-follow">Grand débat</a>
                                    <a href="https://www.rtl.fr/sujet/gouvernement" class="btn-follow">Gouvernement</a>
                                    <a href="https://www.rtl.fr/sujet/francais" class="btn-follow">Français</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/international/le-navire-italien-grande-america-a-coule-dans-le-golfe-de-gascogne-7797190855" class="link-img">
            <img alt="Le navire &quot;Grande America&quot;" src="https://cdn-media.rtl.fr/cache/pWquBRT8D8dT7wNNMFS2cQ/300v200-2/online/image/2019/0312/7797190869_le-navire-grande-america.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/transports" class="tag">transports</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/international/le-navire-italien-grande-america-a-coule-dans-le-golfe-de-gascogne-7797190855" class="link">Le navire italien &#034;Grande America&#034; a coulé dans le golfe de Gascogne</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/le-navire-italien-grande-america-a-coule-dans-le-golfe-de-gascogne-7797190855&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.744/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Le+navire+italien+%22Grande+America%22+a+coul%C3%A9+dans+le+golfe+de+Gascogne&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fle-navire-italien-grande-america-a-coule-dans-le-golfe-de-gascogne-7797190855" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/cine-series/canal-series-que-propose-la-nouvelle-offre-concurrente-de-netflix-a-7-euros-par-mois-7797189133" class="link-img">
                                <img alt="Canal+ mise sur son catalogue généraliste mêlant cinéma, sport et séries pour trouver une place face à Netflix" src="https://cdn-media.rtl.fr/cache/azVbNBDq_r4qwcWpoLyEdw/90v60-2/online/image/2019/0312/7797189361_canal-mise-sur-son-catalogue-generaliste-melant-cinema-sport-et-series-pour-trouver-une-place-face-a-netflix.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-03-12T17:45:00+01:00" class="time"> 17H45</time>
                            <a class="text" href="https://www.rtl.fr/culture/cine-series/canal-series-que-propose-la-nouvelle-offre-concurrente-de-netflix-a-7-euros-par-mois-7797189133" target="">Que propose la nouvelle offre Canal+ Séries ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/felicity-huffman-et-lori-loughlin-inculpees-dans-un-scandale-de-corruption-universitaire-7797190587" class="link-img">
                                <img alt="La prestigieuse université de Yale aux États-Unis." src="https://cdn-media.rtl.fr/cache/QukobpT3QEHtgUntOnsAbA/90v60-2/online/image/2019/0312/7797190673_la-prestigieuse-universite-de-yale-aux-etats-unis.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-03-12T17:37:20+01:00" class="time"> 17H37</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/felicity-huffman-et-lori-loughlin-inculpees-dans-un-scandale-de-corruption-universitaire-7797190587" target="">USA : scandale de corruption universitaire</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="https://www.rtl.fr/actu/futur/video-les-deepfakes-ces-fake-news-video-ultra-realistes-7797188493" class="link-img">
                                <img alt="Une vidéo virale dans laquelle Barack Obama tient des propos injurieux à l&#39;égard de Donald Trump a mis en lumière le phénomène deepfake" src="https://cdn-media.rtl.fr/cache/xpmQ-Bh7IQZT_jl9XfzQWQ/90v60-2/online/image/2018/0905/7794670884_une-video-virale-dans-laquelle-barack-obama-tient-des-propos-injurieux-a-l-egard-de-donald-trump-a-mis-en-lumiere-le-phenomene-deepfake.JPG" width="90" height="60" class="img"/></a>
                            <time datetime="2019-03-12T17:29:00+01:00" class="time"> 17H29</time>
                            <a class="text" href="https://www.rtl.fr/actu/futur/video-les-deepfakes-ces-fake-news-video-ultra-realistes-7797188493" target="">&#034;Deepfakes&#034; : les fake-news vidéo ultra-réalistes</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_first" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=110938&t=js&s=1">
                <div id="lig_rtl_article_info_side_cre_1"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_second" class="reco">
                <div id="lig_rtl_article_info_side_cre_2"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgrand-debat-national-les-propositions-les-plus-surprenantes-7797188641#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/grand-debat-national-les-propositions-les-plus-surprenantes-7797188641/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/grand-debat-national-les-propositions-les-plus-surprenantes-7797188641/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/taureau" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-taureau">
                    <span class="astro-sign">Taureau</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Taureau</span>
            <span class="date">21 avril - 20 mai</span>
            <p class="text">3e décan, vous êtes plus chanceux que le 2ème qui est pris dans un conflit. Né après le 11 mai, pendant quelques jours tout vous sera apporté sur un plateau. Le Soleil et Mercure sont en bon...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                        <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7797188641?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7797188641</div>
        <div id="ligatusHeadline">Grand débat : quelles sont les propositions les plus surprenantes ?</div>
        <div id="ligatusTitle">Grand débat : quelles sont les propositions les plus surprenantes ?</div>
        <div id="ligatusDescription">ÉCLAIRAGE - À l'occasion du Grand débat national, les Français ont la possibilité de s'exprimer sur leur vision de la France dans les cahiers de doléances dans les mairies ou en ligne.</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/debats-societe/grand-debat-national-les-propositions-les-plus-surprenantes-7797188641</div>
        <div id="ligatusDate">2019-03-12 17:16:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/utEm82gSKSTe_mb7BrWPDg/330v220-2/online/image/2019/0115/7796235429_000-1c82mt.jpg</div>
        <div id="ligatusCategory"></div>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="debats-societe" data-level3="-" data-level4="grand-debat-national-les-propositions-les-plus-surprenantes-7797188641#Grand débat#gouvernement#Français#Emmanuel Macron#France#Gilets jaunes#mairies#régions#débat"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=debats-societe&amp;l3=-&amp;l4=grand-debat-national-les-propositions-les-plus-surprenantes-7797188641%23Grand+d%C3%A9bat%23gouvernement%23Fran%C3%A7ais%23Emmanuel+Macron%23France%23Gilets+jaunes%23mairies%23r%C3%A9gions%23d%C3%A9bat&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.744/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["Grand d\u00e9bat","gouvernement","Fran\u00e7ais","Emmanuel Macron","France","Gilets jaunes","mairies","r\u00e9gions","d\u00e9bat"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7797188641"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.744/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>