<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Travaux d&#039;assainissement : le calvaire de Nathalie dès que la pluie se met à tomber</title>
    	<meta name="description" content="Nathalie est passée par un terrassier pour l’installation d’un système d’assainissement aux normes. Six mois après, c’est le début des ennuis. Les toilettes sont bouchées, plus rien ne s’évacue..." /><meta name="keywords" content="fil info, Ça peut vous arriver, Julien Courbet, replay a la une, replay, intégral, immobilier, maison" /><meta name="news_keywords" content="fil info, Ça peut vous arriver, Julien Courbet, replay a la une, replay, intégral, immobilier, maison" /><link rel="canonical" href="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.874/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.874/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.874/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.874/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" />
<meta property="og:description" content="Nathalie est passée par un terrassier pour une mise aux normes. Six mois après, c’est le début des ennuis." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Travaux d&#039;assainissement : le calvaire de Nathalie dès que la pluie se met à tomber" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2019/0823/7798218947_c-a-peut-vous-arriver-julien-courbet.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Travaux d&#039;assainissement : le calvaire de Nathalie dès que la pluie se met à tomber">
            <meta name="twitter:description" content="Nathalie est passée par un terrassier pour l’installation d’un système d’assainissement aux normes. Six mois après, c’est le début des ennuis. Les toilettes sont bouchées, plus rien ne s’évacue...">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/gHMyymusEMxbOYw8dsXkeg/795v350-2/online/image/2019/0823/7798218947_c-a-peut-vous-arriver-julien-courbet.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029/amp" />

    <div data-role="chartbeat" data-sections="ACTU_CONSO" data-authors="Julien Courbet"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Julien Courbet&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;\u00c7a peut vous arriver&#034;},{&#034;subject&#034;:&#034;Julien Courbet&#034;},{&#034;subject&#034;:&#034;immobilier&#034;},{&#034;subject&#034;:&#034;maison&#034;}],&#034;emissionName&#034;:&#034;\u00c7a peut vous arriver&#034;,&#034;pageSousRubrique&#034;:&#034;Tendances&#034;,&#034;pageName&#034;:&#034;travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Les auditeurs ont la parole - Praud" src="https://cdn-media.rtl.fr/cache/sm-6uk7_w7pc4ZDcsGsDTA/98v120-2/online/image/2019/0824/7798222015_les-auditeurs-ont-la-parole-praud.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Les auditeurs ont la parole</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/conso">Tendances</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Travaux d&#039;assainissement : le calvaire de Nathalie dès que la pluie se met à tomber</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">13h-14h</span>
        <span class="emission">Les auditeurs ont la parole</span>
        <span class="animateur">Pascal Praud</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.874/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.874/img/spacer-1-5.gif" alt="Les auditeurs ont la parole - Praud" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222015_les-auditeurs-ont-la-parole-praud.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les auditeurs ont la parole</span>
                                        <span class="btn-widget">Pascal Praud<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.874/img/spacer-1-5.gif" alt="Parlons-nous - Dublanche" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0902/7798266751_parlons-nous-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.874/img/spacer-1-5.gif" alt="Laurent Gerra -" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222003_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.874/img/spacer-1-5.gif" alt="L&#039;invite´ de RTL - Alba Ventura" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222023_l-invite-de-rtl-alba-ventura.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/maison" class="btn-follow">Maison</a>
                        </div>

                    <h1 class="article-header mdl">Travaux d&#039;assainissement : le calvaire de Nathalie dès que la pluie se met à tomber</h1>
                    <h2 class="article-chapo mdl">Nathalie est passée par un terrassier pour l’installation d’un système d’assainissement aux normes. Six mois après, c’est le début des ennuis. Les toilettes sont bouchées, plus rien ne s’évacue...</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/ca-peut-vous-arriver" class="article-media-emission-portrait">
            <img alt="C¸a peut vous arriver - Julien Courbet" src="https://cdn-media.rtl.fr/online/image/2019/0823/7798218945_c-a-peut-vous-arriver-julien-courbet.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/ca-peut-vous-arriver" class="article-media-emission-name">Ça peut vous arriver</a>
        <span class="article-media-emission-who">Julien Courbet</span>
        <span class="article-media-emission-stream">
                    <a href="http://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=295730824" target="_blank">iTunes</a>
                    <a href="https://www.rtl.fr/podcast/ca-peut-vous-arriver.xml" target="_blank">RSS</a>
                    <span class="icon icon-rss"></span>
                </span>
            </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Travaux d&#039;assainissement : le calvaire de Nathalie" data-type="audio"
        data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2020/0629/7800638015-a-peut-vous-arriver-du-29-juin-2020.mp3" data-cover="https://cdn-media.rtl.fr/cache/FHeyciKs2ewlhJWXRAyQLg/880v587-0/online/image/2019/0823/7798218947_c-a-peut-vous-arriver-julien-courbet.jpg" data-duration="5002"
        data-dfp="2" data-levels="[&quot;RTL&quot;, &quot;divertissement&quot;, &quot;Ça peut vous arriver&quot;, &quot;2020_06_29&quot;, &quot;audio&quot;]" data-genre="integral|freevod"  data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/FHeyciKs2ewlhJWXRAyQLg/880v587-0/online/image/2019/0823/7798218947_c-a-peut-vous-arriver-julien-courbet.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Travaux d&#039;assainissement : le calvaire de Nathalie</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">RTL</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Durée : <time data-role="media-figcaption-time">01:23:22</time> | Date : <time data-role="media-figcaption-date" datetime="2020-06-29T11:40:00+02:00">29/06/2020</time></span>
    <a href="https://www.rtl.fr/emission/ca-peut-vous-arriver" class="article-media-emissionLink icon icon-arrow-right-circle-a">
            La page de l'émission</a>
    </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/julien-courbet" class="article-social-author-portrait" title="La page RTL de Julien Courbet">
                <img alt="ca peut vous arriver - julien courbet" src="https://cdn-static.rtl.fr/versions/www/6.0.874/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798221987_ca-peut-vous-arriver-julien-courbet.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/julien-courbet" class="link">Julien Courbet</a></span>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800638029" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.874/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Travaux+d%27assainissement+%3A+le+calvaire+de+Nathalie+d%C3%A8s+que+la+pluie+se+met+%C3%A0+tomber&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029&amp;title=Travaux+d%27assainissement+%3A+le+calvaire+de+Nathalie+d%C3%A8s+que+la+pluie+se+met+%C3%A0+tomber&amp;summary=Nathalie+est+pass%C3%A9e+par+un+terrassier+pour+une+mise+aux+normes.+Six+mois+apr%C3%A8s%2C+c%E2%80%99est+le+d%C3%A9but+des+ennuis." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Travaux d&#039;assainissement : le calvaire de Nathalie dès que la pluie se met à tomber&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-06-29T15:00:00+02:00">publié le 29/06/2020 à 15:00</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Julien Courbet et son équipe reviennent ce lundi 29 juin sur le cas de Nathalie, qui vit dans le Vaucluse et qui a un gros souci d'assainissement. En avril 2019, notre auditrice a fait
l’acquisition d’une maison. Comme le bien date des années 1980, elle se trouve dans
l’obligation de<strong> mettre son système d’assainissement aux normes</strong>. </p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl"><br/>Pour cela, elle engage un terrassier et paie <strong>8.250 euros</strong>. L’homme s’occupe des travaux
au printemps 2019. Tout semble nickel. L’organisme compétent valide même
officiellement l’installation. Pourtant, six mois plus tard, <strong>d’importantes
pluies s’abattent dans sa région</strong>. Et, pour Nathalie, c’est le début des ennuis. Bouchons au niveau des toilettes,
évacuations impossibles, affaissement des terres autour de la fosse septique…
Tout laisse penser que l’installation présente de graves défaillances. </p>

            <p class="article-p mdl">A tel point que, dès
qu’il pleut, <strong>Nathalie n'a d’autre choix que de faire ses besoins à
l’extérieur et ne peut plus prendre de douche</strong>. Quant à la
fosse septique, il faut la vider une fois par mois. Alerté, le terrassier vient constater le 30 novembre, mais, au lieu de remettre en
cause son travail, il rejette la responsabilité sur les intempéries. Dans la foulée, le professionnel se braque. </p>

            <div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">Dès lors, impossible de le faire revenir ou même de le convaincre de faire une
déclaration à son assurance. Aujourd’hui, Nathalie se sent prise au piège,
d’autant qu’un autre terrassier lui indique qu’il faut tout reprendre à zéro et que <strong>le coût d'une remise en état serait de 10.208 euros</strong>. Dans l'émission du 2 mars, Julien Courbet avait eu en ligne le directeur de cabinet de la Communauté
d’Agglomération des Communes qui reconnaissait une défaillance de la Spanc (qui a validé l’installation alors que tout
était déjà rebouché) et s’engageait à tout faire pour aider Nathalie.&nbsp;</p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/conso/coronavirus-les-prix-de-l-immobilier-augmentent-malgre-la-crise-7800552360" class="link-img link-track">
            <img alt="Coronavirus : les prix de l&#39;immobilier augmentent malgré la crise" src="https://cdn-media.rtl.fr/cache/6DKchLWtYkOPSZBIGwwCCw/220v147-2/online/image/2019/0701/7797957022_l-encadrement-des-loyers-entre-en-vigueur-ce-1er-juillet-a-paris.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/immobilier" class="tag">immobilier</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/conso/coronavirus-les-prix-de-l-immobilier-augmentent-malgre-la-crise-7800552360" class="link link-track">Coronavirus : les prix de l&#039;immobilier augmentent malgré la crise</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/conso/coronavirus-les-prix-de-l-immobilier-augmentent-malgre-la-crise-7800552360&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.874/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+les+prix+de+l%27immobilier+augmentent+malgr%C3%A9+la+crise&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fcoronavirus-les-prix-de-l-immobilier-augmentent-malgre-la-crise-7800552360" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl"><u><strong>Laissez votre message sur rtl.fr, au 3210 ou sur la page Facebook de l'émission.</strong></u><br/><u><strong>Si vous nous écrivez, n'envoyez jamais vos originaux !</strong></u><br/><u><strong>Si vous voulez témoigner ou soumettre votre cas : le facebook de CPVA ou laissez un message sur rtl.fr</strong></u></p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">L&#039;équipe de l&#039;émission vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/conso/prime-energie-il-ne-percoit-que-716-euros-au-lieu-des-3-500-promis-7800629798" class="item-link">Prime énergie : il ne perçoit que 716 euros au lieu des 3.500 promis</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/permis-de-conduire-son-auto-ecole-est-vendue-et-ses-cours-sont-suspendus-7800627224" class="item-link">Permis de conduire : son auto-école est vendue et ses cours sont suspendus</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/achat-de-voiture-le-vendeur-encaisse-l-acompte-mais-ne-livre-pas-7800624249" class="item-link">Achat de voiture : le vendeur encaisse l’acompte mais ne livre pas</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/immobilier-la-construction-de-sa-maison-vire-au-cauchemar-7800621569" class="item-link">Immobilier : la construction de sa maison vire au cauchemar</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/carte-bancaire-sa-banque-refuse-de-lui-rembourser-un-achat-frauduleux-en-ligne-7800608421" class="item-link">Carte bancaire : sa banque refuse de lui rembourser un achat frauduleux en ligne</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/voiture-d-occasion-un-vendeur-sans-scrupule-sur-un-site-de-petites-annonces-7800599958" class="item-link">Voiture d’occasion : un vendeur sans scrupule sur un site de petites annonces</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/maison" class="btn-follow">Maison</a>
                                    <a href="https://www.rtl.fr/sujet/immobilier" class="btn-follow">Immobilier</a>
                                    <a href="https://www.rtl.fr/sujet/julien-courbet" class="btn-follow">Julien Courbet</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/politique/affaire-des-ecoutes-belloubet-diligente-une-inspection-sur-les-investigations-du-pnf-7800643174" class="link-img">
            <img alt="Nicole Belloubet, ministre de la Justice, en juillet 2019" src="https://cdn-media.rtl.fr/cache/K3IhjkczooSumMeNkw6hkQ/300v200-2/online/image/2019/1117/7799489673_nicole-belloubet-ministre-de-la-justice-en-juillet-2019.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/justice" class="tag">justice</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/politique/affaire-des-ecoutes-belloubet-diligente-une-inspection-sur-les-investigations-du-pnf-7800643174" class="link">Affaire des &#034;écoutes&#034; : Belloubet diligente une inspection sur les investigations du PNF</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/politique/affaire-des-ecoutes-belloubet-diligente-une-inspection-sur-les-investigations-du-pnf-7800643174&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.874/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Affaire+des+%22%C3%A9coutes%22+%3A+Belloubet+diligente+une+inspection+sur+les+investigations+du+PNF&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Faffaire-des-ecoutes-belloubet-diligente-une-inspection-sur-les-investigations-du-pnf-7800643174" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/jeux/thierry-ardisson-son-meilleur-souvenir-de-tout-le-monde-en-parle-7800637890" class="link-img">
                                <img alt="Thierry Ardisson" src="https://cdn-media.rtl.fr/cache/gJLaksdn0uolmwe37m3RIQ/90v60-2/online/image/2019/0920/7798356926_thierry-ardisson.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-07-01T13:30:00+02:00" class="time"> 13H30</time>
                            <a class="text" href="https://www.rtl.fr/jeux/thierry-ardisson-son-meilleur-souvenir-de-tout-le-monde-en-parle-7800637890" target="">&#034;Tout le monde en parle&#034; au programme d&#039;ALBH!</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/italie-14-tonnes-d-amphetamines-produites-par-l-etat-islamique-saisies-un-record-7800642836" class="link-img">
                                <img alt="Les comprimés d&#39;amphétamines ont été saisis par la police de Naples" src="https://cdn-media.rtl.fr/cache/g_Sxpk1WApkWUlAJR8vhLA/90v60-2/online/image/2020/0701/7800642851_les-comprimes-d-amphetamines-ont-ete-saisis-par-la-police-de-naples.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-07-01T12:53:00+02:00" class="time"> 12H53</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/italie-14-tonnes-d-amphetamines-produites-par-l-etat-islamique-saisies-un-record-7800642836" target="">Italie : 14 tonnes d’amphétamines saisies</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/ligue-des-champions-lisbonne-reconfinee-la-phase-finale-menacee-7800642757" class="link-img">
                                <img alt="Le trophée de la Ligue des champions exposé à Madrid le 2 mai 2017" src="https://cdn-media.rtl.fr/cache/WSMGD_6D_hCG2FHXDsuNZw/90v60-2/online/image/2018/0917/7794820521_le-trophee-de-la-ligue-des-champions-expose-a-madrid-le-2-mai-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-07-01T12:34:00+02:00" class="time"> 12H34</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/ligue-des-champions-lisbonne-reconfinee-la-phase-finale-menacee-7800642757" target="">Ligue des champions : la phase finale menacée ?</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Ftravaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-07-01T00:00:00+02:00" class="time">mercredi 01 juillet</time>
                <div class="info">
                    <span class="text big">25<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p5"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">28<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">19<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p9"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">33<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show('information');" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800638029?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.874/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"Tendances","keywords":["maison","immobilier","Julien Courbet","\u00c7a peut vous arriver"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Tendances"},{"name":"id","value":"7800638029"},{"name":"programid","value":"\u00c7a peut vous arriver"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.874/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/conso/travaux-d-assainissement-le-calvaire-de-nathalie-des-que-la-pluie-se-met-a-tomber-7800638029" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>