<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>France-Croatie : Antoine Griezmann &#034;est dans le dur&#034;, selon Robert Pirès</title>
    	<meta name="description" content="DÉCRYPTAGE - À quelques heures de France-Croatie, mardi 8 septembre (20h45), le consultant Robert Pirès estime qu&#039;Antoine Griezmann, qui a manqué un penalty contre la Suède, ne doit pas &#034;douter de lui-même et de ses qualités&#034;." /><meta name="keywords" content="Ligue des Nations, équipe de France de football, Antoine Griezmann, Croatie, Didier Deschamps, fil info, fil sport, replay" /><meta name="news_keywords" content="Ligue des Nations, équipe de France de football, Antoine Griezmann, Croatie, Didier Deschamps, fil info, fil sport, replay" /><link rel="canonical" href="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.901/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.901/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.901/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.901/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" />
<meta property="og:description" content="DÉCRYPTAGE - Notre consultant Robert Pirès estime qu&#039;Antoine Griezmann, en méforme, ne doit pas &#034;douter de lui-même&#034;." />
<meta property="og:type" content="article" />
<meta property="og:title" content="France-Croatie : Antoine Griezmann &#034;est dans le dur&#034;, selon Robert Pirès" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/0908/7800786458_antoine-griezmann-contre-la-suede-le-5-septembre-2020-a-solna.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="France-Croatie : Antoine Griezmann &#034;est dans le dur&#034;, selon Robert Pirès">
            <meta name="twitter:description" content="DÉCRYPTAGE - À quelques heures de France-Croatie, mardi 8 septembre (20h45), le consultant Robert Pirès estime qu&#039;Antoine Griezmann, qui a manqué un penalty contre la Suède, ne doit pas &#034;douter de lui-même et de ses qualités&#034;.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/4J4qmkRzYIxdFJ3gPy6k_Q/795v350-2/online/image/2020/0908/7800786458_antoine-griezmann-contre-la-suede-le-5-septembre-2020-a-solna.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456/amp" />

    <div data-role="chartbeat" data-sections="SPORT_FOOTBALL" data-authors="Robert Pirès"></div>
</head>
<body class="verticale-rtl-sport">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Robert Pir\u00e8s&#034;,&#034;pageRubrique&#034;:&#034;Sport&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Ligue des Nations&#034;},{&#034;subject&#034;:&#034;\u00e9quipe de France de football&#034;},{&#034;subject&#034;:&#034;Antoine Griezmann&#034;},{&#034;subject&#034;:&#034;Croatie&#034;},{&#034;subject&#034;:&#034;Didier Deschamps&#034;}],&#034;emissionName&#034;:&#034;RTL Matin&#034;,&#034;pageSousRubrique&#034;:&#034;Football&#034;,&#034;pageName&#034;:&#034;france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Pascal Praud" src="https://cdn-media.rtl.fr/cache/isC2acYGffOu8XdfzH39BA/98v120-2/online/image/2020/0702/7800646950_pascal-praud.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Les auditeurs ont la parole</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/sport">Sport</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/sport/football">Football</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            France-Croatie : Antoine Griezmann &#034;est dans le dur&#034;, selon Robert Pirès</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">13h-14h</span>
        <span class="emission">Les auditeurs ont la parole</span>
        <span class="animateur">Pascal Praud</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.901/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/sciences-tech" class="link " >
                                    Sciences et Tech</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.901/img/spacer-1-5.gif" alt="Pascal Praud" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0702/7800646950_pascal-praud.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les auditeurs ont la parole</span>
                                        <span class="btn-widget">Pascal Praud<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.901/img/spacer-1-5.gif" alt="Caroline Dublanche" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0702/7800646843_caroline-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.901/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0703/7800649987_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.901/img/spacer-1-5.gif" alt="Alba Ventura" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0703/7800649946_alba-ventura.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/ligue-des-nations" class="btn-follow">Ligue des Nations</a>
                        </div>

                    <h1 class="article-header mdl">France-Croatie : Antoine Griezmann &#034;est dans le dur&#034;, selon Robert Pirès</h1>
                    <h2 class="article-chapo mdl">DÉCRYPTAGE - À quelques heures de France-Croatie, mardi 8 septembre (20h45), le consultant Robert Pirès estime qu&#039;Antoine Griezmann, qui a manqué un penalty contre la Suède, ne doit pas &#034;douter de lui-même et de ses qualités&#034;.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/rtl-matin" class="article-media-emission-portrait">
            <img alt="Yves Calvi" src="https://cdn-media.rtl.fr/online/image/2020/0703/7800649964_yves-calvi.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/rtl-matin" class="article-media-emission-name">RTL Matin</a>
        <span class="article-media-emission-who">Yves Calvi</span>
        <span class="article-media-emission-stream">
                    <a href="http://itunes.apple.com/fr/podcast/rtl-matin/id358195817" target="_blank">iTunes</a>
                    <a href="https://www.rtl.fr/podcast/rtl-matin.xml" target="_blank">RSS</a>
                    <span class="icon icon-rss"></span>
                </span>
            </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="France-Croatie : Robert Pirès s&#039;intéresse au cas Antoine Griezmann" data-type="audio"
        data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2020/0908/7800786447-france-croatie-robert-pires-s-interesse-au-cas-griezmann.mp3" data-cover="https://cdn-media.rtl.fr/cache/nQinAHju9MI0yih-X0h-Og/880v587-0/online/image/2020/0908/7800786458_antoine-griezmann-contre-la-suede-le-5-septembre-2020-a-solna.jpg" data-duration="114"
        data-dfp="1" data-levels="[&quot;RTL&quot;, &quot;info&quot;, &quot;RTL Matin&quot;, &quot;2020_09_08&quot;, &quot;audio&quot;]" data-genre="bonus|freevod"  data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/nQinAHju9MI0yih-X0h-Og/880v587-0/online/image/2020/0908/7800786458_antoine-griezmann-contre-la-suede-le-5-septembre-2020-a-solna.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">France-Croatie : Robert Pirès s&#039;intéresse au cas Antoine Griezmann</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">Jonathan NACKSTRAND / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Durée : <time data-role="media-figcaption-time">01:54</time> | Date : <time data-role="media-figcaption-date" datetime="2020-09-08T11:35:00+02:00">08/09/2020</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="France-Croatie : Robert Pirès s&#039;intéresse au cas Antoine Griezmann" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2020/0908/7800786447-france-croatie-robert-pires-s-interesse-au-cas-griezmann.mp3" data-duration="114"
                                    data-cover="https://cdn-media.rtl.fr/cache/llr05STM1Tu4mZZyg_IfYA/880v587-0/online/image/2020/0908/7800786445-france-croatie-robert-pires-s-interesse-au-cas-griezmann.jpg" data-dfp="1" data-levels="[&quot;RTL&quot;, &quot;info&quot;, &quot;RTL Matin&quot;, &quot;2020_09_08&quot;, &quot;audio&quot;]"
                                    data-genre="bonus|freevod" data-credits="RTL" data-time="01:54"
                                    data-update="08/09/2020"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a class="item-link icon icon-sound">
                                        <span class="name">France-Croatie : Robert Pirès s&#039;intéresse au cas Antoine Griezmann</span>
                                        <time class="time">01:54</time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="France-Croatie : Robert Pirès s&#039;intéresse au cas Antoine Griezmann" data-type="video"
                                    data-player="dmplayer" data-src="x7w1dae" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/llr05STM1Tu4mZZyg_IfYA/880v587-0/online/image/2020/0908/7800786445-france-croatie-robert-pires-s-interesse-au-cas-griezmann.jpg" data-dfp="" data-levels=""
                                    data-genre="" data-credits="RTL" data-time=""
                                    data-update="08/09/2020"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a class="item-link icon icon-video">
                                        <span class="name">France-Croatie : Robert Pirès s&#039;intéresse au cas Antoine Griezmann</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/rtl-matin" class="article-media-emissionLink icon icon-arrow-right-circle-a">
                                La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/robert-pires" class="article-social-author-portrait" title="La page RTL de Robert Pirès">
                <img class="article-social-author-portrait-img" src="https://cdn-static.rtl.fr/versions/www/6.0.901/img/spacer.gif" data-src="https://cdn-static.rtl.fr/versions/www/6.0.901/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/robert-pires" class="link">Robert Pirès</a></span>
                    </span>
                <span class="article-social-author-position">édité par Quentin Marchal</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800786456" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.901/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=France-Croatie+%3A+Antoine+Griezmann+%22est+dans+le+dur%22%2C+selon+Robert+Pir%C3%A8s&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456&amp;title=France-Croatie+%3A+Antoine+Griezmann+%22est+dans+le+dur%22%2C+selon+Robert+Pir%C3%A8s&amp;summary=D%C3%89CRYPTAGE+-+Notre+consultant+Robert+Pir%C3%A8s+estime+qu%27Antoine+Griezmann%2C+en+m%C3%A9forme%2C+ne+doit+pas+%22douter+de+lui-m%C3%AAme%22." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=France-Croatie : Antoine Griezmann &#034;est dans le dur&#034;, selon Robert Pirès&body=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-09-08T12:44:00+02:00">publié le 08/09/2020 à 12:44</time>
                                <time class="item update-time" datetime="2020-09-08T13:05:00+02:00">mis à jour le 08/09/2020 à 13:05</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Trois jours après leur victoire face à la Suède (0-1), les Bleus affrontent la Croatie, ce mardi 8 septembre (20h45), au stade de France, dans le cadre de la Ligue des Nations. Un match où Didier Deschamps devra se passer des services de Kylian Mbappé, testé positif à la Covid-19 mais où il devrait redonner sa chance à <strong>Antoine Griezmann, en manque d'efficacité face aux&nbsp;Suédois</strong>, avec notamment un penalty manqué.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Selon notre consultant Robert Pirès, "<strong>Antoine est dans le dur</strong> car&nbsp;<a class="link" href="https://www.rtl.fr/sport/football/liga-antoine-griezmann-broie-du-noir-au-fc-barcelone-7800640489" title="">sa saison</a>&nbsp;a été longue et pénible du côté de Barcelone". L'ancien international français (79 sélections) a "déjà connu ce genre de situation à Arsenal lors de la saison 2003-2004 où <strong>les choses ne tournent pas comme on a envie</strong>". Le&nbsp;<a class="link" href="https://www.rtl.fr/sport/football/coupe-du-monde-98-que-sont-devenus-les-22-bleus-champions-7800659432#:~:text=Champion%20du%20monde%2C%20premier%20buteur,le%20cadre%20de%20sa%20reconversion." title="">champion du monde 98</a>&nbsp;conseille à l'attaquant français de "ne pas douter de lui-même et de ses qualités" en ajoutant que "<strong>l'environnement est très important</strong> et notamment ce qui se passe dans un vestiaire".</p>

            <p class="article-p mdl">Aujourd'hui, "<a class="link" href="https://www.rtl.fr/sport/football/video-euro-2020-les-penalties-rates-c-est-la-faute-de-ma-femme-dit-antoine-griezmann-7798324603" title="">Antoine (Griezmann)</a>&nbsp;doit avoir <strong>un dialogue ou une conversation avec Didier Deschamps</strong> qui doit le rassurer", estime&nbsp;<a class="link" href="https://www.rtl.fr/sport/football/ligue-des-nations-on-part-un-peu-dans-l-inconnu-pour-france-suede-dit-pires-7800778735" title="">Robert Pirès</a>. Concernant les penaltys, "peut-être qu'il doit laisser sa place et dire qu'il ne préfère ne pas le tirer", selon la légende des Gunners qui affirme qu'"<strong>il a la confiance et l'appui de ses coéquipiers avec le maillot bleu</strong> et de Didier (Deschamps) ce qui doit être rassurant pour lui".<br/></p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/sport/football/equipe-de-france-mbappe-teste-positif-au-coronavirus-et-absent-contre-la-croatie-7800784885" class="item-link">Équipe de France : Mbappé testé positif au coronavirus et absent contre la Croatie</a></li>
            <li class="item"><a href="https://www.rtl.fr/sport/football/en-direct-suivez-suede-france-en-live-commente-ligue-des-nations-7800779205" class="item-link">Suède-France : Mbappé offre une petite victoire aux Bleus</a></li>
            <li class="item"><a href="https://www.rtl.fr/sport/football/pourquoi-steve-mandanda-teste-positif-peut-jouer-avec-l-om-et-pas-avec-les-bleus-7800776077" class="item-link">Pourquoi Steve Mandanda, testé positif, peut jouer avec l'OM et pas avec les Bleus ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/sport/football/equipe-de-france-je-suis-tres-heureux-d-etre-avec-l-equipe-assure-rabiot-7800774405" class="item-link">Équipe de France : "Je suis très heureux d'être avec l'équipe", assure Rabiot</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/ligue-des-nations" class="btn-follow">Ligue des Nations</a>
                                    <a href="https://www.rtl.fr/sujet/equipe-de-france-de-football" class="btn-follow">Équipe de France de football</a>
                                    <a href="https://www.rtl.fr/sujet/antoine-griezmann" class="btn-follow">Antoine Griezmann</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-sport">
        <div class="category">À la Une Sport</div>
        <a href="https://www.rtl.fr/sport/autres-sports/tour-de-france-2020-prudhomme-positif-au-coronavirus-tous-les-coureurs-negatifs-7800786590" class="link-img">
            <img alt="Christian Prudhomme à Nice le 19 août 2020" src="https://cdn-media.rtl.fr/cache/tsAgXE3LByswd_W-LeBQEg/300v200-2/online/image/2020/0908/7800786608_christian-prudhomme-a-nice-le-19-aout-2020.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/coronavirus" class="tag">coronavirus</a>
        <div class="title">
            <a href="https://www.rtl.fr/sport/autres-sports/tour-de-france-2020-prudhomme-positif-au-coronavirus-tous-les-coureurs-negatifs-7800786590" class="link">Tour de France 2020 : Prudhomme positif au coronavirus, tous les coureurs négatifs</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/autres-sports/tour-de-france-2020-prudhomme-positif-au-coronavirus-tous-les-coureurs-negatifs-7800786590&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.901/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Tour+de+France+2020+%3A+Prudhomme+positif+au+coronavirus%2C+tous+les+coureurs+n%C3%A9gatifs&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Ftour-de-france-2020-prudhomme-positif-au-coronavirus-tous-les-coureurs-negatifs-7800786590" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Sport</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-sport alert">
                            <a href="https://www.rtl.fr/sport/football/equipe-de-france-mbappe-teste-positif-au-coronavirus-et-absent-contre-la-croatie-7800784885" class="link-img">
                                <img alt="Kylian Mbappé (avec Antoine Griezmann et Olivier Giroud en arrière-plan) le 5 septembre 2020 à Solna" src="https://cdn-media.rtl.fr/cache/lqkjYwLIeEaDiqakfhImYA/90v60-2/online/image/2020/0905/7800780012_kylian-mbappe-avec-antoine-griezmann-et-olivier-giroud-en-arriere-plan-le-5-septembre-2020-a-solna.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-09-07T20:24:00+02:00" class="time"> 20H24</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/equipe-de-france-mbappe-teste-positif-au-coronavirus-et-absent-contre-la-croatie-7800784885" target="">Équipe de France : Mbappé testé positif</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/autres-sports/roland-garros-quel-protocole-pour-les-spectateurs-et-les-joueurs-7800784819" class="link-img">
                                <img alt="Le toit rétractable du court central de Roland-Garros fera son entrée en piste dès l&#39;édition 2020 du tournoi." src="https://cdn-media.rtl.fr/cache/cPSGMiSjKbwotDNbyviyJg/90v60-2/online/image/2020/0206/7800042479_le-toit-retractable-du-court-central-de-roland-garros-fera-son-entree-en-piste-des-l-edition-2020-du-tournoi.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-09-07T20:23:16+02:00" class="time"> 20H23</time>
                            <a class="text" href="https://www.rtl.fr/sport/autres-sports/roland-garros-quel-protocole-pour-les-spectateurs-et-les-joueurs-7800784819" target="">Roland-Garros : quel protocole sanitaire ?</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/autres-sports/tour-de-france-2020-les-5-choses-a-retenir-de-la-premiere-semaine-7800784341" class="link-img">
                                <img alt="Thibaut Pinot distancé sur le Tour de France 2020" src="https://cdn-media.rtl.fr/cache/gMt_XFUYpdnEVf-YRN58Mg/90v60-2/online/image/2020/0907/7800784492_thibaut-pinot-distance-sur-le-tour-de-france-2020.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-09-07T19:43:00+02:00" class="time"> 19H43</time>
                            <a class="text" href="https://www.rtl.fr/sport/autres-sports/tour-de-france-2020-les-5-choses-a-retenir-de-la-premiere-semaine-7800784341" target="">Tour de France : bilan de la première semaine</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-sport" class="link-to">Tous les flashs Sport<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                            <div class="mdl ad-sumo">
                                                <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                        </div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Ffrance-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/sagittaire" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-sagittaire">
                    <span class="astro-sign">Sagittaire</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Sagittaire</span>
            <span class="date">23 novembre - 21 décembre</span>
            <p class="text">Il y a un problème financier à régler et il ne date pas d’aujourd’hui, une vieille dette dont vous ne voulez ou ne pouvez pas vous acquitter. Cela revient au premier plan à la faveur des influx de...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800786456?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.901/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var grvt_customProperties = {"rub_level2":"Football","keywords":["Ligue des Nations","\u00e9quipe de France de football","Antoine Griezmann","Croatie","Didier Deschamps"],"content_type":"article","rub_level1":"Sport"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Sport"},{"name":"subTid","value":"Football"},{"name":"id","value":"7800786456"},{"name":"programid","value":"RTL Matin"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.901/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/sport/football/france-croatie-robert-pires-s-interesse-au-cas-antoine-griezmann-7800786456" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>