<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>EN DIRECT - Coronavirus : le bilan en temps réel</title>
    	<meta name="description" content="La contamination de coronavirus s&#039;accélère dans le monde, l&#039;OMS évoque un risque de pandémie. RTL fait le point sur les régions contaminées. " /><meta name="keywords" content="coronavirus, santé, maladie, fil info" /><meta name="news_keywords" content="coronavirus, santé, maladie, fil info" /><link rel="canonical" href="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.860/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.860/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.860/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.860/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593" />
<meta property="og:description" content="La contamination de coronavirus s&#039;accélère dans le monde, l&#039;OMS évoque un risque de pandémie." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus : le bilan en temps réel" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/0203/7800019004_des-personnes-masquees-pour-se-proteger-du-coronavirus.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@RTLFrance">
            <meta name="twitter:title" content="Coronavirus : le bilan en temps réel">
            <meta name="twitter:description" content="La contamination de coronavirus s&#039;accélère dans le monde, l&#039;OMS évoque un risque de pandémie. RTL fait le point sur les régions contaminées. ">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/zhqP00DlFrn3_MV97pMCLA/795v350-2/online/image/2020/0203/7800019004_des-personnes-masquees-pour-se-proteger-du-coronavirus.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593/amp" />

    <div data-role="chartbeat" data-sections="ACTU_BIEN_ETRE" data-authors="La rédaction numérique de RTL"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;La r\u00e9daction num\u00e9rique de RTL&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;coronavirus&#034;},{&#034;subject&#034;:&#034;sant\u00e9&#034;},{&#034;subject&#034;:&#034;maladie&#034;}],&#034;pageSousRubrique&#034;:&#034;Sant\u00e9&#034;,&#034;pageName&#034;:&#034;en-direct-coronavirus-le-bilan-en-temps-reel&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="On est fait pour s&#39;entendre - Flavie Flament" src="https://cdn-media.rtl.fr/cache/3_iA9rllskNf-jxOnzInrA/98v120-2/online/image/2019/0826/7798230783_on-est-fait-pour-s-entendre-flavie-flament.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">On est fait pour s&#039;entendre</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/bien-etre">Santé</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            EN DIRECT - Coronavirus : le bilan en temps réel</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">14h-15h</span>
        <span class="emission">On est fait pour s&#039;entendre</span>
        <span class="animateur">Flavie Flament</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer-1-5.gif" alt="On est fait pour s&#039;entendre - Flavie Flament" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230783_on-est-fait-pour-s-entendre-flavie-flament.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On est fait pour s&#039;entendre</span>
                                        <span class="btn-widget">Flavie Flament<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/la-curiosite-est-un-vilain-defaut">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer-1-5.gif" alt="La Curiosite´ - Sidonie Bonnec Thomas Hugues" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230758_la-curiosite-sidonie-bonnec-thomas-hugues.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">La curiosité est un vilain défaut</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer-1-5.gif" alt="A la bonne heure - Stéphane Bern" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798221983_a-la-bonne-heure-stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer-1-5.gif" alt="Laurent Gerra -" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222003_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/coronavirus" class="btn-follow">Coronavirus</a>
                        </div>

                    <h1 class="article-header mdl">EN DIRECT - Coronavirus : le bilan en temps réel</h1>
                    <h2 class="article-chapo mdl">La contamination de coronavirus s&#039;accélère dans le monde, l&#039;OMS évoque un risque de pandémie. RTL fait le point sur les régions contaminées. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Des personnes masquées pour se protéger du coronavirus (illustration)" src="https://cdn-media.rtl.fr/cache/fLrBOwNMBCIJrCWOZmkwCA/880v587-0/online/image/2020/0203/7800019004_des-personnes-masquees-pour-se-proteger-du-coronavirus.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Des personnes masquées pour se protéger du coronavirus (illustration)</span>
                <span class="article-media-figcaption-credits">Crédit : Anthony WALLACE / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/redaction-numerique-rtl" class="article-social-author-portrait" title="La page RTL de La rédaction numérique de RTL">
                <img alt="micro générique" src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2019/0821/7798208200_micro-generique.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/redaction-numerique-rtl" class="link">La rédaction numérique de RTL</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=RTLFrance" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @RTLFrance"></a></li>
                            </ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800156593" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.860/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+le+bilan+en+temps+r%C3%A9el&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593&amp;title=Coronavirus+%3A+le+bilan+en+temps+r%C3%A9el&amp;summary=La+contamination+de+coronavirus+s%27acc%C3%A9l%C3%A8re+dans+le+monde%2C+l%27OMS+%C3%A9voque+un+risque+de+pand%C3%A9mie." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Coronavirus : le bilan en temps réel&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-02-25T14:40:00+01:00">publié le 25/02/2020 à 14:40</time>
                                <time class="item update-time" datetime="2020-02-25T15:15:00+01:00">mis à jour le 25/02/2020 à 15:15</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">L'épidémie de pneumonie virale s'est accélérée lundi à travers le globe, l'OMS évoquant un risque de "pandémie", sur fond de dégringolade des marchés financiers inquiets pour l'économie mondiale.&nbsp;</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">La Chine a enregistré 71 nouveaux décès au cours des dernières 24 heures, le chiffre le plus bas depuis près de trois semaines, portant le total national des morts à 2.663. Mais le nombre quotidien de nouvelles contaminations est reparti à la hausse à 508 contre 409 la veille, même s'il reste très inférieur aux chiffres enregistrés il y a encore une semaine.</p>

            <p class="article-p mdl">L'Italie, où deux nouvelles régions sont touchées (Toscane et Sicile), est le pays européen le plus touché avec 283 cas dont sept décès.&nbsp;</p>

            <h3 class="article-title mdl">Suivez l&#039;évolution de la situation : </h3><div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl"><strong>15h15 -&nbsp;</strong>La Juventus Turin et l'OL ont annoncé qu'aucune restriction n'était prévue au déplacement de ses supporters avant le match de Ligue des champions demain à Lyon. Ce matin,&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/coronavirus-olivier-veran-ne-veut-pas-annuler-lyon-juventus-et-la-fashion-week-7800153008" title="Coronavirus : Olivier Véran ne veut pas annuler Lyon-Juventus et la Fashion Week">Olivier Véran annonçait déjà sur RTL</a>&nbsp;qu'il ne voulait pas annuler le match.<br/><strong></strong><br/><strong>15h10 -</strong>&nbsp;Les autorités autrichiennes ont annoncé deux premiers cas de coronavirus dans le pays, deux&nbsp; personnes infectées dans la région du Tyrol, frontalière de l'Italie.&nbsp;<br/><strong></strong><br/><strong>15h00 -&nbsp;</strong>Un quatrième passager du paquebot de croisière Diamond Princess placé en quarantaine au Japon est décédé, a indiqué mardi un responsable gouvernemental et les autorités ont annoncé de nouvelles mesures de lutte contre la propagation du coronavirus.&nbsp;<br/><strong>14h30 - </strong>Face à l'ampleur de l'épidémie en Italie, la SNCF a pris ses précautions.&nbsp;<a class="link" href="https://www.rtl.fr/actu/bien-etre/coronavirus-les-controleurs-sncf-ne-vont-plus-jusqu-en-italie-7800156802" title="">Selon nos informations</a>, les contrôleurs français de la ligne TGV Paris-Milan ne se rendront plus en Italie, à compter d'aujourd'hui.</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/coronavirus-l-oms-tord-le-cou-a-plusieurs-fake-news-7800151170" class="item-link">Coronavirus : l’OMS tord le cou à plusieurs fake news</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/coronavirus-plus-aucun-malade-hospitalise-en-france-selon-le-ministre-de-la-sante-7800151873" class="item-link">Coronavirus : "Plus aucun malade hospitalisé" en France selon le ministre de la Santé</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/coronavirus-qui-sont-les-patients-les-plus-gravement-touches-7800149488" class="item-link">Coronavirus : qui sont les patients les plus gravement touchés ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/international/coronavirus-covid-19-ou-2019-ncov-comment-faut-il-appeler-cette-epidemie-7800146498" class="item-link">Coronavirus, Covid-19 ou 2019-nCoV : comment faut-il appeler cette épidémie ?</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/coronavirus" class="btn-follow">Coronavirus</a>
                                    <a href="https://www.rtl.fr/sujet/sante" class="btn-follow">Santé</a>
                                    <a href="https://www.rtl.fr/sujet/maladie" class="btn-follow">Maladie</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/politique/segolene-royal-estime-que-la-france-irait-mieux-si-elle-etait-a-la-place-de-macron-7800156435" class="link-img">
            <img alt="Emmanuel Macron et Ségolène Royal, le 18 mai 2016" src="https://cdn-media.rtl.fr/cache/xA7ubtUID40RTGcgUY-djw/300v200-2/online/image/2020/0115/7799902183_emmanuel-macron-et-segolene-royal-le-18-mai-2016.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/gouvernement" class="tag">gouvernement</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/politique/segolene-royal-estime-que-la-france-irait-mieux-si-elle-etait-a-la-place-de-macron-7800156435" class="link">Ségolène Royal estime que &#034;la France irait mieux&#034; si elle était &#034;à la place de Macron&#034;</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/politique/segolene-royal-estime-que-la-france-irait-mieux-si-elle-etait-a-la-place-de-macron-7800156435&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.860/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=S%C3%A9gol%C3%A8ne+Royal+estime+que+%22la+France+irait+mieux%22+si+elle+%C3%A9tait+%22%C3%A0+la+place+de+Macron%22&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fsegolene-royal-estime-que-la-france-irait-mieux-si-elle-etait-a-la-place-de-macron-7800156435" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-super">
                            <a href="https://www.rtl.fr/culture/super/coronavirus-tom-cruise-et-l-equipe-de-mission-impossible-renoncent-a-venise-7800156334" class="link-img">
                                <img alt="Tom Cruise dans &quot;Mission: Impossible - Fallout&quot;" src="https://cdn-media.rtl.fr/cache/VC0Upmde4lEk6ILhfrL50g/90v60-2/online/image/2018/0516/7793403072_tom-cruise-dans-mission-impossible-fallout.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-02-25T15:02:00+01:00" class="time"> 15H02</time>
                            <a class="text" href="https://www.rtl.fr/culture/super/coronavirus-tom-cruise-et-l-equipe-de-mission-impossible-renoncent-a-venise-7800156334" target="">Coronavirus : &#034;Mission: Impossible&#034; évite Venise</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/municipales-2020-6-solutions-pour-mettre-fin-au-sexisme-dans-les-lieux-publics-7800149811" class="link-img">
                                <img alt="Une femme dans la rue. (Illustration)" src="https://cdn-media.rtl.fr/cache/OFs_2E7oADWHiX4YJoq6Uw/90v60-2/online/image/2020/0224/7800149862_une-femme-dans-la-rue-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-02-25T14:30:00+01:00" class="time"> 14H30</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/municipales-2020-6-solutions-pour-mettre-fin-au-sexisme-dans-les-lieux-publics-7800149811" target="">Comment inclure les femmes dans l&#039;espace public</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/belgique-pourquoi-le-festival-d-alost-est-accuse-d-antisemitisme-7800156164" class="link-img">
                                <img alt="Des figurines caricaturant les juifs orthodoxes lors de l&#39;édition 2020 du carnaval d&#39;Alost en Belgique." src="https://cdn-media.rtl.fr/cache/lP323JKNg8NdS46FlvY_ug/90v60-2/online/image/2020/0225/7800156245_des-figurines-caricaturant-les-juifs-orthodoxes-lors-de-l-edition-2020-du-carnaval-d-alost-en-belgique.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-02-25T14:21:00+01:00" class="time"> 14H21</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/belgique-pourquoi-le-festival-d-alost-est-accuse-d-antisemitisme-7800156164" target="">Pourquoi un festival est accusé d&#039;antisémitisme</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fen-direct-coronavirus-le-bilan-en-temps-reel-7800156593#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-02-25T00:00:00+01:00" class="time">mardi 25 février</time>
                <div class="info">
                    <span class="text big">10<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p9"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">16<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">8<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p5"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">12<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show('information');" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800156593?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.860/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"Sant\u00e9","keywords":["coronavirus","sant\u00e9","maladie"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Sant\u00e9"},{"name":"id","value":"7800156593"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.860/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/en-direct-coronavirus-le-bilan-en-temps-reel-7800156593" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>