<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques</title>
    	<meta name="description" content="Si le marché des voitures d&#039;occasion est en pleine expansion en France, il faut savoir faire attention aux arnaques en respectant certaines règles." /><meta name="keywords" content="replay a la une, intégral, replay intégral, replay, fil info, tendances, occasion, marché, voiture d&#039;occasion, automobile" /><meta name="news_keywords" content="replay a la une, intégral, replay intégral, replay, fil info, tendances, occasion, marché, voiture d&#039;occasion, automobile" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.860/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.860/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.860/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.860/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" />
<meta property="og:description" content="Si le marché des voitures d&#039;occasion est en pleine expansion en France, il faut savoir faire attention aux arnaques." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marché de l&#039;occasion : les bons conseils pour éviter les arnaques" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/0308/7800222558_des-voitures-d-occasion-illustration.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Marché de l&#039;occasion : les bons conseils pour éviter les arnaques">
            <meta name="twitter:description" content="Si le marché des voitures d&#039;occasion est en pleine expansion en France, il faut savoir faire attention aux arnaques en respectant certaines règles.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/FIWd1XIP8IELN-IBo1YvFw/795v350-2/online/image/2020/0308/7800222558_des-voitures-d-occasion-illustration.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Christophe Bourroux"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Christophe Bourroux&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;tendances&#034;},{&#034;subject&#034;:&#034;occasion&#034;},{&#034;subject&#034;:&#034;march\u00e9&#034;},{&#034;subject&#034;:&#034;voiture d&#039;occasion&#034;},{&#034;subject&#034;:&#034;automobile&#034;}],&#034;emissionName&#034;:&#034;Auto-Radio&#034;,&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="ballon- soir de ligue1" src="https://cdn-media.rtl.fr/cache/M4bx5uAacsyJ3rIXboqCig/98v120-2/online/image/2019/0904/7798277183_ballon-soir-de-ligue1.png" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Soir de Ligue 1</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">20h-23h</span>
        <span class="emission">Soir de Ligue 1</span>
        <span class="animateur">Éric Silvestro</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer-1-5.gif" alt="ballon- soir de ligue1" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0904/7798277183_ballon-soir-de-ligue1.png">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Soir de Ligue 1</span>
                                        <span class="btn-widget">Éric Silvestro<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer-1-5.gif" alt="Ruquier_245x300" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0219/7800122593_ruquier-245x300.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-refait-le-monde">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer-1-5.gif" alt="RTL Soir On Refait le monde - Sotto" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798226769_rtl-soir-on-refait-le-monde-sotto.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On refait le monde</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer-1-5.gif" alt="L&#039;Heure du Crime - Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230753_l-heure-du-crime-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/automobile" class="btn-follow">Automobile</a>
                        </div>

                    <h1 class="article-header mdl">Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques</h1>
                    <h2 class="article-chapo mdl">Si le marché des voitures d&#039;occasion est en pleine expansion en France, il faut savoir faire attention aux arnaques en respectant certaines règles.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/auto-radio" class="article-media-emission-portrait">
            <img alt="auto radio" src="https://cdn-media.rtl.fr/online/image/2019/0909/7798302836_auto-radio.png" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/auto-radio" class="article-media-emission-name">Auto-Radio</a>
        <span class="article-media-emission-who">Christophe Bourroux</span>
        <span class="article-media-emission-stream">
            <a href="https://podcasts.apple.com/fr/podcast/auto-radio/id81838078" target="_blank">iTunes</a>
            <a href="https://www.rtl.fr/podcast/auto-radio.xml" target="_blank">RSS</a>
            <span class="icon icon-rss"></span>
        </span>
        </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques" data-type="video"
        data-player="dmplayer" data-src="x7skwao" data-cover="https://cdn-media.rtl.fr/cache/yHYiUifJUHkiCAs79SSkKg/880v587-0/online/image/2020/0308/7800222558_des-voitures-d-occasion-illustration.jpg" data-duration=""
        data-dfp="" data-levels="" data-genre=""  data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/yHYiUifJUHkiCAs79SSkKg/880v587-0/online/image/2020/0308/7800222558_des-voitures-d-occasion-illustration.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">AFP</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Date : <time data-role="media-figcaption-date" datetime="2020-03-08T19:35:00+01:00">08/03/2020</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques" data-type="video"
                                    data-player="dmplayer" data-src="x7skwao" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/_hgB0fPbiyeCNGM-rUQj7Q/880v587-0/online/image/2020/0308/7800222586-auto-radio-du-08-mars-2020.jpg" data-dfp="" data-levels=""
                                    data-genre="" data-credits="RTL" data-time=""
                                    data-update="08/03/2020"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x7skwao" class="item-link icon icon-video">
                                        <span class="name">Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2020/0308/7800222588-auto-radio-du-08-mars-2020.mp3" data-duration="607"
                                    data-cover="https://cdn-media.rtl.fr/cache/_hgB0fPbiyeCNGM-rUQj7Q/880v587-0/online/image/2020/0308/7800222586-auto-radio-du-08-mars-2020.jpg" data-dfp="2" data-levels="[&quot;RTL&quot;, &quot;inconnu&quot;, &quot;Auto-Radio&quot;, &quot;2020_03_08&quot;, &quot;audio&quot;]"
                                    data-genre="integral|freevod" data-credits="RTL" data-time="10:07"
                                    data-update="08/03/2020"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2020/0308/7800222588-auto-radio-du-08-mars-2020.mp3" class="item-link icon icon-sound">
                                        <span class="name">Marché des voitures d&#039;occasion : les bons conseils pour éviter les arnaques</span>
                                        <time class="time">10:07</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/auto-radio" class="article-media-emissionLink icon icon-arrow-right-circle-a">
                                La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/christophe-bourroux" class="article-social-author-portrait" title="La page RTL de Christophe Bourroux">
                <img alt="Christophe Bourroux" src="https://cdn-static.rtl.fr/versions/www/6.0.860/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2017/0905/7789965771_christophe-bourroux.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/christophe-bourroux" class="link">Christophe Bourroux</a></span>
                    </span>
                <span class="article-social-author-position">édité par Quentin Marchal</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800222557" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.860/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=March%C3%A9+de+l%27occasion+%3A+les+bons+conseils+pour+%C3%A9viter+les+arnaques&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557&amp;title=March%C3%A9+de+l%27occasion+%3A+les+bons+conseils+pour+%C3%A9viter+les+arnaques&amp;summary=Si+le+march%C3%A9+des+voitures+d%27occasion+est+en+pleine+expansion+en+France%2C+il+faut+savoir+faire+attention+aux+arnaques." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Marché de l&#039;occasion : les bons conseils pour éviter les arnaques&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-03-08T20:45:00+01:00">publié le 08/03/2020 à 20:45</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Le marché de l'occasion continue de battre des records dans le secteur automobile en France. Plus d'un million de véhicules d'occasion ont déjà été immatriculés dans l'Hexagone sur les deux premiers mois de l'année 2020. Actuellement sur le marché, <strong>trois voitures d'occasion sont vendues,</strong> lorsqu'une voiture neuve est achetée.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Après&nbsp;<a class="link" href="https://www.rtl.fr/actu/conso/voitures-d-occasion-le-marche-en-plein-boom-la-clio-toujours-au-top-7799875892" title="">une année 2019 record</a>, conclue à plus de 5,79 millions d’immatriculations, les chiffres du marché de l’occasion continuent donc d’affoler les compteurs cette année. Avec près de 500.000 véhicules immatriculés en février, <strong>le marché grimpe de près de 8% </strong>après la hausse de de 12% en janvier. Dans le même temps, il faut savoir que les Français boudent les voitures neuves, qui sont <strong>en recul de 20%</strong> depuis le 1er janvier.</p>

            <p class="article-p mdl">Ce phénomène s'explique par le fait que&nbsp;<a class="link" href="https://www.rtl.fr/actu/conso/voitures-neuves-en-un-an-le-prix-a-grimpe-de-890-euros-7793686568" title="">les prix des voitures neuves</a>&nbsp;sont de plus en plus élevés, <strong>ce qui créé clairement un fossé</strong> entre ceux qui peuvent s’offrir un véhicule avec zéro kilomètre au compteur et ceux qui ne peuvent pas. Néanmoins, ce boom de l'occasion attire aussi les petits malins et&nbsp;<strong>il faut faire attention aux arnaques</strong> qui sont nombreuses.&nbsp;</p>

            <h3 class="article-title mdl">Près de la moitié des voitures d&#039;occasion vendues avec un vice</h3><div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">Selon Jerémy Chicard, qui vient de publier "le guide du super acheteur de voiture d'occasion" et qui est co-créateur d'une application baptisée&nbsp;<a class="link" href="https://www.occaz.app/" title="" onclick="window.open(this.href);return false;">Occaz</a>, <strong>"on peut rapidement se faire avoir [...]. L'arnaque est là, existe et il faut s'en prémunir</strong>", même s'il ajoute que "c'est le plus petit nombre de transactions frauduleuses qui font le plus grand bruit".</p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/conso/paris-bmw-mercedes-ford-candidats-a-la-location-de-trottinette-7800211088" class="link-img link-track">
            <img alt="Le marché des trottinettes électrique" src="https://cdn-media.rtl.fr/cache/PIiUFxlFZnHzjpAM4jeuFA/220v147-2/online/image/2020/0129/7799981110_le-marche-des-trottinettes-electrique.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/transports" class="tag">transports</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/conso/paris-bmw-mercedes-ford-candidats-a-la-location-de-trottinette-7800211088" class="link link-track">Paris : BMW, Mercedes, Ford candidats à la location de trottinette</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/conso/paris-bmw-mercedes-ford-candidats-a-la-location-de-trottinette-7800211088&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.860/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Paris+%3A+BMW%2C+Mercedes%2C+Ford+candidats+%C3%A0+la+location+de+trottinette&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fparis-bmw-mercedes-ford-candidats-a-la-location-de-trottinette-7800211088" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Les grandes règles à respecter lorsqu'on achète une&nbsp;<a class="link" href="https://www.rtl.fr/actu/conso/voiture-d-occasion-le-compteur-trafique-de-plus-de-200-000-km-7800171295" title="">voiture d'occasion</a>&nbsp;sont de "<strong>prendre son temps, poser des questions aux vendeurs</strong> et respecter toutes les catégories d'inspection du véhicule". Jérémy Chicard précise qu'il s'agit là "des documents, <strong>de la partie administrative liée à la voiture, la carrosserie,</strong> les éléments de visibilité, l'habitacle et les pièces d'usure".</p>

            <h3 class="article-title mdl">13,3% des vendeurs se sont faits avoir avec un faux chèque</h3><p class="article-p mdl">Selon une étude de la Répression des fraudes (DGCCRF), <strong>près de la moitié (47%) des voitures d’occasion</strong> vendues présenteraient un, voire plusieurs vices cachés mais pour le co-créateur de l'application Occaz, "<strong>beaucoup d'indices peuvent permettre, rien qu'en faisant le tour du véhicule</strong>, de voir s'il y a des vices".<br/><br/>Du côté des vendeurs, <strong>13,3% se sont faits avoir avec un faux chèque de banque et 4% avec de faux billets</strong>. Mieux vaut donc utiliser&nbsp;<a class="link" href="https://www.rtl.fr/sujet/application" title="">les applications</a>&nbsp;qui proposent des transactions sécurisées : <strong>la somme est bloquée sur un compte séquestre</strong> et n’est versée au vendeur que lorsque l’acheteur a vérifié que le bien est conforme à ses attentes.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/culture/medias-people/claude-francois-l-ex-mercedes-450-slc-de-la-star-mise-en-vente-7800218369" class="item-link">Claude François : l'ex-Mercedes 450 SLC de la star mise en vente</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/permis-de-conduire-tout-ce-qui-change-au-1er-mars-pour-motos-et-voitures-7800184862" class="item-link">Permis de conduire : tout ce qui change au 1er mars pour motos et voitures</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/dacia-devoile-la-voiture-electrique-la-moins-chere-du-marche-7800180023" class="item-link">Dacia dévoile la voiture électrique la moins chère du marché</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/automobile-quelles-sont-les-voitures-les-plus-fiables-7800146955" class="item-link">Automobile : quelles sont les voitures les plus fiables ?</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/automobile" class="btn-follow">Automobile</a>
                                    <a href="https://www.rtl.fr/sujet/voiture-d-occasion" class="btn-follow">Voiture d&#039;occasion</a>
                                    <a href="https://www.rtl.fr/sujet/marche" class="btn-follow">Marché</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/debats-societe/environnement-les-entreprises-sont-douees-dans-le-greenwashing-selon-une-association-7800222565" class="link-img">
            <img alt="Air Liquide, Total et Natixis sont derniers dans le classement de &quot;Notre Affaire à Tous&quot; en matière de devoir de vigilance." src="https://cdn-media.rtl.fr/cache/q9DKin6I9hhNDD59-HcE0A/300v200-2/online/image/2020/0128/7799975372_le-logo-du-groupe-petrolier-total-le-23-novembre-2012-a-paris.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/environnement" class="tag">environnement</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/debats-societe/environnement-les-entreprises-sont-douees-dans-le-greenwashing-selon-une-association-7800222565" class="link">Environnement : &#034;Les entreprises sont douées dans le greenwashing&#034;, selon une association</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/environnement-les-entreprises-sont-douees-dans-le-greenwashing-selon-une-association-7800222565&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.860/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Environnement+%3A+%22Les+entreprises+sont+dou%C3%A9es+dans+le+greenwashing%22%2C+selon+une+association&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fenvironnement-les-entreprises-sont-douees-dans-le-greenwashing-selon-une-association-7800222565" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/conso/business-with-attitude-une-start-up-propose-d-obtenir-un-second-diagnostic-medical-7800214091" class="link-img">
                                <img alt="Médecin (illustration)" src="https://cdn-media.rtl.fr/cache/NHFh7RheJW58t7Oh9Tvb8A/90v60-2/online/image/2020/0228/7800176085_medecin-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-03-08T20:01:00+01:00" class="time"> 20H01</time>
                            <a class="text" href="https://www.rtl.fr/actu/conso/business-with-attitude-une-start-up-propose-d-obtenir-un-second-diagnostic-medical-7800214091" target="">Une start-up propose un second diagnostic médical</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/municipales-le-vrai-test-national-va-avoir-lieu-au-havre-estime-mazerolle-7800222399" class="link-img">
                                <img alt="Le Premier ministre Édouard Philippe" src="https://cdn-media.rtl.fr/cache/0QPmUKAZ2mJFAvXg-gNLTA/90v60-2/online/image/2020/0214/7800093665_le-premier-ministre-edouard-philippe.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-03-08T19:26:00+01:00" class="time"> 19H26</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/municipales-le-vrai-test-national-va-avoir-lieu-au-havre-estime-mazerolle-7800222399" target="">Municipales : &#034;Le test national sera au Havre&#034;</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/municipales-le-gouvernement-a-t-il-demande-d-enlever-le-logo-larem-sur-des-affiches-7800222361" class="link-img">
                                <img alt="Des électeurs devant des affiches électorales (illustration)" src="https://cdn-media.rtl.fr/cache/107VoymvdfmMQgI5Nuvh2g/90v60-2/online/image/2020/0308/7800222471_des-electeurs-devant-des-affiches-electorales-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-03-08T19:01:00+01:00" class="time"> 19H01</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/municipales-le-gouvernement-a-t-il-demande-d-enlever-le-logo-larem-sur-des-affiches-7800222361" target="">Municipales : le logo LaREM enlevé des affiches ?</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fmarche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-03-08T00:00:00+01:00" class="time">dimanche 08 mars</time>
                <div class="info">
                    <span class="text big">11<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p6"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">15<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">10<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">12<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show('information');" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800222557?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.860/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["automobile","voiture d'occasion","march\u00e9","occasion","tendances"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7800222557"},{"name":"programid","value":"Auto-Radio"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.860/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/marche-des-voitures-d-occasion-les-bons-conseils-pour-eviter-les-arnaques-7800222557" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>