<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Baccalauréat 2021 : le Grand Oral fait polémique en pleine crise sanitaire</title>
    	<meta name="description" content="ÉCLAIRAGE - Un pétition lancée par des élèves de terminale réclame la suppression de cette nouvelle épreuve du baccalauréat. Jeudi 25 mars elle comptait plus de 11.000 signatures." /><meta name="keywords" content="baccalauréat, lycée, fil info, société, éducation nationale, coronavirus" /><meta name="news_keywords" content="baccalauréat, lycée, fil info, société, éducation nationale, coronavirus" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.rtl.fr/versions/www/6.0.951/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.rtl.fr/versions/www/6.0.951/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.rtl.fr/versions/www/6.0.951/js/old-ie.min.js"></script>
        <link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/www/6.0.951/css/article-ie.css">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" />
<meta property="og:description" content="ÉCLAIRAGE - Un pétition lancée par des élèves de terminale réclame la suppression de cette nouvelle épreuve de bac." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baccalauréat 2021 : le Grand Oral fait polémique en pleine crise sanitaire" />
<meta property="og:image" content="https://images.rtl.fr/rtl/www/1361826-un-candidat-passe-la-baccalaureat-en-juin-2019.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@marie_zfm">
            <meta name="twitter:title" content="Baccalauréat 2021 : le Grand Oral fait polémique en pleine crise sanitaire">
            <meta name="twitter:description" content="ÉCLAIRAGE - Un pétition lancée par des élèves de terminale réclame la suppression de cette nouvelle épreuve du baccalauréat. Jeudi 25 mars elle comptait plus de 11.000 signatures.">
            <meta name="twitter:image:src" content="https://images.rtl.fr/~c/795v350/rtl/www/1361826-un-candidat-passe-la-baccalaureat-en-juin-2019.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Marie Zafimehy"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Marie Zafimehy&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;baccalaur\u00e9at&#034;},{&#034;subject&#034;:&#034;lyc\u00e9e&#034;},{&#034;subject&#034;:&#034;soci\u00e9t\u00e9&#034;},{&#034;subject&#034;:&#034;\u00e9ducation nationale&#034;},{&#034;subject&#034;:&#034;coronavirus&#034;}],&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img src="https://images.rtl.fr/~c/98v120/rtl/www/293689-on-refait-le-match-christian-ollivier.jpg" width="98" height="120" class="img" alt="On refait le match-Christian Ollivier"></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">On refait le match</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Baccalauréat 2021 : le Grand Oral fait polémique en pleine crise sanitaire</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">18h-20h</span>
        <span class="emission">On refait le match</span>
        <span class="animateur">Christian Ollivier</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://static.rtl.fr/versions/www/6.0.951/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://connect.rtl.fr/mon-compte?from=rtl" class="name" data-role="nav-logged-name"></a>
                    <a href="https://www.rtl.fr/connect/logout?redirect_url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/sciences-tech" class="link " >
                                    Sciences et Tech</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.951/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293689-on-refait-le-match-christian-ollivier.jpg" class="img" alt="On refait le match-Christian Ollivier"></div>
                                    <div class="show-texts">
                                        <span class="title">On refait le match</span>
                                        <span class="btn-widget">Christian Ollivier<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.951/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293582-laurent-ruquier.jpg" class="img" alt="Laurent Ruquier"></div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.951/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/292303-jean-alphonse-richard.jpg" class="img" alt="Jean-Alphonse Richard"></div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du Crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.951/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/290286-micro-generique-switch-245x300.jpg" class="img" alt="Micro générique Switch 245x300"></div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Nos services</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                                </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte?from=rtl" class="link">Mon compte</a></li>
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                                <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">3 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/baccalaureat" class="btn-follow">Baccalauréat</a>
                        </div>

                    <h1 class="article-header mdl">Baccalauréat 2021 : le Grand Oral fait polémique en pleine crise sanitaire</h1>
                    <h2 class="article-chapo mdl">ÉCLAIRAGE - Un pétition lancée par des élèves de terminale réclame la suppression de cette nouvelle épreuve du baccalauréat. Jeudi 25 mars elle comptait plus de 11.000 signatures.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img src="https://images.rtl.fr/~r/880v587/rtl/www/1361826-un-candidat-passe-la-baccalaureat-en-juin-2019.jpg" width="880" height="587" class="media-item" alt="Un candidat passe la baccalauréat en juin 2019"><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Un candidat passe la baccalauréat en juin 2019</span>
                <span class="article-media-figcaption-credits">Crédit : DOMINIQUE FAGET / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/marie-zafihemy" class="article-social-author-portrait" title="La page RTL de Marie Zafimehy">
                <img class="article-social-author-portrait-img" src="https://static.rtl.fr/versions/www/6.0.951/img/spacer.gif" data-src="https://static.rtl.fr/versions/www/6.0.951/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/marie-zafihemy" class="link">Marie Zafimehy</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=marie_zfm" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @marie_zfm"></a></li>
                            </ul>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7900012506" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.951/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Baccalaur%C3%A9at+2021+%3A+le+Grand+Oral+fait+pol%C3%A9mique+en+pleine+crise+sanitaire&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506&amp;title=Baccalaur%C3%A9at+2021+%3A+le+Grand+Oral+fait+pol%C3%A9mique+en+pleine+crise+sanitaire&amp;summary=%C3%89CLAIRAGE+-+Un+p%C3%A9tition+lanc%C3%A9e+par+des+%C3%A9l%C3%A8ves+de+terminale+r%C3%A9clame+la+suppression+de+cette+nouvelle+%C3%A9preuve+de+bac." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Baccalauréat 2021 : le Grand Oral fait polémique en pleine crise sanitaire&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2021-03-25T19:40:00+01:00">publié le 25/03/2021 à 19:40</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">L'épreuve n'a encore jamais eu lieu mais elle suscite déjà l'inquiétude. Dans une pétition signée par plus de 11.000 personnes jeudi 25 mars, des élèves de terminale demandent la suppression du Grand Oral, grande nouveauté de la réforme du baccalauréat. "Monsieur Blanquer, regardez la réalité en face", implorent-ils le ministre de l'Éducation nationale en l'alertant sur le contexte sanitaire.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Épreuve inédite, le Grand Oral prend la forme d'un entretien entre l'élève et un jury composé de deux professeurs. Il porte sur&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/info-rtl-bac-2021-les-epreuves-de-specialites-de-mars-annulees-remplacees-par-le-controle-continu-7800959438" title="INFO RTL - Bac 2021 : les épreuves de spécialités de mars annulées remplacées par le contrôle continu">les enseignements de spécialité</a>&nbsp;choisis en classe de première - et dont les épreuves écrites ont été annulées cette année. Après 20 minutes de préparation sur une question (sur deux qu'il aura travaillées en amont pendant l'année), <strong>l'élève devra faire une présentation de 5 minutes suivie d'un échange avec le jury</strong>. Enfin, les professeurs l'interrogeront sur ses choix d'orientation.</p>

            <blockquote class="article-quote">
    <p class="article-quote-text icon icon-quote-v2">La crise sanitaire a renforcé les inégalités entre les élèves et les établissements</p>
    <div class="article-quote-legend">
        <cite class="article-quote-legend-who">Pétition &#034;BACCALAURÉAT : SUPPRESSION DU GRAND ORAL 2021&#034;</cite>
        <div class="article-quote-legend-share">
            <span class="article-quote-share-label">Partager la citation</span>
            <ul class="cf article-quote-share">
                <li class="article-quote-share-item item-facebook"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&link=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506&redirect_uri=https://static.rtl.fr/versions/www/6.0.951/plugin/facebook/close.html" target="_blank" class="icon icon-facebook" title="Partager sur Facebook"></a></li>
                <li class="article-quote-share-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%22La+crise+sanitaire+a+renforc%C3%A9+les+in%C3%A9galit%C3%A9s+entre+les+%C3%A9l%C3%A8ves+et+les+%C3%A9tablissements%22%20-%20P%C3%A9tition+%22BACCALAUR%C3%89AT+%3A+SUPPRESSION+DU+GRAND+ORAL+2021%22%20-&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" target="_blank" class="icon icon-twitter" title="Partager sur Twitter"></a></li>
                <li class="article-quote-share-item item-linkedin"><a href="https://www.linkedin.com/shareArticle?summary=P%C3%A9tition+%22BACCALAUR%C3%89AT+%3A+SUPPRESSION+DU+GRAND+ORAL+2021%22&title=La+crise+sanitaire+a+renforc%C3%A9+les+in%C3%A9galit%C3%A9s+entre+les+%C3%A9l%C3%A8ves+et+les+%C3%A9tablissements&mini=true&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" target="_blank" class="icon icon-linkedin" title="Partager sur LinkedIn"></a></li>
            </ul>
        </div>
    </div>
</blockquote><p class="article-p mdl">Qu'il s'agisse du corps enseignant ou des élèves, l'inquiétude porte sur l'impact qu'a pu avoir&nbsp;<a class="link" href="http://www.rtl.fr/sujet/coronavirus" title="">la crise sanitaire</a>&nbsp;sur la préparation de cette épreuve <strong>dont le coefficient est de 10 pour la voie générale et 14 pour la voie technologique</strong>.&nbsp;</p>

            <div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">"La crise sanitaire a renforcé les inégalités entre les élèves et les établissements, insistent ainsi les élèves dans&nbsp;<a class="link" href="https://www.mesopinions.com/petition/enfants/baccalaureat-suppression-grand-oral-2021/129292" title="" onclick="window.open(this.href);return false;">leur pétition</a>. Certains n’ont pas eu de réels cours de leurs spécialités pendant le 1er confinement entrainant des retards de programme. D’autres ne vivent pas dans un milieu les permettant de travailler correctement et&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/coronavirus-logement-fracture-numerique-comment-le-confinement-revele-les-inegalites-7800302988" title="Coronavirus : logement, fracture numérique... Comment le confinement révèle les inégalités">certains n’ont même pas d’ordinateurs</a>&nbsp;pour faire leurs recherches. Certains se voient même priver (sic) de leurs professeurs de spécialités !"&nbsp;</p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/bien-etre/coronavirus-qui-peut-se-faire-vacciner-7900013274" class="link-img link-track">
            </a>
        <a href="https://www.rtl.fr/sujet/medecine" class="tag">médecine</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/bien-etre/coronavirus-qui-peut-se-faire-vacciner-7900013274" class="link link-track">Coronavirus : qui peut se faire vacciner ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/bien-etre/coronavirus-qui-peut-se-faire-vacciner-7900013274&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.951/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+qui+peut+se+faire+vacciner+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-qui-peut-se-faire-vacciner-7900013274" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Dans<em>&nbsp;<a class="link" href="https://www.liberation.fr/societe/education/petition-pour-lannulation-du-grand-oral-du-bac-linquietude-est-generale-20210325_Z7VG3QZTANDJZPSP7GYMA7F5TM/?redirected=1" title="" onclick="window.open(this.href);return false;">Libération</a></em>, les deux élèves à l'origine de cette pétition - qui souhaitent rester anonymes - confient les raisons qui les ont poussé à se faire les porte-paroles de leurs camarades.&nbsp;"Cette épreuve aurait dû être préparée dès la première, puis tout au long de l’année de terminale, ce qui n’est pas du tout le cas : <strong>on vient à peine de commencer</strong>", expliquent-elles au quotidien. "Aussi,&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/baccalaureat-les-4-points-principaux-de-la-reforme-de-jean-michel-blanquer-7792253535" title="Baccalauréat : les 5 points principaux de la réforme de Jean-Michel Blanquer">la réforme a été annoncée entre 2017 et 2018</a>, et l’Éducation nationale n’a toujours pas ajusté les détails trois mois avant de l’épreuve… On a l’impression que le ministre veut absolument qu’elle ait lieu car c’est un peu la nouvelle épreuve phare de sa réforme, mais même les profs manquent d’informations."</p>

            <blockquote class="article-quote">
    <p class="article-quote-text icon icon-quote-v2">Dans ces conditions, comment préparer un examen national de façon équitable ?</p>
    <div class="article-quote-legend">
        <cite class="article-quote-legend-who">Claire Guéville, en charge du bac au Snes-FSU</cite>
        <div class="article-quote-legend-share">
            <span class="article-quote-share-label">Partager la citation</span>
            <ul class="cf article-quote-share">
                <li class="article-quote-share-item item-facebook"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&link=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506&redirect_uri=https://static.rtl.fr/versions/www/6.0.951/plugin/facebook/close.html" target="_blank" class="icon icon-facebook" title="Partager sur Facebook"></a></li>
                <li class="article-quote-share-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%22Dans+ces+conditions%2C+comment+pr%C3%A9parer+un+examen+national+de+fa%C3%A7on+%C3%A9quitable+%3F%22%20-%20Claire+Gu%C3%A9ville%2C+en+charge+du+bac+au+Snes-FSU%20-&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" target="_blank" class="icon icon-twitter" title="Partager sur Twitter"></a></li>
                <li class="article-quote-share-item item-linkedin"><a href="https://www.linkedin.com/shareArticle?summary=Claire+Gu%C3%A9ville%2C+en+charge+du+bac+au+Snes-FSU&title=Dans+ces+conditions%2C+comment+pr%C3%A9parer+un+examen+national+de+fa%C3%A7on+%C3%A9quitable+%3F&mini=true&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" target="_blank" class="icon icon-linkedin" title="Partager sur LinkedIn"></a></li>
            </ul>
        </div>
    </div>
</blockquote><p class="article-p mdl">Interrogée par l'AFP, Claire Guéville, en charge du bac au Snes-FSU, premier syndicat du secondaire s'interroge ainsi : "Selon les établissements, des classes de Terminale resteront à plein temps en présentiel,&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/coronavirus-des-enseignants-grevistes-denoncent-le-protocole-sanitaire-7800916303" title="Coronavirus : des enseignants grévistes dénoncent le protocole sanitaire">d'autres vont passer en demi-groupe</a>. Dans ces conditions, comment préparer un examen national de façon équitable ?" <strong>Son syndicat et d'autres demandent sa suppression</strong>, en cette année scolaire rognée par le Covid-19. "Avec la crise, tout le monde a pris du retard sur les programmes, il nous faut regagner du temps d'enseignement", plaide Jean-Rémi Girard, du Snalc (secondaire).&nbsp; &nbsp;</p>

            <p class="article-p mdl">Certains professeurs ont pu s'inscrire à des<strong> formations pour aider leurs élèves à se préparer au mieux </strong>pour cette épreuve orale, mais celles-ci interviennent trop tard, regrette David Boudeau, secrétaire général de l'association des professeurs de biologie et géologie. "Là, on bricole ; on essaye, tant bien que mal, de faire réfléchir nos élèves à leurs questions, mais le travail sur l'oral proprement dit, sur la posture ou sur la voix, on ne pourra pas le faire", prévient-il.&nbsp;</p>

            <blockquote class="article-quote">
    <p class="article-quote-text icon icon-quote-v2">Ces épreuves devraient pouvoir se tenir, avec des règles sanitaires strictes</p>
    <div class="article-quote-legend">
        <cite class="article-quote-legend-who">Ministère de l&#039;Éducation nationale</cite>
        <div class="article-quote-legend-share">
            <span class="article-quote-share-label">Partager la citation</span>
            <ul class="cf article-quote-share">
                <li class="article-quote-share-item item-facebook"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&link=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506&redirect_uri=https://static.rtl.fr/versions/www/6.0.951/plugin/facebook/close.html" target="_blank" class="icon icon-facebook" title="Partager sur Facebook"></a></li>
                <li class="article-quote-share-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%22Ces+%C3%A9preuves+devraient+pouvoir+se+tenir%2C+avec+des+r%C3%A8gles+sanitaires+strictes%22%20-%20Minist%C3%A8re+de+l%27%C3%89ducation+nationale%20-&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" target="_blank" class="icon icon-twitter" title="Partager sur Twitter"></a></li>
                <li class="article-quote-share-item item-linkedin"><a href="https://www.linkedin.com/shareArticle?summary=Minist%C3%A8re+de+l%27%C3%89ducation+nationale&title=Ces+%C3%A9preuves+devraient+pouvoir+se+tenir%2C+avec+des+r%C3%A8gles+sanitaires+strictes&mini=true&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" target="_blank" class="icon icon-linkedin" title="Partager sur LinkedIn"></a></li>
            </ul>
        </div>
    </div>
</blockquote><p class="article-p mdl">Contacté par <em>RTL.fr</em>, le ministère de l'Éducation nationale estime qu'il est "trop tôt" pour se prononcer sur un éventuel aménagement ou même une suppression du Grand Oral. "Les textes permettent de s'organiser jusque 15 jours avant les épreuves", rappelle le cabinet de Jean-Michel Blanquer en référence à&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/bac-2021-vers-une-edition-chamboulee-par-le-coronavirus-7800946943" title="">une ordonnance passée en décembre dernier</a>. <strong>"Le ministère ne souhaite pas s'inscrire dans cette perspective"</strong>, poursuit-il. "Ces épreuves devraient donc pouvoir se tenir, avec des règles sanitaires strictes". Qu'il s'agisse du Grand Oral ou de&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/videos-bac-2019-5-films-pour-reviser-la-philo-7797852119" title="VIDÉOS - Bac 2019 : 5 films pour réviser la philo">l'épreuve de philosophie</a>&nbsp;qui doit elle aussi se tenir en juin prochain.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/coronavirus-et-baccalaureat-a-quoi-va-ressembler-l-epreuve-en-2021-7800918050" class="item-link">Coronavirus et baccalauréat : à quoi va ressembler l'épreuve en 2021 ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/baccalaureat-toujours-60-du-controle-terminal-annonce-blanquer-sur-rtl-7800917985" class="item-link">Baccalauréat : "Toujours 60% du contrôle terminal", annonce Blanquer sur RTL</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/baccalaureat-les-etablissements-pourront-fixer-les-dates-des-controles-continus-7800642384" class="item-link">Baccalauréat : les établissements pourront "fixer les dates" des contrôles continus</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/baccalaureat" class="btn-follow">Baccalauréat</a>
                                    <a href="https://www.rtl.fr/sujet/lycee" class="btn-follow">Lycée</a>
                                    <a href="https://www.rtl.fr/sujet/societe" class="btn-follow">Société</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-sport">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/sport/autres-sports/quinte-du-dimanche-28-mars-2021-a-auteuil-les-pronostics-7900013277" class="link-img">
            <img src="https://images.rtl.fr/~c/300v200/rtl/www/1166394-les-courses.jpg" width="300" height="200" class="img" alt="Les Courses"></a>
        <a href="https://www.rtl.fr/sujet/hippodromes" class="tag">hippodromes</a>
        <div class="title">
            <a href="https://www.rtl.fr/sport/autres-sports/quinte-du-dimanche-28-mars-2021-a-auteuil-les-pronostics-7900013277" class="link">Quinté+ du dimanche 28 mars 2021 à Auteuil : les pronostics</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/autres-sports/quinte-du-dimanche-28-mars-2021-a-auteuil-les-pronostics-7900013277&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.951/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Quint%C3%A9%2B+du+dimanche+28+mars+2021+%C3%A0+Auteuil+%3A+les+pronostics&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fquinte-du-dimanche-28-mars-2021-a-auteuil-les-pronostics-7900013277" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/kazakhstan-france-que-vaut-le-81e-adversaire-de-l-histoire-des-bleus-7900012992" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1399461-sergei-maliy-au-duel-avec-eden-hazard-lors-de-belgique-kazakhstan-le-8-juin-2019-a-bruxelles-3-0.jpg" width="90" height="60" class="img" alt="Sergei Maliy au duel avec Eden Hazard lors de Belgique-Kazakhstan le 8 juin 2019 à Bruxelles (3-0)"></a>
                            <time datetime="2021-03-27T17:02:00+01:00" class="time"> 17H02</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/kazakhstan-france-que-vaut-le-81e-adversaire-de-l-histoire-des-bleus-7900012992" target="">Équipe de France : que vaut le Kazakhstan ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/pessah-que-celebrent-les-juifs-cette-semaine-7900013267" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1177363-des-juifs-celebrent-pessah-a-jerusalem-le-22-avril-2019.jpg" width="90" height="60" class="img" alt="Des juifs célèbrent Pessah à Jérusalem, le 22 avril 2019"></a>
                            <time datetime="2021-03-27T16:38:13+01:00" class="time"> 16H38</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/pessah-que-celebrent-les-juifs-cette-semaine-7900013267" target="">Pessah : que célèbrent les Juifs cette semaine ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/royaume-uni-des-milliers-d-eleves-temoignent-d-agressions-sexuelles-7900013258" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1399887-l-eton-college-a-londres-ressort-dans-plusieurs-temoignages.jpg" width="90" height="60" class="img" alt="L&#39;Eton college, à Londres, ressort dans plusieurs témoignages"></a>
                            <time datetime="2021-03-27T16:12:00+01:00" class="time"> 16H12</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/royaume-uni-des-milliers-d-eleves-temoignent-d-agressions-sexuelles-7900013258" target="">La police britannique enquête sur les abus sexuels</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" class="btn-action">Connectez-vous</a>
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fbaccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/poissons" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-poissons">
                    <span class="astro-sign">Poissons</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Poissons</span>
            <span class="date">20 février - 20 mars</span>
            <p class="text">Mercure et Neptune se rencontrent chez vous, dans votre 3ème décan, jusqu’au 1er avril. Évitez de vous faire des films ou de défendre des idées indéfendables. Parce qu’elles seront utopiques ou...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                        </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                        </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7900012506?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/www/6.0.951/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var grvt_customProperties = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["coronavirus","\u00e9ducation nationale","soci\u00e9t\u00e9","lyc\u00e9e","baccalaur\u00e9at"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7900012506"},{"name":"skin","value":"yes"}];
</script><script src="https://static.rtl.fr/versions/www/6.0.951/js/article.min.js"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/baccalaureat-2021-le-grand-oral-fait-polemique-en-pleine-crise-sanitaire-7900012506" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>