<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Emmanuel Macron en dehors des radars pour Noël avant une semaine chargée</title>
    	<meta name="description" content="ÉCLAIRAGE - La discrétion est de mise à l’Élysée autour de la destination d&#039;Emmanuel Macron pour les derniers jours de l&#039;année. " /><meta name="keywords" content="fil info, noël, Emmanuel Macron, présidence de la République" /><meta name="news_keywords" content="fil info, noël, Emmanuel Macron, présidence de la République" /><link rel="canonical" href="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.930/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.930/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.930/js/old-ie.min.js"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.930/css/article-ie.css">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" />
<meta property="og:description" content="ÉCLAIRAGE - La discrétion est de mise à l’Élysée autour de la destination d&#039;Emmanuel Macron pour les derniers jours de l&#039;année. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emmanuel Macron en dehors des radars pour Noël avant une semaine chargée" />
<meta property="og:image" content="https://images.rtl.fr/~r/2000v1333/rtl/www/1330047-emmanuel-macron-le-26-aout-2020.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Emmanuel Macron en dehors des radars pour Noël avant une semaine chargée">
            <meta name="twitter:description" content="ÉCLAIRAGE - La discrétion est de mise à l’Élysée autour de la destination d&#039;Emmanuel Macron pour les derniers jours de l&#039;année. ">
            <meta name="twitter:image:src" content="https://images.rtl.fr/~c/795v350/rtl/www/1330047-emmanuel-macron-le-26-aout-2020.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812/amp" />

    <div data-role="chartbeat" data-sections="ACTU_POLITIQUE" data-authors="Marie Moley"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Marie Moley&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;no\u00ebl&#034;},{&#034;subject&#034;:&#034;pr\u00e9sidence de la R\u00e9publique&#034;}],&#034;emissionName&#034;:&#034;RTL Soir&#034;,&#034;pageSousRubrique&#034;:&#034;Politique&#034;,&#034;pageName&#034;:&#034;emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img src="https://images.rtl.fr/~c/98v120/rtl/www/293260-eric-jean-jean.jpg" width="98" height="120" class="img" alt="Eric Jean-Jean"></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Bonus Track</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/politique">Politique</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Emmanuel Macron en dehors des radars pour Noël avant une semaine chargée</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">19h-20h</span>
        <span class="emission">Bonus Track</span>
        <span class="animateur">Éric Jean-Jean</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.930/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://connect.rtl.fr/mon-compte?from=rtl" class="name" data-role="nav-logged-name"></a>
                    <a href="https://www.rtl.fr/connect/logout?redirect_url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/sciences-tech" class="link " >
                                    Sciences et Tech</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <span class="link"></span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/voix-ouvertes" class="link " >
                                    À voix Ouvertes par CNP Assurances</a>
                        </li>
                    <li class="item ">
                            <a href="/pages/essilor?utm_campaign=essilor&utm_medium=onglet&utm_source=rtl" class="link " >
                                    Grand Jeu Essilor</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.930/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293260-eric-jean-jean.jpg" class="img" alt="Eric Jean-Jean"></div>
                                    <div class="show-texts">
                                        <span class="title">Bonus Track</span>
                                        <span class="btn-widget">Éric Jean-Jean<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.930/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293582-laurent-ruquier.jpg" class="img" alt="Laurent Ruquier"></div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.930/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/292303-jean-alphonse-richard.jpg" class="img" alt="Jean-Alphonse Richard"></div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du Crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.930/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/290286-micro-generique-switch-245x300.jpg" class="img" alt="Micro générique Switch 245x300"></div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Nos services</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                                <li class="item"><a href="https://audionow.fr/" class="link"  target="_blank">Audio Now</a></li>
                                </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte?from=rtl" class="link">Mon compte</a></li>
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                                <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/presidence-de-la-republique" class="btn-follow">Présidence de la République</a>
                        </div>

                    <h1 class="article-header mdl">Emmanuel Macron en dehors des radars pour Noël avant une semaine chargée</h1>
                    <h2 class="article-chapo mdl">ÉCLAIRAGE - La discrétion est de mise à l’Élysée autour de la destination d&#039;Emmanuel Macron pour les derniers jours de l&#039;année. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img src="https://images.rtl.fr/~r/880v587/rtl/www/1330047-emmanuel-macron-le-26-aout-2020.jpg" width="880" height="587" class="media-item" alt="Emmanuel Macron, le 26 août 2020"><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Emmanuel Macron, le 26 août 2020</span>
                <span class="article-media-figcaption-credits">Crédit : Ludovic Marin / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/marie-moley" class="article-social-author-portrait" title="La page RTL de Marie Moley">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.930/img/spacer.gif" data-src="https://images.rtl.fr/~c/70v70/rtl/www/279079-micro-rtl-generique.jpg" width="70" height="70" class="article-social-author-portrait-img" alt="Micro RTL générique"></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/marie-moley" class="link">Marie Moley</a></span>
                    </span>
                <span class="article-social-author-position">édité par Paul Turban</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800945812" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.930/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Emmanuel+Macron+en+dehors+des+radars+pour+No%C3%ABl+avant+une+semaine+charg%C3%A9e&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812&amp;title=Emmanuel+Macron+en+dehors+des+radars+pour+No%C3%ABl+avant+une+semaine+charg%C3%A9e&amp;summary=%C3%89CLAIRAGE+-+La+discr%C3%A9tion+est+de+mise+%C3%A0+l%E2%80%99%C3%89lys%C3%A9e+autour+de+la+destination+d%27Emmanuel+Macron+pour+les+derniers+jours+de+l%27ann%C3%A9e.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Emmanuel Macron en dehors des radars pour Noël avant une semaine chargée&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-12-25T19:40:00+01:00">publié le 25/12/2020 à 19:40</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Le président de la République n'est plus à l'isolement, huit jours après avoir été testé positif au coronavirus. La destination du chef de l’État pour les derniers jours de l'année est un secret jalousement gardé. <strong>Ordre d'Emmanuel Macron lui-même : pas un mot sur son lieu de Réveillon et de repos. </strong><br/><strong></strong><br/><a class="link" href="https://www.rtl.fr/actu/politique/brexit-l-unite-et-la-fermete-europeennes-ont-paye-dit-macron-7800945533" title="Brexit : &quot;l'unité et la fermeté européennes ont payé&quot;, dit Macron" onclick="window.open(this.href);return false;">Emmanuel Macron</a> s'offre ainsi une parenthèse en dehors des radars. Aucun déplacement n'est prévu à l'agenda officiel ce week-end. <strong>Mais la trève sera de courte durée</strong>. Dès la semaine prochaine, un <a class="link" href="https://www.rtl.fr/actu/politique/le-conseil-de-defense-est-il-un-comite-secret-comme-l-affirme-jean-luc-melenchon-7800921337" title="Le Conseil de défense est-il un &quot;comité secret&quot; comme l'affirme Jean-Luc Mélenchon ?" onclick="window.open(this.href);return false;">Conseil de défense</a> devrait être convoqué pour f<strong>aire le point sur la <a class="link" href="https://www.rtl.fr/actu/bien-etre/mutation-de-la-covid-19-ce-que-nous-apprennent-les-premieres-etudes-7800945788" title="Mutation de la Covid-19 : ce que nous apprennent les premières études" onclick="window.open(this.href);return false;">crise sanitaire</a></strong> et le lancement de la <a class="link" href="https://www.rtl.fr/actu/bien-etre/ce-que-l-on-sait-sur-le-vaccin-pfizer-biontech-qui-vient-d-etre-autorise-par-la-has-7800945431" title="Covid-19 : ce que l’on sait du vaccin qui vient d’être autorisé par la HAS" onclick="window.open(this.href);return false;">campagne de vaccination</a>. Le Président doit aussi <strong>suivre les développements du <a class="link" href="https://www.rtl.fr/actu/international/accord-post-brexit-les-deputes-britanniques-convoques-pour-le-30-decembre-7800945545" title="Accord post-Brexit : les députés britanniques convoqués pour le 30 décembre" onclick="window.open(this.href);return false;">dossier Brexit</a> puis préparer ses vœux aux Français</strong> du 31 au soir pour dessiner un horizon pour 2021. </p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">On sait que le locataire de l’Élysée veut <strong>relancer les réformes </strong>interrompues brutalement par la pandémie de coronavirus, avec sur le haut de la pile <strong>la <a class="link" href="https://www.rtl.fr/actu/politique/macron-compte-bien-poursuivre-les-reformes-en-2021-dont-celle-des-retraites-7800944905" title="Macron compte bien poursuivre les réformes en 2021, dont celle des retraites" onclick="window.open(this.href);return false;">réforme des retraites</a></strong>, une promesse de campagne qu'Emmanuel Macron veut boucler avant la fin du quinquennat. Pour le reste, <strong>il faudra faire des choix car le temps presse</strong>, et le calendrier parlementaire est déjà plein à craquer. </p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/politique/brexit-l-unite-et-la-fermete-europeennes-ont-paye-dit-macron-7800945533" class="item-link">Brexit : "l'unité et la fermeté européennes ont payé", dit Macron</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/coronavirus-macron-n-a-plus-de-symptome-et-n-est-plus-a-l-isolement-7800945363" class="item-link">Coronavirus : Macron n'a plus de symptôme et n'est plus à l'isolement</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/les-infos-de-6h30-covid-19-fin-d-isolement-pour-emmanuel-macron-7800945229" class="item-link">Les infos de 6h30 - Covid-19 : fin d'isolement pour Emmanuel Macron</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/vaccin-contre-le-coronavirus-macron-mise-sur-la-prudence-et-la-transparence-7800941725" class="item-link">Vaccin contre le coronavirus : Macron mise sur la prudence et la transparence</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/presidence-de-la-republique" class="btn-follow">Présidence de la République</a>
                                    <a href="https://www.rtl.fr/sujet/noel" class="btn-follow">Noël</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/bien-etre/vaccin-contre-le-coronavirus-les-francais-toujours-plus-mefiants-7800945795" class="link-img">
            <img src="https://images.rtl.fr/~c/300v200/rtl/www/1330086-un-vaccin-contre-la-maladie-du-coronavirus-illustration.jpg" width="300" height="200" class="img" alt="Un vaccin contre la maladie du coronavirus (illustration)"></a>
        <a href="https://www.rtl.fr/sujet/vaccin" class="tag">vaccin</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/bien-etre/vaccin-contre-le-coronavirus-les-francais-toujours-plus-mefiants-7800945795" class="link">Vaccin contre le coronavirus : les Français toujours plus méfiants</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/bien-etre/vaccin-contre-le-coronavirus-les-francais-toujours-plus-mefiants-7800945795&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.930/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Vaccin+contre+le+coronavirus+%3A+les+Fran%C3%A7ais+toujours+plus+m%C3%A9fiants&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fvaccin-contre-le-coronavirus-les-francais-toujours-plus-mefiants-7800945795" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/bien-etre/mutation-de-la-covid-19-ce-que-nous-apprennent-les-premieres-etudes-7800945788" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1147222-un-homme-fait-un-test-pcr-de-detection-du-coronavirus-a-laval-en-mayenne-le-17-juillet-2020-illustration.jpg" width="90" height="60" class="img" alt="Un homme fait un test PCR de détection du coronavirus à Laval, en Mayenne, le 17 juillet 2020 (illustration)"></a>
                            <time datetime="2020-12-25T18:58:00+01:00" class="time"> 18H58</time>
                            <a class="text" href="https://www.rtl.fr/actu/bien-etre/mutation-de-la-covid-19-ce-que-nous-apprennent-les-premieres-etudes-7800945788" target="">Mutation du virus : ce que révèlent les études</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/sciences-tech/etats-unis-une-entreprise-s-excuse-pour-avoir-piege-ses-employes-par-mail-7800945777" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1371168-l-entreprise-godaddy-a-piege-500-de-ses-employes-par-mail.jpg" width="90" height="60" class="img" alt="L&#39;entreprise GoDaddy a piégé 500 de ses employés par mail"></a>
                            <time datetime="2020-12-25T18:37:00+01:00" class="time"> 18H37</time>
                            <a class="text" href="https://www.rtl.fr/actu/sciences-tech/etats-unis-une-entreprise-s-excuse-pour-avoir-piege-ses-employes-par-mail-7800945777" target="">États-Unis : une entreprise piège ses employés</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/les-infos-de-18h-coronavirus-ruee-sur-les-tests-meme-le-jour-de-noel-7800945796" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1371014-un-homme-recoit-un-test-pcr-a-pretoria-en-afrique-du-sud-le-17-decembre-2020.jpg" width="90" height="60" class="img" alt="Un homme reçoit un test PCR à Pretoria, en Afrique du Sud, le 17 décembre 2020."></a>
                            <time datetime="2020-12-25T18:22:00+01:00" class="time"> 18H22</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/les-infos-de-18h-coronavirus-ruee-sur-les-tests-meme-le-jour-de-noel-7800945796" target="">Covid : ruée sur les tests, même le jour de Noël</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" class="btn-action">Connectez-vous</a>
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Femmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-12-25T00:00:00+01:00" class="time">vendredi 25 décembre</time>
                <div class="info">
                    <span class="text big">6<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p6"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">9<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">5<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p7"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">5<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-vague-de-chaleur-a-quoi-faut-il-s-attendre-a-partir-de-mercredi-7800706232" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                        </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800945812?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.930/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = ["connect"];

    
        var grvt_customProperties = {"rub_level2":"Politique","keywords":["pr\u00e9sidence de la R\u00e9publique","no\u00ebl"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Politique"},{"name":"id","value":"7800945812"},{"name":"programid","value":"RTL Soir"},{"name":"podcast","value":"true"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.930/js/article.min.js"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/politique/emmanuel-macron-en-dehors-des-radars-pour-noel-avant-une-semaine-chargee-7800945812" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>