<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>L&#039;astuce de Cyril Lignac pour réaliser une charlotte au chocolat</title>
    	<meta name="description" content="Cyril Lignac révèle la recette d&#039;une délicieuse charlotte au chocolat et ses boudoirs maison. " /><meta name="keywords" content="recette, Cuisine, replay, replay intégral, intégral, fil info, fil culture, Gastronomie" /><meta name="news_keywords" content="recette, Cuisine, replay, replay intégral, intégral, fil info, fil culture, Gastronomie" /><link rel="canonical" href="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.rtl.fr/versions/www/6.0.943/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.rtl.fr/versions/www/6.0.943/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.rtl.fr/versions/www/6.0.943/js/old-ie.min.js"></script>
        <link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/www/6.0.943/css/article-ie.css">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" />
<meta property="og:description" content="Cyril Lignac révèle la recette d&#039;une délicieuse charlotte au chocolat et ses boudoirs maison.
" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;astuce de Cyril Lignac pour réaliser une charlotte au chocolat" />
<meta property="og:image" content="https://images.rtl.fr/rtl/www/1219370-un-patissier-professionnel-en-train-de-preparer-une-mousse-au-chocolat-illustration.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="L&#039;astuce de Cyril Lignac pour réaliser une charlotte au chocolat">
            <meta name="twitter:description" content="Cyril Lignac révèle la recette d&#039;une délicieuse charlotte au chocolat et ses boudoirs maison. ">
            <meta name="twitter:image:src" content="https://images.rtl.fr/~c/795v350/rtl/www/1219370-un-patissier-professionnel-en-train-de-preparer-une-mousse-au-chocolat-illustration.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642/amp" />

    <div data-role="chartbeat" data-sections="ACTU_LIFESTYLE" data-authors="Cyril Lignac"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Cyril Lignac&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;recette&#034;},{&#034;subject&#034;:&#034;Cuisine&#034;},{&#034;subject&#034;:&#034;Gastronomie&#034;}],&#034;emissionName&#034;:&#034;L&#039;astuce du chef&#034;,&#034;pageSousRubrique&#034;:&#034;Lifestyle&#034;,&#034;pageName&#034;:&#034;l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img src="https://images.rtl.fr/~c/98v120/rtl/www/293545-journal-switch.jpg" width="98" height="120" class="img" alt="journal switch"></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Le journal RTL</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/lifestyle">Lifestyle</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            L&#039;astuce de Cyril Lignac pour réaliser une charlotte au chocolat</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">12h-12h</span>
        <span class="emission">Le journal RTL</span>
        <span class="animateur">La rédaction de RTL</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://static.rtl.fr/versions/www/6.0.943/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://connect.rtl.fr/mon-compte?from=rtl" class="name" data-role="nav-logged-name"></a>
                    <a href="https://www.rtl.fr/connect/logout?redirect_url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/sciences-tech" class="link " >
                                    Sciences et Tech</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.943/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293545-journal-switch.jpg" class="img" alt="journal switch"></div>
                                    <div class="show-texts">
                                        <span class="title">Le journal RTL</span>
                                        <span class="btn-widget">La rédaction de RTL<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.943/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293582-laurent-ruquier.jpg" class="img" alt="Laurent Ruquier"></div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.943/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293415-laurent-gerra.jpg" class="img" alt="Laurent Gerra"></div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.943/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/292332-alba-ventura.jpg" class="img" alt="Alba Ventura"></div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Nos services</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                                <li class="item"><a href="https://audionow.fr/" class="link"  target="_blank">Audio Now</a></li>
                                </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte?from=rtl" class="link">Mon compte</a></li>
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                                <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/recette" class="btn-follow">Recette</a>
                        </div>

                    <h1 class="article-header mdl">L&#039;astuce de Cyril Lignac pour réaliser une charlotte au chocolat</h1>
                    <h2 class="article-chapo mdl">Cyril Lignac révèle la recette d&#039;une délicieuse charlotte au chocolat et ses boudoirs maison.<br/></h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/l-astuce-du-chef" class="article-media-emission-portrait">
            <img src="https://images.rtl.fr/~c/60v73/rtl/www/293369-cyril-lignac-l-astuce-du-chef.jpg" width="60" class="article-media-emission-portrait-img" alt="Cyril Lignac - L&#39;astuce du chef"></a>
        <a href="https://www.rtl.fr/emission/l-astuce-du-chef" class="article-media-emission-name">L&#039;astuce du chef</a>
        <span class="article-media-emission-who">Cyril Lignac</span>
        <span class="article-media-emission-stream">
                    <a href="https://podcasts.apple.com/fr/podcast/lastuce-du-chef/id1533112364" target="_blank">iTunes</a>
                    <a href="https://www.rtl.fr/podcast/l-astuce-du-chef.xml" target="_blank">RSS</a>
                    <span class="icon icon-rss"></span>
                </span>
            </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="L&#039;astuce de Cyril Lignac pour réaliser une charlotte au chocolat" data-type="audio"
        data-player="jwplayer" data-src="https://media.rtl.fr/online/sound/2021/0208/7800965421-faire-ses-boudoirs-pour-realiser-une-charlotte.mp3" data-cover="https://images.rtl.fr/~r/880v587/rtl/www/1219370-un-patissier-professionnel-en-train-de-preparer-une-mousse-au-chocolat-illustration.jpg" data-duration="137"
        data-dfp="1" data-zoneid="1037" data-levels="[&quot;RTL&quot;, &quot;inconnu&quot;, &quot;L&apos;astuce du chef&quot;, &quot;2021_02_08&quot;, &quot;audio&quot;]" data-podcastestaturl="https://rtl.proxycast.org/m/web/240040218859.mp3?n=[RANDOM]&amp;c=INFORMATION&amp;p=rtl_matin&amp;l3=astuce-du-chef&amp;l4=astuce-du-chef"
        data-genre="integral|freevod"  data-autoplay="true">
    <div class="media-holder">
        <img src="https://images.rtl.fr/~r/880v587/rtl/www/1219370-un-patissier-professionnel-en-train-de-preparer-une-mousse-au-chocolat-illustration.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">L&#039;astuce de Cyril Lignac pour réaliser une charlotte au chocolat</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">JOEL ROBINE / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Durée : <time data-role="media-figcaption-time">02:17</time> | Date : <time data-role="media-figcaption-date" datetime="2021-02-08T09:15:00+01:00">08/02/2021</time></span>
    <a href="https://www.rtl.fr/emission/l-astuce-du-chef" class="article-media-emissionLink icon icon-arrow-right-circle-a">
            La page de l'émission</a>
    </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/cyril-lignac" class="article-social-author-portrait" title="La page RTL de Cyril Lignac">
                <img src="https://static.rtl.fr/versions/www/6.0.943/img/spacer.gif" data-src="https://images.rtl.fr/~c/70v70/rtl/www/279523-nicolas-marischael-avec-sa-famille-dans-son-atelier-boutique.jpg" width="70" height="70" class="article-social-author-portrait-img" alt="Nicolas Marischaël avec sa famille dans son atelier-boutique"></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/cyril-lignac" class="link">Cyril Lignac</a></span>
                    </span>
                <span class="article-social-author-position">édité par Emmanuelle Brisson</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7900000642" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.943/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=L%27astuce+de+Cyril+Lignac+pour+r%C3%A9aliser+une+charlotte+au+chocolat&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642&amp;title=L%27astuce+de+Cyril+Lignac+pour+r%C3%A9aliser+une+charlotte+au+chocolat&amp;summary=Cyril+Lignac+r%C3%A9v%C3%A8le+la+recette+d%27une+d%C3%A9licieuse+charlotte+au+chocolat+et+ses+boudoirs+maison.%0A" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=L&#039;astuce de Cyril Lignac pour réaliser une charlotte au chocolat&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2021-02-08T12:00:00+01:00">publié le 08/02/2021 à 12:00</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Comment réaliser une délicieuse&nbsp;<strong>recette de la charlotte au chocolat</strong> et faire ses boudoirs soi-même.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Déjà, pour la mousse au chocolat, il faut faire fondre <strong>125 grammes de chocolat blanc</strong>, avec <strong>10 centilitres de crème liquide</strong>. Cela fait la base de la ganache. Juste à côté, on mélange 50 centilitres de crème liquide, avec 30 grammes de mascarpone pour qu’elle ait une belle tenue. On rajoute de la pulpe de vanille et 20 grammes de sucre glace, pas très sucrée car à côté il y a le chocolat blanc.&nbsp;</p>

            <p class="article-p mdl">Et ensuite on mélange la préparation de chocolat blanc avec la crème dans la chantilly. Cela&nbsp; donne une mousse au chocolat blanc. On ajoute des copeaux de chocolat pour faire stracciatella. C’est la <strong>base de la charlotte au chocolat</strong>. À côté on coupe des poires.</p>

            <div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">Pour les boudoirs, au bain marie, on met <strong>deux œufs que l’on bat avec 50 grammes de sucre</strong>, on incorpore 50 grammes de farine délicatement, on les met dans une poche à douille, et on fait les boudoirs à la plaque. Comme des petits éclairs que l’on dresse.&nbsp;Le secret&nbsp;? C’est de commencer à les cuire au four. On les cuit à 190 degrés, pendant 7 à 8 minutes. Au bout de 5 minutes, ajoutez le sucre glace et remettez-les au four.&nbsp;Ensuite on a <strong>plus qu’à monter la charlotte</strong>.<br/><em><strong></strong></em><br/><em><strong>Vous avez des questions à poser à Cyril Lignac ? Une idée de recette ? Réagissez dans les commentaires de cet article, le chef vous répondra dans sa chronique tous les matins à 8h55.</strong></em></p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/lifestyle/les-astuces-de-cyril-lignac-pour-un-gratin-aux-endives-au-maroilles-7900000286" class="item-link">Les astuces de Cyril Lignac pour un gratin aux endives au Maroilles</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/lifestyle/les-astuces-de-cyril-lignac-pour-une-mayonnaise-bien-equilibree-7900000105" class="item-link">Les astuces de Cyril Lignac pour une mayonnaise bien équilibrée</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/lifestyle/les-astuces-de-cyril-lignac-pour-un-savoureux-poulet-a-la-marocaine-7800964230" class="item-link">Les astuces de Cyril Lignac pour un savoureux poulet à la marocaine</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/lifestyle/chandeleur-les-astuces-de-cyril-lignac-pour-reussir-de-delicieuses-crepes-suzette-7800963811" class="item-link">Chandeleur : les astuces de Cyril Lignac pour réussir de délicieuses crêpes Suzette</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/recette" class="btn-follow">Recette</a>
                                    <a href="https://www.rtl.fr/sujet/cuisine" class="btn-follow">Cuisine</a>
                                    <a href="https://www.rtl.fr/sujet/gastronomie" class="btn-follow">Gastronomie</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/politique/coronavirus-roselyne-bachelot-repond-a-pierre-niney-sur-la-fermeture-des-cinemas-7900000649" class="link-img">
            <img src="https://images.rtl.fr/~c/300v200/rtl/www/1217973-roselyne-bachelot-le-1er-septembre-2020.jpg" width="300" height="200" class="img" alt="Roselyne Bachelot, le 1er septembre 2020"></a>
        <a href="https://www.rtl.fr/sujet/politique" class="tag">politique</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/politique/coronavirus-roselyne-bachelot-repond-a-pierre-niney-sur-la-fermeture-des-cinemas-7900000649" class="link">Coronavirus : Roselyne Bachelot répond à Pierre Niney sur la fermeture des cinémas</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/politique/coronavirus-roselyne-bachelot-repond-a-pierre-niney-sur-la-fermeture-des-cinemas-7900000649&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.943/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+Roselyne+Bachelot+r%C3%A9pond+%C3%A0+Pierre+Niney+sur+la+fermeture+des+cin%C3%A9mas&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fcoronavirus-roselyne-bachelot-repond-a-pierre-niney-sur-la-fermeture-des-cinemas-7900000649" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/om-psg-encore-flashe-a-36-km-h-mbappe-retrouve-toutes-ses-sensations-7900000653" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1384620-kylian-mbappe-devant-florian-thauvin-le-7-fevrier-2021-au-stade-velodrome-de-marseille.jpg" width="90" height="60" class="img" alt="Kylian Mbappé devant Florian Thauvin le 7 février 2021 au stade Vélodrome de Marseille"></a>
                            <time datetime="2021-02-08T11:34:00+01:00" class="time"> 11H34</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/om-psg-encore-flashe-a-36-km-h-mbappe-retrouve-toutes-ses-sensations-7900000653" target="">OM-PSG : Mbappé encore &#034;flashé&#034; à 36 km/h</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/coronavirus-ou-en-est-le-dispositif-covax-cense-assurer-la-vaccination-de-192-pays-7900000628" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1378213-une-infirmiere-vaccine-une-personne-agee-contre-la-covid-19-le-20-janvier-2021-dans-un-centre-de-vaccination-a-quimper-dans-l-ouest-de-la-france.jpg" width="90" height="60" class="img" alt=" Une infirmière vaccine une personne âgée contre la Covid-19 le 20 janvier 2021, dans un centre de vaccination à Quimper, dans l&#39;ouest de la France."></a>
                            <time datetime="2021-02-08T11:17:00+01:00" class="time"> 11H17</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/coronavirus-ou-en-est-le-dispositif-covax-cense-assurer-la-vaccination-de-192-pays-7900000628" target="">Coronavirus : où en est le dispositif Covax ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/de-top-chef-a-l-etoile-michelin-l-incroyable-ascension-de-mory-sacko-7900000624" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1384603-le-chef-etoile-mory-sacko.jpg" width="90" height="60" class="img" alt="Le chef étoilé Mory Sacko."></a>
                            <time datetime="2021-02-08T11:05:00+01:00" class="time"> 11H05</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/de-top-chef-a-l-etoile-michelin-l-incroyable-ascension-de-mory-sacko-7900000624" target="">Mory Sacko, de &#034;Top Chef&#034; à l&#039;étoile Michelin</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" class="btn-action">Connectez-vous</a>
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Flifestyle%2Fl-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2021-02-08T00:00:00+01:00" class="time">lundi 08 février</time>
                <div class="info">
                    <span class="text big">1<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p6"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">12<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">-2<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p11"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">9<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-vague-de-chaleur-a-quoi-faut-il-s-attendre-a-partir-de-mercredi-7800706232" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                        </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                        </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7900000642?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/www/6.0.943/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = ["connect"];

    
        var grvt_customProperties = {"rub_level2":"Lifestyle","keywords":["Gastronomie","Cuisine","recette"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Lifestyle"},{"name":"id","value":"7900000642"},{"name":"programid","value":"L'astuce du chef"},{"name":"podcast","value":"true"},{"name":"skin","value":"yes"}];
</script><script src="https://static.rtl.fr/versions/www/6.0.943/js/article.min.js"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/lifestyle/l-astuce-de-cyril-lignac-pour-realiser-une-charlotte-au-chocolat-7900000642" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>