<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Loi sécurité globale : le floutage des policiers est-il nécessaire ?</title>
    	<meta name="description" content="INVITÉS RTL - Linda Kebbab, policière syndicaliste, et Arié Alimi membre de la Ligue des droits de l&#039;Homme, débattent du projet de loi controversé concernant la possibilité de filmer des policiers en intervention. " /><meta name="keywords" content="fil info, replay intégral, replay, intégral, information, assemblée nationale, législation, police, violences, société" /><meta name="news_keywords" content="fil info, replay intégral, replay, intégral, information, assemblée nationale, législation, police, violences, société" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.919/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.919/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.919/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.919/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" />
<meta property="og:description" content="INVITÉS RTL - Linda Kebbab, policière syndicaliste, et Arié Alimi, avocat, débattent du projet de loi sécurité globale. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Loi sécurité globale : le floutage des policiers est-il nécessaire ?" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/0902/7800768320_des-policiers-lors-des-manifestations-des-gilets-jaunes-le-15-decembre-2018-a-paris.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Loi sécurité globale : le floutage des policiers est-il nécessaire ?">
            <meta name="twitter:description" content="INVITÉS RTL - Linda Kebbab, policière syndicaliste, et Arié Alimi membre de la Ligue des droits de l&#039;Homme, débattent du projet de loi controversé concernant la possibilité de filmer des policiers en intervention. ">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/lsbV952LYYsPnpCwBoZHdw/795v350-2/online/image/2020/0902/7800768320_des-policiers-lors-des-manifestations-des-gilets-jaunes-le-15-decembre-2018-a-paris.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Jérôme Florin"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;J\u00e9r\u00f4me Florin&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;information&#034;},{&#034;subject&#034;:&#034;assembl\u00e9e nationale&#034;},{&#034;subject&#034;:&#034;l\u00e9gislation&#034;},{&#034;subject&#034;:&#034;police&#034;},{&#034;subject&#034;:&#034;violences&#034;},{&#034;subject&#034;:&#034;soci\u00e9t\u00e9&#034;}],&#034;emissionName&#034;:&#034;6 Minutes pour Trancher&#034;,&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;loi-securite-globale-le-floutage-des-policiers-est-il-necessaire&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Julien Courbet" src="https://cdn-media.rtl.fr/cache/bQZN3WNoLXnOdZslv_yz1Q/98v120-2/online/image/2020/0702/7800646907_julien-courbet.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Ça peut vous arriver</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Loi sécurité globale : le floutage des policiers est-il nécessaire ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">09h-11h</span>
        <span class="emission">Ça peut vous arriver</span>
        <span class="animateur">Julien Courbet</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.919/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://connect.rtl.fr/mon-compte?from=rtl" class="name" data-role="nav-logged-name"></a>
                    <a href="https://www.rtl.fr/connect/logout?redirect_url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/sciences-tech" class="link " >
                                    Sciences et Tech</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <span class="link"></span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/voix-ouvertes" class="link " >
                                    À voix Ouvertes par CNP Assurances</a>
                        </li>
                    <li class="item ">
                            <a href="/pages/essilor?utm_campaign=essilor&utm_medium=onglet&utm_source=rtl" class="link " >
                                    Grand Jeu Essilor</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.919/img/spacer-1-5.gif" alt="Julien Courbet" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0702/7800646907_julien-courbet.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Ça peut vous arriver</span>
                                        <span class="btn-widget">Julien Courbet<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.919/img/spacer-1-5.gif" alt="Caroline Dublanche" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0702/7800646843_caroline-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.919/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0703/7800649987_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.919/img/spacer-1-5.gif" alt="Alba Ventura" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0703/7800649946_alba-ventura.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Nos services</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                                <li class="item"><a href="https://audionow.fr/" class="link"  target="_blank">Audio Now</a></li>
                                </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte?from=rtl" class="link">Mon compte</a></li>
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                                <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/societe" class="btn-follow">Société</a>
                        </div>

                    <h1 class="article-header mdl">Loi sécurité globale : le floutage des policiers est-il nécessaire ?</h1>
                    <h2 class="article-chapo mdl">INVITÉS RTL - Linda Kebbab, policière syndicaliste, et Arié Alimi membre de la Ligue des droits de l&#039;Homme, débattent du projet de loi controversé concernant la possibilité de filmer des policiers en intervention. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/6-pour-trancher" class="article-media-emission-portrait">
            <img alt="Yves Calvi_" src="https://cdn-media.rtl.fr/online/image/2020/0911/7800796058_yves-calvi.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/6-pour-trancher" class="article-media-emission-name">6 Minutes pour Trancher</a>
        <span class="article-media-emission-who">Yves Calvi</span>
        <span class="article-media-emission-stream">
                    <a href="https://itunes.apple.com/fr/podcast/6-minutes-pour-trancher/id1033265767?mt=2" target="_blank">iTunes</a>
                    <a href="https://www.rtl.fr/podcast/6-minutes-pour-trancher.xml" target="_blank">RSS</a>
                    <span class="icon icon-rss"></span>
                </span>
            </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="&#034;Notre quotidien c&#039;est &#039;filmez les policiers, jetez les en pâture&#039;&#034;" data-type="video"
        data-player="dmplayer" data-src="x7xjknn" data-cover="https://cdn-media.rtl.fr/cache/pdMW9yGyJuJ9x6QRPMEICg/880v587-0/online/image/2020/0902/7800768320_des-policiers-lors-des-manifestations-des-gilets-jaunes-le-15-decembre-2018-a-paris.jpg" data-duration=""
        data-dfp="" data-levels="" data-genre=""  data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/pdMW9yGyJuJ9x6QRPMEICg/880v587-0/online/image/2020/0902/7800768320_des-policiers-lors-des-manifestations-des-gilets-jaunes-le-15-decembre-2018-a-paris.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">&#034;Notre quotidien c&#039;est &#039;filmez les policiers, jetez les en pâture&#039;&#034;</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">Valery HACHE / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Date : <time data-role="media-figcaption-date" datetime="2020-11-17T08:40:00+01:00">17/11/2020</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="&#034;Notre quotidien c&#039;est &#039;filmez les policiers, jetez les en pâture&#039;&#034;" data-type="video"
                                    data-player="dmplayer" data-src="x7xjknn" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/v92T5_wxD8IxitcEcp9I1Q/880v587-0/online/image/2020/1117/7800924019-6-minutes-pour-trancher-du-17-novembre-2020.jpg" data-dfp="" data-levels=""
                                    data-genre="" data-credits="RTL" data-time=""
                                    data-update="17/11/2020"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a class="item-link icon icon-video">
                                        <span class="name">&#034;Notre quotidien c&#039;est &#039;filmez les policiers, jetez les en pâture&#039;&#034;</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Loi sécurité globale : &#034;Notre quotidien c&#039;est &#039;filmez les policiers, jetez les en pâture&#039;&#034;, assure Linda Kebbab" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2020/1117/7800924021-6-minutes-pour-trancher-du-17-novembre-2020.mp3" data-duration="672"
                                    data-cover="https://cdn-media.rtl.fr/cache/v92T5_wxD8IxitcEcp9I1Q/880v587-0/online/image/2020/1117/7800924019-6-minutes-pour-trancher-du-17-novembre-2020.jpg" data-dfp="2" data-levels="[&quot;RTL&quot;, &quot;info&quot;, &quot;6 Minutes pour Trancher&quot;, &quot;2020_11_17&quot;, &quot;audio&quot;]"
                                    data-genre="integral|freevod" data-credits="RTL" data-time="11:12"
                                    data-update="17/11/2020"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a class="item-link icon icon-sound">
                                        <span class="name">Loi sécurité globale : &#034;Notre quotidien c&#039;est &#039;filmez les policiers, jetez les en pâture&#039;&#034;, assure Linda Kebbab</span>
                                        <time class="time">11:12</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/6-pour-trancher" class="article-media-emissionLink icon icon-arrow-right-circle-a">
                                La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/jerome-florin" class="article-social-author-portrait" title="La page RTL de Jérôme Florin">
                <img alt="Jérôme Florin" src="https://cdn-static.rtl.fr/versions/www/6.0.919/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2014/0616/7772678264_jerome-florin.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/jerome-florin" class="link">Jérôme Florin</a></span>
                    </span>
                <span class="article-social-author-position">et Alice Moreno</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800924024" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.919/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Loi+s%C3%A9curit%C3%A9+globale+%3A+le+floutage+des+policiers+est-il+n%C3%A9cessaire+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024&amp;title=Loi+s%C3%A9curit%C3%A9+globale+%3A+le+floutage+des+policiers+est-il+n%C3%A9cessaire+%3F&amp;summary=INVIT%C3%89S+RTL+-+Linda+Kebbab%2C+polici%C3%A8re+syndicaliste%2C+et+Ari%C3%A9+Alimi%2C+avocat%2C+d%C3%A9battent+du+projet+de+loi+s%C3%A9curit%C3%A9+globale.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Loi sécurité globale : le floutage des policiers est-il nécessaire ?&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-11-17T10:43:00+01:00">publié le 17/11/2020 à 10:43</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Les images filmées des interventions policières sont devenues un classique sur les réseaux sociaux. <strong>Affrontements lors de manifestations, bavures lors d’arrestations</strong>, sont désormais mis à jour. Mais le visage des policiers est parfois alors dévoilé, ce qui peut les mettre en danger par ailleurs.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Et c’est en partie pour protéger les policiers qu’une proposition de loi sera débattue ce mardi 17 novembre à l’Assemblée nationale.&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-boulot-de-flic-se-fait-a-visage-decouvert-dit-fauvergue-7800923706" title="Loi Sécurité Globale : &quot;Le boulot de flic se fait à visage découvert&quot;, dit Fauvergue">La proposition de loi "sécurité globale"</a>&nbsp;veut s’attaquer ce phénomène, mais elle inquiète d’ores et déjà les associations de défense des droits de l’Homme et&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/defenseur-des-droits-claire-hedon-pourrait-remplacer-jacques-toubon-7800641875" title="Défenseur des droits : Claire Hédon pourrait remplacer Jacques Toubon">la Défenseure des droits</a>.</p>

            <p class="article-p mdl">Le délit de "diffusion d’images de policiers et gendarmes", s’ils sont identifiables, doit ainsi comporter <strong>une intention de nuire à l’intégrité physique ou psychique</strong> du représentant des forces de l’ordre. Un casse-tête à traiter au cas par cas par les juges.</p>

            <div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">Le texte intervient néanmoins dans un contexte de défiance vis-à-vis de la police, et les syndicats se félicitent de cette loi à venir. "Le quotidien, ce sont des appels à lyncher et identifier les enfants de policiers", assure sur RTL&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/gilets-jaunes-castaner-n-a-pas-ete-a-la-hauteur-estime-linda-kebbab-sur-rtl-7800887579" title="Gilets jaunes : &quot;Castaner n'a pas été à la hauteur&quot;, estime Linda Kebbab sur RTL">Linda Kebbab, déléguée nationale du syndicat Unité SGP-FO</a>.</p>

            <blockquote class="article-quote">
    <p class="article-quote-text icon icon-quote-v2">Notre quotidien c&#039;est &#039;filmez les policiers, jetez les en pâture&#039;</p>
    <div class="article-quote-legend">
        <cite class="article-quote-legend-who">Linda Kebbab, représentante syndicale de la police</cite>
        <div class="article-quote-legend-share">
            <span class="article-quote-share-label">Partager la citation</span>
            <ul class="cf article-quote-share">
                <li class="article-quote-share-item item-facebook"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&link=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024&redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.919/plugin/facebook/close.html" target="_blank" class="icon icon-facebook" title="Partager sur Facebook"></a></li>
                <li class="article-quote-share-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%22Notre+quotidien+c%27est+%27filmez+les+policiers%2C+jetez+les+en+p%C3%A2ture%27%22%20-%20Linda+Kebbab%2C+repr%C3%A9sentante+syndicale+de+la+police%20-&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" target="_blank" class="icon icon-twitter" title="Partager sur Twitter"></a></li>
                <li class="article-quote-share-item item-linkedin"><a href="https://www.linkedin.com/shareArticle?summary=Linda+Kebbab%2C+repr%C3%A9sentante+syndicale+de+la+police&title=Notre+quotidien+c%27est+%27filmez+les+policiers%2C+jetez+les+en+p%C3%A2ture%27&mini=true&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" target="_blank" class="icon icon-linkedin" title="Partager sur LinkedIn"></a></li>
            </ul>
        </div>
    </div>
</blockquote><div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/debats-societe/gilets-jaunes-retour-sur-2-ans-de-mobilisation-en-9-dates-7800923540" class="link-img link-track">
            <img alt="Des &quot;gilets jaunes&quot; manifestent à Strasbourg" src="https://cdn-media.rtl.fr/cache/YLMbFQTveWIFfQcf51Vo2g/220v147-2/online/image/2019/1117/7799489722_des-gilets-jaunes-manifestent-a-strasbourg.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/gilets-jaunes" class="tag">Gilets jaunes</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/debats-societe/gilets-jaunes-retour-sur-2-ans-de-mobilisation-en-9-dates-7800923540" class="link link-track">&#034;Gilets jaunes&#034; : retour sur 2 ans de mobilisation, en 9 dates</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/gilets-jaunes-retour-sur-2-ans-de-mobilisation-en-9-dates-7800923540&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.919/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=%22Gilets+jaunes%22+%3A+retour+sur+2+ans+de+mobilisation%2C+en+9+dates&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fgilets-jaunes-retour-sur-2-ans-de-mobilisation-en-9-dates-7800923540" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Face à l’exemple de <strong>l’affaire Benalla, mise à jour par des vidéos lors d’une manifestation du 1er mai</strong>, la gardienne de la paix rappelle que "M. Benalla n’était pas un policier". "Dans&nbsp;<a class="link" href="https://www.rtl.fr/actu/justice-faits-divers/info-rtl-affaire-theo-l-enquete-est-terminee-un-proces-va-s-ouvrir-7800685509" title="INFO RTL - Affaire Théo : l’enquête est terminée, un procès va s’ouvrir">l’affaire Théo</a>, le visage des policiers n’est pas visible, il n’entre pas du tout dans ce cadre-là", précise la syndicaliste. Il en est de même pour l’affaire Chouviat.</p>

            <p class="article-p mdl"><br/>"Notre quotidien c’est <strong>‘filmez les policiers, jetez les en pâture’</strong>. Avec les réseaux sociaux, c’est à l’échelle nationale", martèle Linda Kebbab. "On a demandé les chiffres des appels au lynchage (…) aucun chiffre" n’a été communiqué, rétorque Arié Alimi, avocat au barreau de Paris, membre de la ligue des droits de l’Homme. Ce dernier est aussi l’avocat de la famille de Cédric Chouviat.</p>

            <div id="dynInfeed3" class="text-center mb-3"></div>
<p class="article-p mdl">Selon l’avocat, des textes existent qui "permettent de sanctionner" des menaces contre les fonctionnaires de police. "Je ne suis pas dans le déni de la souffrance des personnes, vous êtes dans le de déni de celui des gens qui portent un uniforme", répond Linda Kebbab.</p>

            <p class="article-p mdl">"Je ne choisis pas de camp, je suis l’avocat de certains policiers", se défend Arié Alimi. "On doit également protéger les journalistes qui vont être interpelés à chaque fois qu’ils diffuseront en live des images de fonctionnaires de police", pointe l’avocat. <strong>"Il ne faut pas appeler les fonctionnaires de police à la radicalisation"</strong>, prévient-il. "Derrière les uniformes il y a des femmes, des hommes, et des enfants", ajoute Linda Kebbab. &nbsp;<span style="color:#000000;"></span></p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-boulot-de-flic-se-fait-a-visage-decouvert-dit-fauvergue-7800923706" class="item-link">Loi Sécurité Globale : "Le boulot de flic se fait à visage découvert", dit Fauvergue</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-pourquoi-le-floutage-des-policiers-fait-il-debat-7800922110" class="item-link">Loi Sécurité globale : pourquoi le floutage des policiers fait-il débat ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-que-prevoit-le-texte-controverse-7800924014" class="item-link">Loi Sécurité Globale : que prévoit le texte controversé ?</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/societe" class="btn-follow">Société</a>
                                    <a href="https://www.rtl.fr/sujet/violences" class="btn-follow">Violences</a>
                                    <a href="https://www.rtl.fr/sujet/police" class="btn-follow">Police</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/politique/confinement-pas-de-disparition-des-attestations-de-sortie-le-1er-decembre-dit-veran-7800924083" class="link-img">
            <img alt="Olivier Véran, le 17 novembre 2020, à Paris" src="https://cdn-media.rtl.fr/cache/ipqkYxhqUnY6coKJSk5PhQ/300v200-2/online/image/2020/1117/7800924086_olivier-veran-le-17-novembre-2020-a-paris.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/coronavirus-france" class="tag">Coronavirus France</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/politique/confinement-pas-de-disparition-des-attestations-de-sortie-le-1er-decembre-dit-veran-7800924083" class="link">Confinement : pas de disparition des attestations de sortie le 1er décembre, dit Véran</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/politique/confinement-pas-de-disparition-des-attestations-de-sortie-le-1er-decembre-dit-veran-7800924083&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.919/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Confinement+%3A+pas+de+disparition+des+attestations+de+sortie+le+1er+d%C3%A9cembre%2C+dit+V%C3%A9ran&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fconfinement-pas-de-disparition-des-attestations-de-sortie-le-1er-decembre-dit-veran-7800924083" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/coronavirus-non-il-n-y-a-pas-de-camps-de-retention-pour-les-malades-7800924055" class="link-img">
                                <img alt="500.000 habitants qui avec ou sans symptômes du coronavirus peuvent se faire tester." src="https://cdn-media.rtl.fr/cache/vpWoC_0KD8LQMyh5Bj71dw/90v60-2/online/image/2020/1103/7800915890_les-tests-antigeniques-sont-disponibles-pour-les-medecins-generalistes-et-les-pharmaciens.PNG" width="90" height="60" class="img"/></a>
                            <time datetime="2020-11-17T10:23:00+01:00" class="time"> 10H23</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/coronavirus-non-il-n-y-a-pas-de-camps-de-retention-pour-les-malades-7800924055" target="">Covid-19 : non, il n&#039;y a pas de camps de rétention</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/gilets-jaunes-je-ne-crois-pas-qu-un-scenario-bis-soit-envisageable-affirme-un-politologue-7800923970" class="link-img">
                                <img alt="Eric Drouet, une des figures des &quot;gilets jaunes&quot;, à la marche dédiée aux blessés lors des manifestations, le 2 février 2019" src="https://cdn-media.rtl.fr/cache/0tUdCTzyzMpqxEIBuMNPlA/90v60-2/online/image/2020/0519/7800530651_eric-drouet-une-des-figures-des-gilets-jaunes-a-la-marche-dediee-aux-blesses-lors-des-manifestations-le-2-fevrier-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-11-17T10:07:00+01:00" class="time"> 10H07</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/gilets-jaunes-je-ne-crois-pas-qu-un-scenario-bis-soit-envisageable-affirme-un-politologue-7800923970" target="">&#034;Gilets jaunes&#034; : un scénario bis envisageable ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/economie-consommation/assurance-auto-les-tarifs-vont-encore-augmenter-colere-de-l-ufc-que-choisir-7800924058" class="link-img">
                                <img alt="Des voitures sur une autoroute (illustration)" src="https://cdn-media.rtl.fr/cache/zFUa2Ra_WXMP39dAaMzioA/90v60-2/online/image/2020/0515/7800518202_avec-le-confinement-le-nombre-de-morts-sur-les-routes-a-chute-de-55-8.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-11-17T10:00:00+01:00" class="time"> 10H00</time>
                            <a class="text" href="https://www.rtl.fr/actu/economie-consommation/assurance-auto-les-tarifs-vont-encore-augmenter-colere-de-l-ufc-que-choisir-7800924058" target="">Assurance auto : les tarifs vont encore augmenter</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" class="btn-action">Connectez-vous</a>
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Floi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-11-17T00:00:00+01:00" class="time">mardi 17 novembre</time>
                <div class="info">
                    <span class="text big">14<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p6"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">19<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">13<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">12<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-vague-de-chaleur-a-quoi-faut-il-s-attendre-a-partir-de-mercredi-7800706232" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                        </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800924024?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.919/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = ["connect"];

    
        var grvt_customProperties = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["soci\u00e9t\u00e9","violences","police","l\u00e9gislation","assembl\u00e9e nationale","information"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7800924024"},{"name":"programid","value":"6 Minutes pour Trancher"},{"name":"podcast","value":"true"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.919/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/loi-securite-globale-le-floutage-des-policiers-est-il-necessaire-7800924024" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>