<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Les infos de 22h - Seine-Saint-Denis : de jeunes handicapés maltraités dans leur foyer</title>
    	<meta name="description" content="L&#039;Agence régionale de santé Île-de-France dénonce des &#034;actes de maltraitance&#034; commis à l&#039;encontre d&#039;un résident d&#039;un foyer pour jeunes adultes dépendants en Seine-Saint-Denis. L&#039;établissement a été placé sous administration provisoire.  " /><meta name="keywords" content="le journal, agression, handicap, Santé, social, Seine-Saint-Denis, fil info, replay, intégral" /><meta name="news_keywords" content="le journal, agression, handicap, Santé, social, Seine-Saint-Denis, fil info, replay, intégral" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.786/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.786/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.786/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.786/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" />
<meta property="og:description" content="L&#039;établissement a été placé sous administration provisoire par l&#039;Agence régionale de santé Île-de-France. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="De jeunes handicapés maltraités dans leur foyer en Seine-Saint-Denis" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2019/0730/7798128120_maison-d-accueil-specialisee-des-pavillons-sous-bois.JPG" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="De jeunes handicapés maltraités dans leur foyer en Seine-Saint-Denis">
            <meta name="twitter:description" content="L&#039;Agence régionale de santé Île-de-France dénonce des &#034;actes de maltraitance&#034; commis à l&#039;encontre d&#039;un résident d&#039;un foyer pour jeunes adultes dépendants en Seine-Saint-Denis. L&#039;établissement a été placé sous administration provisoire.  ">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/e4iqk6IFwnbqbTHH4vL24g/795v350-2/online/image/2019/0730/7798128120_maison-d-accueil-specialisee-des-pavillons-sous-bois.JPG">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Gautier Delhon-Bugard"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Gautier Delhon-Bugard&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;le journal&#034;},{&#034;subject&#034;:&#034;agression&#034;},{&#034;subject&#034;:&#034;handicap&#034;},{&#034;subject&#034;:&#034;Sant\u00e9&#034;},{&#034;subject&#034;:&#034;social&#034;},{&#034;subject&#034;:&#034;Seine-Saint-Denis&#034;}],&#034;emissionName&#034;:&#034;Le journal RTL&#034;,&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Micro RTL générique" src="https://cdn-media.rtl.fr/cache/kVNFyVVlCt60VV3i5g00pA/98v120-2/online/image/2018/0704/7793998599_micro-rtl-generique.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">RTL Grand Soir</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Les infos de 22h - Seine-Saint-Denis : de jeunes handicapés maltraités dans leur foyer</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">22h-22h</span>
        <span class="emission">RTL Grand Soir</span>
        <span class="animateur">Aude Vernuccio</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.786/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/accidents-de-la-vie?utm_campaign=harmoniemutuelle&utm_medium=onglet&utm_source=rtl" class="link " >
                                    Accidents de la vie avec Harmonie Mutuelle</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.786/img/spacer-1-5.gif" alt="Christophe Pacaud" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794523112_christophe-pacaud.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">RTL Grand Soir</span>
                                        <span class="btn-widget"><radio:persons ids="[22]" separator=" &amp; "/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.786/img/spacer-1-5.gif" alt="Laurent Ruquier " class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0325/7797288931_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-refait-le-monde">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.786/img/spacer-1-5.gif" alt="245x300PACAUD" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/1011/7795142472_245x300pacaud.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On refait le monde</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.786/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522979_jacques-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/le-journal" class="btn-follow">Le journal</a>
                        </div>

                    <h1 class="article-header mdl">Les infos de 22h - Seine-Saint-Denis : de jeunes handicapés maltraités dans leur foyer</h1>
                    <h2 class="article-chapo mdl">L&#039;Agence régionale de santé Île-de-France dénonce des &#034;actes de maltraitance&#034; commis à l&#039;encontre d&#039;un résident d&#039;un foyer pour jeunes adultes dépendants en Seine-Saint-Denis. L&#039;établissement a été placé sous administration provisoire. <br/></h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/gautier-delhon-bugard" class="article-social-author-portrait" title="La page RTL de Gautier Delhon-Bugard">
                <img class="article-social-author-portrait-img" src="https://cdn-static.rtl.fr/versions/www/6.0.786/img/spacer.gif" data-src="https://cdn-static.rtl.fr/versions/www/6.0.786/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/gautier-delhon-bugard" class="link">Gautier Delhon-Bugard</a></span>
                    </span>
                <span class="article-social-author-position">et AFP</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7798128080" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.786/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=De+jeunes+handicap%C3%A9s+maltrait%C3%A9s+dans+leur+foyer+en+Seine-Saint-Denis&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080&amp;title=De+jeunes+handicap%C3%A9s+maltrait%C3%A9s+dans+leur+foyer+en+Seine-Saint-Denis&amp;summary=L%27%C3%A9tablissement+a+%C3%A9t%C3%A9+plac%C3%A9+sous+administration+provisoire+par+l%27Agence+r%C3%A9gionale+de+sant%C3%A9+%C3%8Ele-de-France.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=De jeunes handicapés maltraités dans leur foyer en Seine-Saint-Denis&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-07-30T22:16:00+02:00">publié le 30/07/2019 à 22:16</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Un pensionnaire à la main fracturée, des bleus sur le corps d'une jeune résidente... La Maison d'accueil spécialisée Virginie, située aux Pavillons-sous-Bois, a été <strong>épinglée pour maltraitance envers des personnes handicapées</strong>. Pour l'Agence régionale de santé&nbsp;Île-de-France, la sécurité des usagers, en situation de grande dépendance, n'y est "pas garantie".&nbsp;</p>

            <p class="article-p mdl">Le 25 juillet dernier, après avoir reçu un signalement, l'ARS s'est rendue sur place pour mener une inspection. Les doutes se sont ainsi confirmés pour l'un des résidents. Outre les violences, les autorités sanitaires pointent du doigt "d'importantes carences en personnel". Depuis 2014, l'établissement a fait l'objet de plusieurs signalements et inspections. <strong>Une enquête judiciaire a même été ouverte en août 2018</strong> pour violences sur personnes vulnérables. Au total, trois familles ont porté plainte.&nbsp;</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">En juin dernier, la mère d'un jeune homme de 29 ans a saisi la justice selon&nbsp;<a class="link" href="http://www.leparisien.fr/seine-saint-denis-93/les-pavillons-sous-bois-nouveaux-soupcons-de-maltraitance-au-foyer-pour-handicapes-28-07-2019-8125065.php" title="Les Pavillons-sous-Bois : nouveaux soupçons de maltraitance au foyer pour handicapés">Le Parisien</a>. Une décision qu'elle a prise après avoir reçu, de manière anonyme, une vidéo où l'on voit le pensionnaire, atteint de troubles du spectre autistique, recevoir des coups de bâton de la part d'un salarié de cette structure associative. <strong>L'enquête judiciaire, ouverte il y a plus d'un an, "devrait aboutir dans les prochaines semaines"</strong>, selon la source proche de l'enquête. Les investigations ont été confiées au commissariat de Bondy. </p>

            <h3 class="article-title mdl">À écouter également dans ce journal
</h3><div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/international/les-infos-de-18h-indonesie-des-containers-de-dechets-renvoyes-vers-la-france-7798128235" class="link-img link-track">
            <img alt="Des déchets jetés sauvagement (illustration)" src="https://cdn-media.rtl.fr/cache/PN4n-lm1LiHszlDpTq-Z0A/220v147-2/online/image/2018/0405/7792903352_des-dechets-jetes-sauvagement-illustration.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/le-journal" class="tag">le journal</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/international/les-infos-de-18h-indonesie-des-containers-de-dechets-renvoyes-vers-la-france-7798128235" class="link link-track">Les infos de 18h - Indonésie : des containers de déchets renvoyés vers la France</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/les-infos-de-18h-indonesie-des-containers-de-dechets-renvoyes-vers-la-france-7798128235&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.786/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Les+infos+de+18h+-+Indon%C3%A9sie+%3A+des+containers+de+d%C3%A9chets+renvoy%C3%A9s+vers+la+France&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fles-infos-de-18h-indonesie-des-containers-de-dechets-renvoyes-vers-la-france-7798128235" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl"><strong>Incendies -</strong> Un feu de forêt et de broussaille s'est déclaré ce mardi après-midi à Générac dans le Gard. <a class="link" href="https://www.rtl.fr/actu/justice-faits-divers/gard-250-hectares-brules-130-personnes-evacuees-7798128449" title="Gard : 250 hectares brûlés, 130 personnes évacuées" onclick="window.open(this.href);return false;">Des centaines d'hectares</a> sont partis en fumée.</p>

            <p class="article-p mdl"><strong>Disparition de Steve - </strong>Après la découverte dans la Loire du corps de Steve, le Premier Ministre <a class="link" href="https://www.rtl.fr/actu/debats-societe/steve-edouard-philippe-annonce-l-ouverture-d-une-deuxieme-enquete-7798128074" title="Disparition de Steve : Édouard Philippe annonce l'ouverture d'une deuxième enquête" onclick="window.open(this.href);return false;">a tenu une conférence</a> de presse mardi après-midi, suite au coup de téléphone ce matin d'Emmanuel Macron. Le président lui a demandé de prendre les mesures nécessaires sur cette affaire.</p>

            <p class="article-p mdl"><strong>Whirlpool -</strong> Le tribunal de commerce valide<a class="link" href="https://www.rtl.fr/actu/justice-faits-divers/whirlpool-l-offre-de-reprise-avec-44-salaries-validee-138-licenciements-7798127825" title="Whirlpool : l'offre de reprise avec 44 salariés validée, 138 licenciements" onclick="window.open(this.href);return false;">la reprise de Whirlpool</a> par Ageco. 44 salariés sont maintenus à leur poste, 138 personnes sont en revanche licenciés.</p>

            <p class="article-p mdl"><strong>International -</strong> La situation s'envenime entre les manifestants et la police à Hong Kong. Nouveaux face à face un peu plus tôt devant un commissariat où des manifestants sont en garde à vue. La police avait procédé à de nombreuses interpellations suite au mouvement dans les rues ce week-end. 44 manifestants vont d'ailleurs être inculpés pour participation à des émeutes.</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/justice-faits-divers/hopital-necker-2-agents-suspendus-pour-avoir-violente-une-mineure-handicapee-7797783729" class="item-link">Hôpital Necker : 2 agents suspendus pour avoir violenté une mineure handicapée</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/handicap-les-droits-a-connaitre-7797931664" class="item-link">Handicap: les droits à connaître</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/paris-les-transports-bientot-gratuits-pour-les-enfants-et-les-jeunes-handicapes-7797858935" class="item-link">Paris : les transports bientôt gratuits pour les enfants et les jeunes handicapés</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/le-journal" class="btn-follow">Le journal</a>
                                    <a href="https://www.rtl.fr/sujet/agression" class="btn-follow">Agression</a>
                                    <a href="https://www.rtl.fr/sujet/handicap" class="btn-follow">Handicap</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/insolite/bretagne-il-derive-7h-sur-sa-planche-a-voile-7798128141" class="link-img">
            <img alt="Pluie à Quiberon" src="https://cdn-media.rtl.fr/cache/IDlxMINe9vKRiBkPundjZg/300v200-2/online/image/2019/0624/7797913334_pluie-a-quiberon.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/bretagne" class="tag">Bretagne</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/insolite/bretagne-il-derive-7h-sur-sa-planche-a-voile-7798128141" class="link">Bretagne : il dérive toute la nuit sur sa planche à voile</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/insolite/bretagne-il-derive-7h-sur-sa-planche-a-voile-7798128141&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.786/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Bretagne+%3A+il+d%C3%A9rive+toute+la+nuit+sur+sa+planche+%C3%A0+voile&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fbretagne-il-derive-7h-sur-sa-planche-a-voile-7798128141" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/cambriolages-recrudescence-inquietante-depuis-le-debut-de-l-annee-7798128410" class="link-img">
                                <img alt="Cambriolage (Illustration). " src="https://cdn-media.rtl.fr/cache/BZ1Bji6rMPXEsSgWjfBzqQ/90v60-2/online/image/2019/0415/7797433372_cambriolage-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-07-30T21:39:00+02:00" class="time"> 21H39</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/cambriolages-recrudescence-inquietante-depuis-le-debut-de-l-annee-7798128410" target="">Hausse inquiétante du nombre de cambriolages</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/justice-faits-divers/gard-250-hectares-brules-130-personnes-evacuees-7798128449" class="link-img">
                                <img alt="Un pompier en intervention (illustration)" src="https://cdn-media.rtl.fr/cache/t6o71VONIRe0t7fg94zTtg/90v60-2/online/image/2018/1112/7795538594_un-pompier-en-intervention-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-07-30T21:17:00+02:00" class="time"> 21H17</time>
                            <a class="text" href="https://www.rtl.fr/actu/justice-faits-divers/gard-250-hectares-brules-130-personnes-evacuees-7798128449" target="">250 hectares brûlés dans le Gard</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/meteo/climat-8-villes-sur-10-vont-connaitre-une-evolution-radicale-en-2050-7798127409" class="link-img">
                                <img alt="Des parisiens tentant de se rafraîchir pendant la canicule (illustration)" src="https://cdn-media.rtl.fr/cache/0R63IxtVsTR3TrhvB4iosg/90v60-2/online/image/2019/0724/7798095020_des-parisiens-tentant-de-se-rafraichir-pendant-la-canicule-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-07-30T21:01:00+02:00" class="time"> 21H01</time>
                            <a class="text" href="https://www.rtl.fr/actu/meteo/climat-8-villes-sur-10-vont-connaitre-une-evolution-radicale-en-2050-7798127409" target="">Climat : les villes où il fera très chaud en 2050</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_first" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=110938&t=js&s=1">
                <div id="lig_rtl_article_info_side_cre_1"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_second" class="reco">
                <div id="lig_rtl_article_info_side_cre_2"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fles-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2019-07-30T00:00:00+02:00" class="time">mardi 30 juillet</time>
                <div class="info">
                    <span class="text big">24<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p6"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">28<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">25<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">25<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7798128080?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7798128080</div>
        <div id="ligatusHeadline">Les infos de 22h - Seine-Saint-Denis : de jeunes handicapés maltraités dans leur foyer</div>
        <div id="ligatusTitle">Les infos de 22h - Seine-Saint-Denis : de jeunes handicapés maltraités dans leur foyer</div>
        <div id="ligatusDescription">L'Agence régionale de santé Île-de-France dénonce des "actes de maltraitance" commis à l'encontre d'un résident d'un foyer pour jeunes adultes dépendants en Seine-Saint-Denis. L'établissement a été placé sous administration provisoire. 
</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080</div>
        <div id="ligatusDate">2019-07-30 22:16:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/pTkmvQnZOBYGYIwvCgtG8Q/330v220-2/online/image/2019/0730/7798128120_maison-d-accueil-specialisee-des-pavillons-sous-bois.JPG</div>
        <div id="ligatusCategory"></div>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="debats-societe" data-level3="-" data-level4="les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080#le-journal-rtl#le journal#agression#handicap#Santé#social#Seine-Saint-Denis#fil info#replay#intégral"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=debats-societe&amp;l3=-&amp;l4=les-infos-de-22h-seine-saint-denis-de-jeunes-handicapes-maltraites-dans-leur-foyer-7798128080%23le-journal-rtl%23le+journal%23agression%23handicap%23Sant%C3%A9%23social%23Seine-Saint-Denis%23fil+info%23replay%23int%C3%A9gral&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.786/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["le journal","agression","handicap","Sant\u00e9","social","Seine-Saint-Denis"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7798128080"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.786/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>