<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Coronavirus : Michel Cymes fait le bilan statistique des deux mois de confinement</title>
    	<meta name="description" content="Au début de l’épidémie, le rythme naturel de propagation du virus était de 3,3. Cela voulait dire que chaque personne infectée en contaminait, en moyenne, 3,3 autres. Le confinement a fait chuter cet indice : il est passé à 0,5." /><meta name="keywords" content="coronavirus, confinement, intégral, replay, épidémie, fil info" /><meta name="news_keywords" content="coronavirus, confinement, intégral, replay, épidémie, fil info" /><link rel="canonical" href="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.865/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.865/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.865/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.865/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" />
<meta property="og:description" content="Au début de l’épidémie, le rythme naturel de propagation du virus était de 3,3. Le confinement a fait passer cet indice à 0,5." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus : Michel Cymes fait le bilan statistique des deux mois de confinement" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/0414/7800397866_confinement-illustration.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Coronavirus : Michel Cymes fait le bilan statistique des deux mois de confinement">
            <meta name="twitter:description" content="Au début de l’épidémie, le rythme naturel de propagation du virus était de 3,3. Cela voulait dire que chaque personne infectée en contaminait, en moyenne, 3,3 autres. Le confinement a fait chuter cet indice : il est passé à 0,5.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/BORPQP86vBN6CoDlycxlrQ/795v350-2/online/image/2020/0414/7800397866_confinement-illustration.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936/amp" />

    <div data-role="chartbeat" data-sections="ACTU_BIEN_ETRE" data-authors="Michel Cymes"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Michel Cymes&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;coronavirus&#034;},{&#034;subject&#034;:&#034;confinement&#034;},{&#034;subject&#034;:&#034;\u00e9pid\u00e9mie&#034;}],&#034;emissionName&#034;:&#034;\u00c7a va Beaucoup Mieux&#034;,&#034;pageSousRubrique&#034;:&#034;Sant\u00e9&#034;,&#034;pageName&#034;:&#034;coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="C¸a peut vous arriver - Julien Courbet" src="https://cdn-media.rtl.fr/cache/9xEsroxvNO2JSHRmnBvM3w/98v120-2/online/image/2019/0823/7798218945_c-a-peut-vous-arriver-julien-courbet.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Ça peut vous arriver</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/bien-etre">Santé</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Coronavirus : Michel Cymes fait le bilan statistique des deux mois de confinement</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">09h-11h</span>
        <span class="emission">Ça peut vous arriver</span>
        <span class="animateur">Julien Courbet</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.865/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.865/img/spacer-1-5.gif" alt="C¸a peut vous arriver - Julien Courbet" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0823/7798218945_c-a-peut-vous-arriver-julien-courbet.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Ça peut vous arriver</span>
                                        <span class="btn-widget">Julien Courbet<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.865/img/spacer-1-5.gif" alt="Parlons-nous - Dublanche" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0902/7798266751_parlons-nous-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.865/img/spacer-1-5.gif" alt="Laurent Gerra -" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222003_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.865/img/spacer-1-5.gif" alt="L&#039;invite´ de RTL - Alba Ventura" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222023_l-invite-de-rtl-alba-ventura.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/coronavirus" class="btn-follow">Coronavirus</a>
                        </div>

                    <h1 class="article-header mdl">Coronavirus : Michel Cymes fait le bilan statistique des deux mois de confinement</h1>
                    <h2 class="article-chapo mdl">Au début de l’épidémie, le rythme naturel de propagation du virus était de 3,3. Cela voulait dire que chaque personne infectée en contaminait, en moyenne, 3,3 autres. Le confinement a fait chuter cet indice : il est passé à 0,5.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/ca-va-beaucoup-mieux" class="article-media-emission-portrait">
            <img alt="Ca va beaucoup mieux - Michel Cymes" src="https://cdn-media.rtl.fr/online/image/2019/0824/7798221991_ca-va-beaucoup-mieux-michel-cymes.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/ca-va-beaucoup-mieux" class="article-media-emission-name">Ça va Beaucoup Mieux</a>
        <span class="article-media-emission-who">Michel Cymes</span>
        <span class="article-media-emission-stream">
                    <a href="https://itunes.apple.com/fr/podcast/ca-va-beaucoup-mieux/id1148645943?mt=2" target="_blank">iTunes</a>
                    <a href="https://www.rtl.fr/podcast/ca-va-beaucoup-mieux.xml" target="_blank">RSS</a>
                    <span class="icon icon-rss"></span>
                </span>
            </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Coronavirus : Michel Cymes fait le bilan statistique des deux mois de confinement" data-type="audio"
        data-player="jwplayer" data-src="https://replay.rtl.fr/online/sound/2020/0508/7800493257_cymes-vendredi.mp3?aw_0_1st.playerId=webRTL" data-cover="https://cdn-media.rtl.fr/cache/vyPXXSj3kQnd0_bJRQQXyw/880v587-0/online/image/2020/0414/7800397866_confinement-illustration.jpg" data-duration="183"
        data-dfp="0" data-levels="[&quot;RTL&quot;, &quot;info&quot;, &quot;Ça va Beaucoup Mieux&quot;, &quot;2020_05_08&quot;, &quot;audio&quot;]" data-genre="integral|freevod"  data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/vyPXXSj3kQnd0_bJRQQXyw/880v587-0/online/image/2020/0414/7800397866_confinement-illustration.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Coronavirus : Michel Cymes fait le bilan statistique des deux mois de confinement</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">Unsplash/@anthonytran</span> | Crédit Média : <span data-role="media-figcaption-media">Michel Cymes</span> | Durée : <time data-role="media-figcaption-time">03:03</time> | Date : <time data-role="media-figcaption-date" datetime="2020-05-08T10:00:00+02:00">08/05/2020</time></span>
    <a href="https://www.rtl.fr/emission/ca-va-beaucoup-mieux" class="article-media-emissionLink icon icon-arrow-right-circle-a">
            La page de l'émission</a>
    </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/michel-cymes" class="article-social-author-portrait" title="La page RTL de Michel Cymes">
                <img alt="CYMES_245300" src="https://cdn-static.rtl.fr/versions/www/6.0.865/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/1003/7795039780_cymes-245300.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/michel-cymes" class="link">Michel Cymes</a></span>
                    </span>
                <span class="article-social-author-position">édité par Léa Stassinet</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800487936" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.865/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+Michel+Cymes+fait+le+bilan+statistique+des+deux+mois+de+confinement&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936&amp;title=Coronavirus+%3A+Michel+Cymes+fait+le+bilan+statistique+des+deux+mois+de+confinement&amp;summary=Au+d%C3%A9but+de+l%E2%80%99%C3%A9pid%C3%A9mie%2C+le+rythme+naturel+de+propagation+du+virus+%C3%A9tait+de+3%2C3.+Le+confinement+a+fait+passer+cet+indice+%C3%A0+0%2C5." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Coronavirus : Michel Cymes fait le bilan statistique des deux mois de confinement&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-05-08T10:07:57+02:00">publié le 08/05/2020 à 10:07</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">À quelques jours du déconfinement, faisons le bilan de ces deux mois.&nbsp;Lundi prochain, je crois que
personne ne l’ignore dans ce pays, nous serons le 11 mai. Beaucoup associent cette date
à <strong>un tournant dans la période que nous vivons.</strong> Ils se disent qu’on va passer à
autre chose.&nbsp;</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Mais attention, il ne faudrait pas que le tournant se transforme
en virage à 180 degrés et qu’on se retrouve en quelques jours au point de
départ, c’est-à-dire 2 mois en arrière. Ce n’est pas parce que le déconfinement
est décrété <strong>que l’épidémie s’arrête</strong>. Sur le plan épidémiologique,&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/edouard-philippe-confirme-la-levee-progressive-du-confinement-le-11-mai-7800490233" title="">ce lundi 11 mai</a>&nbsp;ne marque aucun seuil particulier. Le virus se moque des calendriers, des
éphémérides et des effets d’annonce&nbsp;! S’il peut continuer à nous infecter,
il ne privera pas de le faire.</p>

            <p class="article-p mdl"><br/>Justement, si l’on en croit l’Institut Pasteur, au
terme du confinement, en France, <strong>quelque 4 millions de personnes devraient
avoir été infectées. </strong>Il faut préciser que ce
chiffre de 4 millions de personne (ce qui représente 6% de la population du
pays), repose sur des projections. Les 4 millions de personnes en question
n’ont pas toutes été testées et déclarées positives.</p>

            <h3 class="article-title mdl">Un taux de mortalité de 0,5%</h3><div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">Mais il faut s’attarder sur le rythme naturel de propagation du virus. Au début de l’épidémie, il
était de 3,3. Cela voulait dire que chaque personne infectée en contaminait, en moyenne, 3,3
autres… Le confinement a fait
dégringoler cet indice&nbsp;: il est passé à 0,5. Ce qui veut dire qu’il fallait <strong>2 personnes infectées pour en contaminer une
troisième.</strong><br/>

En ralentissant le rythme naturel de propagation du
virus (un ralentissement spectaculaire puisque ça a chuté de 84%), la France a
bien sûr <strong>laissé tomber la piste de l’immunité collective</strong> (évoquée de&nbsp;façon très éphémère au début
de l’épidémie), mais elle a surtout évité l’engorgement des hôpitaux et contenu
le taux de mortalité du Covid-19.</p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/bien-etre/carte-du-deconfinement-votre-departement-est-vert-ce-que-cela-signifie-7800489460" class="link-img link-track">
            <img alt="La carte du déconfinement par départements a été présentée jeudi 7 mai." src="https://cdn-media.rtl.fr/cache/p6rUSyqUrM_wrZl8M5QrnQ/220v147-2/online/image/2020/0508/7800491282_la-carte-du-deconfinement-par-departements-a-ete-presentee-jeudi-7-mai.jpeg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/confinement" class="tag">confinement</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/bien-etre/carte-du-deconfinement-votre-departement-est-vert-ce-que-cela-signifie-7800489460" class="link link-track">Carte du déconfinement : votre département est vert, ce que cela signifie</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/bien-etre/carte-du-deconfinement-votre-departement-est-vert-ce-que-cela-signifie-7800489460&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.865/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Carte+du+d%C3%A9confinement+%3A+votre+d%C3%A9partement+est+vert%2C+ce+que+cela+signifie&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcarte-du-deconfinement-votre-departement-est-vert-ce-que-cela-signifie-7800489460" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">À ce jour, le taux de mortalité est de 0,5%. Cela veut dire que <strong>sur 1.000 personnes infectées par le coronavirus, 5 décèdent.</strong> Mais cet élément statistique
masque des disparités. Chez les moins de 20 ans par
exemple, il n’y a qu’une victime pour 100.000 personnes infectées. Alors que chez les plus de 80
ans, on compte 8 victimes pour 100 personnes infectées. Je m’empresse de
préciser que ces 8% là seraient revus à la hausse si l’on intégrait les
personnes décédées en Ehpad, ce qui n’est pas le cas actuellement.<br/></p>

            <h3 class="article-title mdl">La chaleur peut-elle aider à combattre le virus ?</h3><p class="article-p mdl">Il n'est pas possible à ce jour de faire des projections pour évaluer le nombre total de victimes au terme de
l’épidémie. Ça relèverait de la voyance. Tout dépendra des conditions dans lesquelles s’effectuera le déconfinement
ainsi que de notre capacité à appliquer les gestes-barrières quand la vie
économique aura repris son cours.</p>

            <p class="article-p mdl">Et puis, il y a une inconnue. On ignore encore si le
coronavirus va perdre de sa vigueur avec les beaux jours. Pour tout vous dire, ce
ralentissement saisonnier de la propagation, tout le monde, dans l’univers
médical, y pense parce que c’est souvent le cas avec les infections
respiratoires. Y penser, toujours et n’en parler, jamais&nbsp;! Parce que ce Covid-19 ne nous
a sans doute <strong>pas livré tous ses secrets.</strong></p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/deconfinement-michel-cymes-met-en-garde-contre-les-cures-detox-7800487941" class="item-link">Déconfinement : Michel Cymes met en garde contre les cures détox</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-s-inquiete-de-la-baisse-des-cas-d-avc-et-d-infarctus-7800478939" class="item-link">Coronavirus : Michel Cymes s'inquiète de la baisse des cas d'AVC et d'infarctus</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-alerte-sur-la-perte-de-chance-qui-inquiete-les-medecins-7800456842" class="item-link">Coronavirus : Michel Cymes alerte sur la "perte de chance" qui inquiète les médecins</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/coronavirus-on-ne-sait-pas-si-le-corps-developpe-une-immunite-previent-michel-cymes-7800456839" class="item-link">Coronavirus : "On ne sait pas" si le corps développe une immunité, prévient Cymes</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/coronavirus" class="btn-follow">Coronavirus</a>
                                    <a href="https://www.rtl.fr/sujet/confinement" class="btn-follow">Confinement</a>
                                    <a href="https://www.rtl.fr/sujet/epidemie" class="btn-follow">Épidémie</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/debats-societe/deconfinement-nous-serons-a-75-de-l-offre-de-transport-affirme-thierry-mallet-7800488948" class="link-img">
            <img alt="Le tramway à Angers, dans le Maine-et-Loire (illustration)" src="https://cdn-media.rtl.fr/cache/JyKcyVWjWVDyPkGbh4q-eA/300v200-2/online/image/2020/0207/7800048257_le-tramway-a-angers-dans-le-maine-et-loire-illustration.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/transports" class="tag">transports</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/debats-societe/deconfinement-nous-serons-a-75-de-l-offre-de-transport-affirme-thierry-mallet-7800488948" class="link">Déconfinement : &#034;Nous serons à 75% de l&#039;offre de transport&#034;, affirme Thierry Mallet</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/deconfinement-nous-serons-a-75-de-l-offre-de-transport-affirme-thierry-mallet-7800488948&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.865/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=D%C3%A9confinement+%3A+%22Nous+serons+%C3%A0+75%25+de+l%27offre+de+transport%22%2C+affirme+Thierry+Mallet&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fdeconfinement-nous-serons-a-75-de-l-offre-de-transport-affirme-thierry-mallet-7800488948" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/video-la-chronique-de-laurent-gerra-du-8-mai-2020-7800493281" class="link-img">
                                <img alt="Laurent Gerra" src="https://cdn-media.rtl.fr/cache/A54QjOkQmKZk2t8hT1a7EA/90v60-2/online/image/2019/0824/7798222005_laurent-gerra.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-05-08T09:56:00+02:00" class="time"> 09H56</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/video-la-chronique-de-laurent-gerra-du-8-mai-2020-7800493281" target="">La chronique de Laurent Gerra du 8 mai 2020</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/conso/la-chute-des-prix-du-petrole-va-t-elle-eviter-des-emeutes-de-la-faim-7800491667" class="link-img">
                                <img alt="Un site de production de pétrole à Bakou en Azerbaïdjan. (illustration)" src="https://cdn-media.rtl.fr/cache/6WSMehUCiVzR2S_UvM4t6A/90v60-2/online/image/2020/0309/7800223333_un-site-de-production-de-petrole-a-bakou-en-azerbaidjan-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-05-08T09:17:00+02:00" class="time"> 09H17</time>
                            <a class="text" href="https://www.rtl.fr/actu/conso/la-chute-des-prix-du-petrole-va-t-elle-eviter-des-emeutes-de-la-faim-7800491667" target="">La baisse du baril va-t-elle éviter des famines ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/conso/coronavirus-pourquoi-la-situation-economique-de-l-italie-inquiete-l-union-europeenne-7800491716" class="link-img">
                                <img alt="Giuseppe Conte, le Premier ministre italien" src="https://cdn-media.rtl.fr/cache/iaoc6KBIfUcAax787zho4g/90v60-2/online/image/2020/0312/7800246318_giuseppe-conte-le-premier-ministre-italien.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-05-08T09:03:00+02:00" class="time"> 09H03</time>
                            <a class="text" href="https://www.rtl.fr/actu/conso/coronavirus-pourquoi-la-situation-economique-de-l-italie-inquiete-l-union-europeenne-7800491716" target="">Coronavirus : pourquoi l&#039;Italie inquiète l&#039;UE</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/sagittaire" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-sagittaire">
                    <span class="astro-sign">Sagittaire</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Sagittaire</span>
            <span class="date">23 novembre - 21 décembre</span>
            <p class="text">La Lune a pris ses quartiers chez vous jusqu’à dimanche, vous donnant envie de jouer la fille de l’air. Ça tombe bien, le calendrier aidant, vous allez pouvoir vous évader. Vous êtes même...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show('information');" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800487936?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.865/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"Sant\u00e9","keywords":["coronavirus","confinement","\u00e9pid\u00e9mie"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Sant\u00e9"},{"name":"id","value":"7800487936"},{"name":"programid","value":"\u00c7a va Beaucoup Mieux"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.865/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/coronavirus-michel-cymes-fait-le-bilan-statistique-des-deux-mois-de-confinement-7800487936" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>