<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Coronavirus : &#034;Essayons de faire autrement&#034;, l&#039;appel de WWF France pour une relance durable</title>
    	<meta name="description" content="INVITÉE RTL - Alors que la France traverse une grave crise sanitaire liée au Covid-19, la présidente de l&#039;ONG appelle le pays à adopter &#034;un filet de sécurité&#034; sanitaire, économique et écologique pour une sortie de crise &#034;durable&#034; qui n&#039;aggrave..." /><meta name="keywords" content="écologie, mesure , dégâts, nature, fil info, climat, confinement, coronavirus" /><meta name="news_keywords" content="écologie, mesure , dégâts, nature, fil info, climat, confinement, coronavirus" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.861/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.861/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.861/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.861/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" />
<meta property="og:description" content="INVITEE RTL - La présidente de l&#039;ONG appelle la France à adopter &#034;un filet de sécurité&#034; sanitaire, économique et écolo." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus : l&#039;appel de WWF France pour une relance durable" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/0406/7800366103_000-mvd222309.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Coronavirus : l&#039;appel de WWF France pour une relance durable">
            <meta name="twitter:description" content="INVITÉE RTL - Alors que la France traverse une grave crise sanitaire liée au Covid-19, la présidente de l&#039;ONG appelle le pays à adopter &#034;un filet de sécurité&#034; sanitaire, économique et écologique pour une sortie de crise &#034;durable&#034; qui n&#039;aggrave...">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/4wLyKJm68xvE67Ju-dgkcg/795v350-2/online/image/2020/0406/7800366103_000-mvd222309.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Marie Gingault"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Marie Gingault&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;\u00e9cologie&#034;},{&#034;subject&#034;:&#034;mesure &#034;},{&#034;subject&#034;:&#034;d\u00e9g\u00e2ts&#034;},{&#034;subject&#034;:&#034;nature&#034;},{&#034;subject&#034;:&#034;climat&#034;},{&#034;subject&#034;:&#034;confinement&#034;},{&#034;subject&#034;:&#034;coronavirus&#034;}],&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="A la bonne heure - Stéphane Bern" src="https://cdn-media.rtl.fr/cache/K4X8pBcrW2pm5gSxpyDA9A/98v120-2/online/image/2019/0824/7798221983_a-la-bonne-heure-stephane-bern.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">À la Bonne Heure !</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Coronavirus : &#034;Essayons de faire autrement&#034;, l&#039;appel de WWF France pour une relance durable</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">01h-02h</span>
        <span class="emission">À la Bonne Heure !</span>
        <span class="animateur">Stéphane Bern</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.861/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.861/img/spacer-1-5.gif" alt="A la bonne heure - Stéphane Bern" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798221983_a-la-bonne-heure-stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">Stéphane Bern<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-nocturnes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.861/img/spacer-1-5.gif" alt="guitare-245x300" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0905/7798284323_guitare-245x300.png">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Nocturnes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.861/img/spacer-1-5.gif" alt="Ruquier_245x300" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0219/7800122593_ruquier-245x300.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.861/img/spacer-1-5.gif" alt="L&#039;Heure du Crime - Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230753_l-heure-du-crime-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/coronavirus" class="btn-follow">Coronavirus</a>
                        </div>

                    <h1 class="article-header mdl">Coronavirus : &#034;Essayons de faire autrement&#034;, l&#039;appel de WWF France pour une relance durable</h1>
                    <h2 class="article-chapo mdl">INVITÉE RTL - Alors que la France traverse une grave crise sanitaire liée au Covid-19, la présidente de l&#039;ONG appelle le pays à adopter &#034;un filet de sécurité&#034; sanitaire, économique et écologique pour une sortie de crise &#034;durable&#034; qui n&#039;aggrave pas la crise climatique.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Coronavirus : attention à ne pas aggraver la crise épidémique, alerte WWF" src="https://cdn-media.rtl.fr/cache/fi5vNVsRk2dK-oDeiouLIA/880v587-0/online/image/2020/0406/7800366103_000-mvd222309.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Coronavirus : attention à ne pas aggraver la crise épidémique, alerte WWF</span>
                <span class="article-media-figcaption-credits">Crédit : EVARISTO SA / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/marie-gingault" class="article-social-author-portrait" title="La page RTL de Marie Gingault">
                <img class="article-social-author-portrait-img" src="https://cdn-static.rtl.fr/versions/www/6.0.861/img/spacer.gif" data-src="https://cdn-static.rtl.fr/versions/www/6.0.861/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/marie-gingault" class="link">Marie Gingault</a></span>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800366048" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.861/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Coronavirus+%3A+l%27appel+de+WWF+France+pour+une+relance+durable&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048&amp;title=Coronavirus+%3A+l%27appel+de+WWF+France+pour+une+relance+durable&amp;summary=INVITEE+RTL+-+La+pr%C3%A9sidente+de+l%27ONG+appelle+la+France+%C3%A0+adopter+%22un+filet+de+s%C3%A9curit%C3%A9%22+sanitaire%2C+%C3%A9conomique+et+%C3%A9colo." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Coronavirus : l&#039;appel de WWF France pour une relance durable&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-04-07T01:32:00+02:00">publié le 07/04/2020 à 01:32</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">À la veille d'une réunion entre les ministres des Finances européens, WWF France a lancé lundi 6 avril un appel à prendre des mesures<strong>&nbsp;</strong><a class="link" href="https://www.wwf.fr/?gclid=CjwKCAjwg6b0BRBMEiwANd1_SNurjk4ofREWyTHliRNjTmfKCWTTMSL26QQb7seVzLwLIglxDqfsnRoCe5IQAvD_BwE" title="" onclick="window.open(this.href);return false;">pour "une relance (...) tournée vers la transition écologique"</a>,&nbsp;qui n'aggrave pas la crise climatique. Invitée de RTL Soir, la présidente de la branche française de l'ONG, <strong>Isabelle Autissier</strong>, a détaillé ces pistes pour une sortie de crise durable.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">"La planète respire un peu mieux, ça nous fait du bien de réentendre le chant des oiseaux. Malheureusement, si on recommence comme avant, on va recommencer avec la pollution et les risques encourus jusqu'à maintenant", a-t-elle estimé, alors que la France a pris des mesures pour amortir le choc de la crise et qu'un plan de relance est attendu au sein de l'Union européenne.</p>

            <p class="article-p mdl">Mardi 7 avril, les ministres des Finances se retrouveront pour dessiner les contours de propositions économiques communes. L'ONG veut croire que la pandémie de COVID-19 pourrait être <strong>un</strong>&nbsp;<strong>nouveau signal de l’urgence à changer nos modèles de société&nbsp;</strong>et prendre les mesures qui s’imposent.</p>

            <div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">"Profitons de ce temps de réflexion pour essayer de faire autrement", souligne Isabelle Autissier sur RTL. "Il faut <strong>instaurer un filet de sécurité</strong>, par rapport aux français et aux entreprises, une sécurité sanitaire, sociale et économique, mais pas à n'importe quel prix car si l'on repart comme avant, on aura les même problèmes, voire pire".</p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/debats-societe/dur-de-rester-confine-mais-peur-de-sortir-7800367150" class="link-img link-track">
            <img alt="Caroline Dublanche présente &quot;Parlons-Nous&quot; sur RTL de 22h30 à 1h30" src="https://cdn-media.rtl.fr/cache/Pxm1foFkPIW1ZMkWF3xLZA/220v147-2/online/image/2018/0820/7794471851_caroline-dublanche.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/parlons-nous" class="tag">Parlons-nous</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/debats-societe/dur-de-rester-confine-mais-peur-de-sortir-7800367150" class="link link-track">Dur de rester confiné mais peur de sortir</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/dur-de-rester-confine-mais-peur-de-sortir-7800367150&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.861/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Dur+de+rester+confin%C3%A9+mais+peur+de+sortir&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fdur-de-rester-confine-mais-peur-de-sortir-7800367150" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">L'ancienne navigatrice souhaite "<strong>encourager les entreprises qui sont déjà sur le chemin de la transition énergétique et écologique </strong>aujourd'hui".&nbsp; "Il va y avoir des centaines de milliards mobilisés pour aider les entreprises et les particuliers, il faut conditionner une partie des aides publiques à la contribution des entreprises pour le monde de demain, le monde dont on a besoin".</p>

            <p class="article-p mdl">Selon WWF France, la crise sanitaire que nous traversons est liée en partie aux "<strong>pressions que nous exerçons sur la nature</strong> à travers nos modes de consommation et de production non soutenables". "Quand on regarde les pandémies qui ont précédé le Covid-19, on voit quelque chose de récurrent, on a détruit la nature et rapproché les humains de la vie sauvage, on a jeté un pont entre deux modes de vie différents qui favorise la transmission de virus dans les deux sens", déplore Isabelle Autissier.</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/insolite/coronavirus-et-confinement-comment-la-nature-s-adapte-et-reprend-ses-droits-7800327447" class="item-link">Coronavirus et confinement : comment la nature s'adapte et reprend ses droits</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/international/bresil-pres-d-une-centaine-de-bebes-tortues-ont-eclos-sur-une-plage-desertee-7800336199" class="item-link">Brésil : près d'une centaine de bébés tortues ont éclos sur une plage désertée</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/coronavirus-et-confinement-une-treve-passagere-pour-le-climat-dit-un-medecin-7800336169" class="item-link">Coronavirus et confinement : "Une trêve passagère pour le climat," dit un médecin</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/insolite/coronavirus-et-confinement-comment-la-nature-s-adapte-et-reprend-ses-droits-7800327447" class="item-link">Coronavirus et confinement : comment la nature s'adapte et reprend ses droits</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/coronavirus" class="btn-follow">Coronavirus</a>
                                    <a href="https://www.rtl.fr/sujet/confinement" class="btn-follow">Confinement</a>
                                    <a href="https://www.rtl.fr/sujet/climat" class="btn-follow">Climat</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/justice-faits-divers/confinement-le-vigile-d-un-magasin-menace-par-deux-sdf-trop-pres-des-clients-7800365788" class="link-img">
            <img alt="Un commissariat de police (Illustration)." src="https://cdn-media.rtl.fr/cache/CPfGI1ExuuTTo6yNq3F-mw/300v200-2/online/image/2020/0302/7800189328_un-commissariat-de-police-illustration.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/faits-divers" class="tag">faits divers</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/justice-faits-divers/confinement-le-vigile-d-un-magasin-menace-par-deux-sdf-trop-pres-des-clients-7800365788" class="link">Confinement : le vigile d&#039;un magasin menacé par deux SDF trop près des clients</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/justice-faits-divers/confinement-le-vigile-d-un-magasin-menace-par-deux-sdf-trop-pres-des-clients-7800365788&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.861/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Confinement+%3A+le+vigile+d%27un+magasin+menac%C3%A9+par+deux+SDF+trop+pr%C3%A8s+des+clients&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fconfinement-le-vigile-d-un-magasin-menace-par-deux-sdf-trop-pres-des-clients-7800365788" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/dadju-papa-pour-la-deuxieme-fois-decouvrez-le-sexe-du-bebe-7800366668" class="link-img">
                                <img alt="Dadju, sur la tournée de Gims, le 28 septembre 2019 au Stade de France. " src="https://cdn-media.rtl.fr/cache/AzZeQOfewa0-31fepZzH0Q/90v60-2/online/image/2020/0406/7800366622_dadju-sur-la-tournee-de-gims-le-28-septembre-2019-au-stade-de-france.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-04-06T23:41:00+02:00" class="time"> 23H41</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/dadju-papa-pour-la-deuxieme-fois-decouvrez-le-sexe-du-bebe-7800366668" target="">Dadju papa : découvrez le sexe du bébé</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/justice-faits-divers/confinement-un-homme-chute-d-une-falaise-du-finistere-avant-d-etre-verbalise-7800365666" class="link-img">
                                <img alt="Une plage du Finistère (illustration)" src="https://cdn-media.rtl.fr/cache/VOTDNOd77CQ_uXuiacj8lQ/90v60-2/online/image/2020/0406/7800365722_une-plage-du-finistere-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-04-06T23:22:00+02:00" class="time"> 23H22</time>
                            <a class="text" href="https://www.rtl.fr/actu/justice-faits-divers/confinement-un-homme-chute-d-une-falaise-du-finistere-avant-d-etre-verbalise-7800365666" target="">Confinement : verbalisé après une chute de falaise</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/conso/coronavirus-et-confinement-l-etat-facilite-le-pret-de-salaries-entre-entreprises-7800367017" class="link-img">
                                <img alt="Le ministère du Travail" src="https://cdn-media.rtl.fr/cache/1X-jworT9YHyI2W5cvFIFw/90v60-2/online/image/2020/0406/7800367038_le-ministere-du-travail.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-04-06T23:07:00+02:00" class="time"> 23H07</time>
                            <a class="text" href="https://www.rtl.fr/actu/conso/coronavirus-et-confinement-l-etat-facilite-le-pret-de-salaries-entre-entreprises-7800367017" target="">Le prêt de salariés entre entreprises facilité</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fcoronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-04-07T00:00:00+02:00" class="time">mardi 07 avril</time>
                <div class="info">
                    <span class="text big">21<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p2"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">20<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">18<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p2"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">21<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show('information');" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800366048?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.861/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["coronavirus","confinement","climat","nature","d\u00e9g\u00e2ts","mesure ","\u00e9cologie"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7800366048"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.861/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/coronavirus-essayons-de-faire-autrement-l-appel-de-wwf-france-pour-une-relance-durable-7800366048" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>