<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Dany Boon sur RTL : après Netflix, quels sont ses futurs projets cinéma ?</title>
    	<meta name="description" content="RENCONTRE - Après le succès planétaire du film américain &#034;Murder Mystery&#034; diffusé sur la plateforme en juin 2019, il évoque son expérience passée et ses futurs projets sur RTL." /><meta name="keywords" content="Cinéma, Dany Boon, People, replay intégral, médias, fil culture, rencontre, replay" /><meta name="news_keywords" content="Cinéma, Dany Boon, People, replay intégral, médias, fil culture, rencontre, replay" /><link rel="canonical" href="https://www.rtl.fr/culture/medias-people/dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.783/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.783/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.783/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.783/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/culture/medias-people/dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" />
<meta property="og:description" content="RENCONTRE - Après le succès planétaire de &#034;Murder Mystery&#034;, il évoque son expérience et ses futurs projets sur RTL." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Après Netflix, quels sont ses futurs projets cinéma de Dany Boon ?" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2019/0628/7797939857_dany-boon-dans-le-film-netflix-murder-mystery.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Après Netflix, quels sont ses futurs projets cinéma de Dany Boon ?">
            <meta name="twitter:description" content="RENCONTRE - Après le succès planétaire du film américain &#034;Murder Mystery&#034; diffusé sur la plateforme en juin 2019, il évoque son expérience passée et ses futurs projets sur RTL.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/FvhOCHwsFreEmQaHj4ulgQ/795v350-2/online/image/2019/0628/7797939857_dany-boon-dans-le-film-netflix-murder-mystery.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/medias-people/dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850/amp" />

    <div data-role="chartbeat" data-sections="CULTURE_MEDIAS_ET_PEOPLE" data-authors=""></div>
</head>
<body class="verticale-rtl-culture">
    <div id="ua-marker" data-push="{&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Cin\u00e9ma&#034;},{&#034;subject&#034;:&#034;Dany Boon&#034;},{&#034;subject&#034;:&#034;People&#034;},{&#034;subject&#034;:&#034;m\u00e9dias&#034;},{&#034;subject&#034;:&#034;rencontre&#034;}],&#034;emissionName&#034;:&#034;Laissez-vous tenter&#034;,&#034;pageSousRubrique&#034;:&#034;M\u00e9dias et people&#034;,&#034;pageName&#034;:&#034;dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Julien Courbet " src="https://cdn-media.rtl.fr/cache/a-l5LxfGpZ4FipHIAbGoig/98v120-2/online/image/2018/0824/7794520377_julien-courbet.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Ça peut vous arriver</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/culture">Culture</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/culture/medias-people">Médias et people</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Dany Boon sur RTL : après Netflix, quels sont ses futurs projets cinéma ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">09h-11h</span>
        <span class="emission">Ça peut vous arriver</span>
        <span class="animateur">Julien Courbet</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.783/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  cf" >
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture current  cf"  data-role="current">
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/accidents-de-la-vie?utm_campaign=harmoniemutuelle&utm_medium=onglet&utm_source=rtl" class="link " >
                                    Accidents de la vie avec Harmonie Mutuelle</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.783/img/spacer-1-5.gif" alt="Julien Courbet " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794520377_julien-courbet.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Ça peut vous arriver</span>
                                        <span class="btn-widget"><radio:persons ids="[18088]" separator=" &amp; "/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.783/img/spacer-1-5.gif" alt="Caroline Dublanche " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0820/7794471711_caroline-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.783/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/1127/7795725964_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.783/img/spacer-1-5.gif" alt="245_MARTICHOUX" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/1003/7795039096_245-martichoux.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/cinema" class="btn-follow">Cinéma</a>
                        </div>

                    <h1 class="article-header mdl">Dany Boon sur RTL : après Netflix, quels sont ses futurs projets cinéma ?</h1>
                    <h2 class="article-chapo mdl">RENCONTRE - Après le succès planétaire du film américain &#034;Murder Mystery&#034; diffusé sur la plateforme en juin 2019, il évoque son expérience passée et ses futurs projets sur RTL.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/laissez-vous-tenter" class="article-media-emission-portrait">
            <img alt="Laissez-vous Tenter" src="https://cdn-media.rtl.fr/online/image/2017/0908/7790014650_laissez-vous-tenter.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/laissez-vous-tenter" class="article-media-emission-name">Laissez-vous tenter</a>
        <span class="article-media-emission-who">Yves Calvi &amp; Le Service Culture</span>
        <span class="article-media-emission-stream">
            <a href="http://phobos.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=81816936" target="_blank">iTunes</a>
            <a href="https://www.rtl.fr/podcast/laissez-vous-tenter.xml" target="_blank">RSS</a>
            <span class="icon icon-rss"></span>
        </span>
        </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Laissez-vous tenter du 28 juin 2019" data-type="video" data-player="dmplayer" data-src="x7c1wan" data-cover="https://cdn-media.rtl.fr/cache/vQJCdxvbXFLRkxZFqPeD7Q/880v587-0/online/image/2019/0628/7797939857_dany-boon-dans-le-film-netflix-murder-mystery.jpg" data-duration="" data-dfp="" data-levels="" data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/vQJCdxvbXFLRkxZFqPeD7Q/880v587-0/online/image/2019/0628/7797939857_dany-boon-dans-le-film-netflix-murder-mystery.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Laissez-vous tenter du 28 juin 2019</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">Scott Yamano/Netflix</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Date : <time data-role="media-figcaption-date" datetime="2019-06-28T09:40:00+02:00">28/06/2019</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Laissez-vous tenter du 28 juin 2019" data-type="video"
                                    data-player="dmplayer" data-src="x7c1wan" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/sJ7MHxFTl9gthbuKAzZNzA/880v587-0/online/image/2019/0628/7797942530-laissez-vous-tenter-du-28-juin-2019.jpg" data-dfp="" data-levels=""
                                    data-credits="RTL" data-time="" data-update="28/06/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x7c1wan" class="item-link icon icon-video">
                                        <span class="name">Laissez-vous tenter du 28 juin 2019</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Laissez-vous tenter du 28 juin 2019" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2019/0628/7797942534-laissez-vous-tenter-du-28-juin-2019.mp3" data-duration="1623"
                                    data-cover="https://cdn-media.rtl.fr/cache/sJ7MHxFTl9gthbuKAzZNzA/880v587-0/online/image/2019/0628/7797942530-laissez-vous-tenter-du-28-juin-2019.jpg" data-dfp="2" data-levels="[&quot;culture&quot;, &quot;arts-spectacles&quot;, &quot;Laissez-vous tenter&quot;]"
                                    data-credits="RTL" data-time="27:03" data-update="28/06/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2019/0628/7797942534-laissez-vous-tenter-du-28-juin-2019.mp3" class="item-link icon icon-sound">
                                        <span class="name">Laissez-vous tenter du 28 juin 2019</span>
                                        <time class="time">27:03</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/laissez-vous-tenter" class="article-media-emissionLink icon icon-arrow-right-circle-a">
                                La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7797939850" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/medias-people/dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.783/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Apr%C3%A8s+Netflix%2C+quels+sont+ses+futurs+projets+cin%C3%A9ma+de+Dany+Boon+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850&amp;title=Apr%C3%A8s+Netflix%2C+quels+sont+ses+futurs+projets+cin%C3%A9ma+de+Dany+Boon+%3F&amp;summary=RENCONTRE+-+Apr%C3%A8s+le+succ%C3%A8s+plan%C3%A9taire+de+%22Murder+Mystery%22%2C+il+%C3%A9voque+son+exp%C3%A9rience+et+ses+futurs+projets+sur+RTL." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Après Netflix, quels sont ses futurs projets cinéma de Dany Boon ?&body=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-06-28T10:20:00+02:00">publié le 28/06/2019 à 10:20</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Un policier français inquiétant, le cigarillo toujours fumant. Voilà le dernier rôle dans lequel <strong>Dany Boon</strong> s'est glissé pour la production américaine signée Netflix, <em><strong>Murder Mystery</strong></em>. À l'aide de ses acolytes Jennifer Aniston et Adam Sandler, pas moins de 31 millions de vues ont été enregistrées sur la plateforme, et ce, en un seul week-end. C'est le plus gros démarrage de l'histoire du géant californien.</p>

            <p class="article-p mdl">"<strong>C'est la première fois que je dis oui à une grosse production américain</strong> [...] Le rôle était très intéressant, il y avait quelques chose à jouer", explique&nbsp;<a class="link" href="https://www.rtl.fr/culture/arts-spectacles/dany-boon-sur-rtl-tout-in-haut-deuch-terril-est-une-parenthese-caritative-7794435369" title="Dany Boon sur RTL : &quot;'Tout in haut deuch terril' est une parenthèse caritative&quot;">Dany Boon</a>&nbsp;au micro de RTL avant d'ajouter : "<strong>Ce qui est formidable avec&nbsp;</strong><a class="link" href="https://www.rtl.fr/actu/conso/netflix-pourquoi-les-prix-du-service-de-streaming-augmentent-en-france-7797894561" title="Netflix : pourquoi les prix de la plateforme de streaming augmentent"><strong>Netflix</strong></a><strong>&nbsp;par rapport au grands studios hollywoodiens, c'est qu'il y a une grande liberté artistique.</strong>"</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">La rentrée sera chargée pour l'homme multitâche puisque<strong> le 25 septembre 2019 sort au cinéma <em>Le Dindon</em> de Jalil Lespert</strong>, adaptation de la pièce de Feydeau sur le mensonge et l'infidélité mais aussi Guillaume Gallienne (qui a aussi co-écrit le film), Alice Pol, Ahmed Sylla, Camille Lellouche et Laure Calamy. <strong>Un pur vaudeville pop transposé dans les années 60</strong>.&nbsp;</p>

            <div class="article-media media__embedded" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="Murder Mystery | Trailer | Netflix" data-type="video" data-player="ytplayer" data-src="5YEVQDr2f3Q" data-cover="http://i.ytimg.com/vi/5YEVQDr2f3Q/hqdefault.jpg" data-duration="" data-dfp="" data-levels="" data-autoplay="false">
    <div class="media-holder">
        <img src="https://cdn-static.rtl.fr/versions/www/6.0.783/img/spacer-1-5.gif" data-src="http://i.ytimg.com/vi/5YEVQDr2f3Q/hqdefault.jpg" class="media-item img-echo" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Murder Mystery | Trailer | Netflix</span>
    <span class="article-media-figcaption-credits">
        </span>
    </figcaption>
</figure></div>
<blockquote class="article-quote">
    <p class="article-quote-text icon icon-quote-v2"> Il y a une telle masse de travail devant moi que ça m&#039;angoisse et l&#039;angoisse m&#039;endors</p>
    <div class="article-quote-legend">
        <cite class="article-quote-legend-who">Dany Boon</cite>
        <div class="article-quote-legend-share">
            <span class="article-quote-share-label">Partager la citation</span>
            <ul class="cf article-quote-share">
                <li class="article-quote-share-item item-facebook"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&link=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850&redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.783/plugin/facebook/close.html" target="_blank" class="icon icon-facebook" title="Partager sur Facebook"></a></li>
                <li class="article-quote-share-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%22+Il+y+a+une+telle+masse+de+travail+devant+moi+que+%C3%A7a+m%27angoisse+et+l%27angoisse+m%27endors%22%20-%20Dany+Boon%20-&url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" target="_blank" class="icon icon-twitter" title="Partager sur Twitter"></a></li>
                <li class="article-quote-share-item item-linkedin"><a href="https://www.linkedin.com/shareArticle?summary=Dany+Boon&title=+Il+y+a+une+telle+masse+de+travail+devant+moi+que+%C3%A7a+m%27angoisse+et+l%27angoisse+m%27endors&mini=true&url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" target="_blank" class="icon icon-linkedin" title="Partager sur LinkedIn"></a></li>
            </ul>
        </div>
    </div>
</blockquote><div class="article-related theme-rtl-super article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/culture/super/spider-man-far-from-home-critique-peter-parker-marvel-assaut-fake-news-7797929738" class="link-img link-track">
            <img alt="Tom Holland et Jake Gyllenhaal" src="https://cdn-media.rtl.fr/cache/yZeoxjoT5rvUblf7cYuK5g/220v147-2/online/image/2019/0627/7797934391_tom-holland-et-jake-gyllenhaal.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/cinema" class="tag">Cinéma</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/culture/super/spider-man-far-from-home-critique-peter-parker-marvel-assaut-fake-news-7797929738" class="link link-track">&#034;Spider-Man: Far From Home&#034; : Peter Parker et Marvel à l&#039;assaut des &#034;fake news&#034;</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/super/spider-man-far-from-home-critique-peter-parker-marvel-assaut-fake-news-7797929738&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.783/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=%22Spider-Man%3A+Far+From+Home%22+%3A+Peter+Parker+et+Marvel+%C3%A0+l%27assaut+des+%22fake+news%22&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fsuper%2Fspider-man-far-from-home-critique-peter-parker-marvel-assaut-fake-news-7797929738" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Côté réalisation, après le gros succès de<em> La Ch'tite famille </em>en 2018,&nbsp;<a class="link" href="https://www.rtl.fr/culture/arts-spectacles/valerie-bonneton-sur-rtl-se-retrouver-sur-scene-avec-dany-boon-est-un-regal-7795837839" title="Valérie Bonneton sur RTL : &quot;Se retrouver sur scène avec Dany Boon est un régal&quot;">Dany Boon</a>&nbsp;est en pleine écriture de son septième film. "<strong>Je suis en pleine écriture</strong>, personne n'a lu, j'ai changé de sujet, c'est la troisième fois [...].&nbsp;<strong>Il y a une telle masse de travail devant moi, je le sais en plus, que ça m'angoisse et l'angoisse m'endors</strong>", raconte-t-il dans un sourire. Selon lui, le tournage se déroulera certainement au printemps 2020.</p>

            <p class="article-p mdl">Le 5 février 2020, il sera à l'écran dans <em><strong>Le Lion </strong></em>de Ludovic Colbeau-Justin. Philippe Katerine joue un psychiatre chargé de déterminer si son patient, Dany Boon, est un mythomane ou comme il le prétend un espion spécialisé dans la récupération d'otages.</p>

            <p class="article-p mdl"><strong>Entretien complet à retrouver en intégralité le dimanche 25 août prochain dans <em>Les Essentiels</em> sur RTL entre 11h30 et 12h30.</strong></p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/culture/arts-spectacles/valerie-bonneton-sur-rtl-se-retrouver-sur-scene-avec-dany-boon-est-un-regal-7795837839" class="item-link">Valérie Bonneton sur RTL : "Se retrouver sur scène avec Dany Boon est un régal"</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/arts-spectacles/dany-boon-sur-rtl-tout-in-haut-deuch-terril-est-une-parenthese-caritative-7794435369" class="item-link">Dany Boon sur RTL : "'Tout in haut deuch terril' est une parenthèse caritative"</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/medias-people/soupcons-d-evasion-fiscale-dany-boon-repond-aux-accusations-de-mediapart-7796333102" class="item-link">Soupçons d'évasion fiscale : Dany Boon répond aux accusations de Mediapart</a></li>
            <li class="item"><a href="https://www.rtl.fr/sport/autres-sports/diaporama-ryder-cup-dany-boon-david-ginola-ces-people-fans-de-golf-7794955754" class="item-link">DIAPORAMA - Ryder Cup : Dany Boon, David Ginola... Ces people fans de golf</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/cinema" class="btn-follow">Cinéma</a>
                                    <a href="https://www.rtl.fr/sujet/dany-boon" class="btn-follow">Dany Boon</a>
                                    <a href="https://www.rtl.fr/sujet/people" class="btn-follow">People</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=100676&t=js&s=1">
        <div id="lig_rtl_endarticle_article_culture"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-culture">
        <div class="category">À la Une Culture</div>
        <a href="https://www.rtl.fr/culture/medias-people/video-thomas-sotto-sur-rtl-bravo-fogiel-et-merci-7797938385" class="link-img">
            <img alt="Thomas Sotto était l&#39;invité de Marc-Olivier Fogiel, le 27 juin 2019" src="https://cdn-media.rtl.fr/cache/WO09tn5SO14FsbkYhbw_Rg/300v200-2/online/image/2019/0627/7797938673_thomas-sotto-etait-l-invite-de-marc-olivier-fogiel-le-27-juin-2019.PNG" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/medias" class="tag">médias</a>
        <div class="title">
            <a href="https://www.rtl.fr/culture/medias-people/video-thomas-sotto-sur-rtl-bravo-fogiel-et-merci-7797938385" class="link">VIDÉO - Thomas Sotto sur RTL : &#034;Bravo Fogiel et Merci&#034;</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/medias-people/video-thomas-sotto-sur-rtl-bravo-fogiel-et-merci-7797938385&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.783/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+Thomas+Sotto+sur+RTL+%3A+%22Bravo+Fogiel+et+Merci%22&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-thomas-sotto-sur-rtl-bravo-fogiel-et-merci-7797938385" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Culture</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/marc-olivier-fogiel-le-roi-de-la-radio-vu-par-ses-proches-collaborateurs-de-rtl-7797938398" class="link-img">
                                <img alt="Marc-Olivier Fogiel" src="https://cdn-media.rtl.fr/cache/YSIndAsAiTnA_KEeU-_tjQ/90v60-2/online/image/2018/1221/7796010631_marc-olivier-fogiel.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-06-27T19:48:00+02:00" class="time"> 19H48</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/marc-olivier-fogiel-le-roi-de-la-radio-vu-par-ses-proches-collaborateurs-de-rtl-7797938398" target="">Marc-Olivier Fogiel vu par ses collaborateurs</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/video-seance-de-mots-croises-pour-les-grosses-tetes-7797889729" class="link-img">
                                <img alt="Arielle Dombasle dans &quot;Les Grosses Têtes&quot;" src="https://cdn-media.rtl.fr/cache/JNd7ceOWDLREPW78_ZhFdQ/90v60-2/online/image/2019/0426/7797507384_arielle-dombasle-dans-les-grosses-tetes.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-06-27T18:41:00+02:00" class="time"> 18H41</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/video-seance-de-mots-croises-pour-les-grosses-tetes-7797889729" target="">VIDÉO - Séance de mots croisés pour les Grosses Têtes</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/heritage-de-johnny-on-gave-les-gens-avec-ca-estime-david-hallyday-7797935648" class="link-img">
                                <img alt="David Hallyday et Laura Smet à l&#39;enterrement de leur père le 9 décembre 2017" src="https://cdn-media.rtl.fr/cache/h71nXL1dlyoXfYFb1GcdGQ/90v60-2/online/image/2019/0327/7797304317_david-et-laura-smet-a-l-enterrement-de-leur-pere-en-decembre-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-06-27T12:42:00+02:00" class="time"> 12H42</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/heritage-de-johnny-on-gave-les-gens-avec-ca-estime-david-hallyday-7797935648" target="">Héritage Johnny : &#034;On gave les gens avec ça&#034;</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-culture" class="link-to">Tous les flashs Culture<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_first" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=110940&t=js&s=1">
                <div id="lig_rtl_article_culture_side_cre_1"></div>
            </div>
        </div>

                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                            <div class="mdl ad-sumo">
                                                <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                        </div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_second" class="reco">
                <div id="lig_rtl_article_culture_side_cre_2"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/culture/medias-people/dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/culture/medias-people/dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/poissons" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-poissons">
                    <span class="astro-sign">Poissons</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Poissons</span>
            <span class="date">20 février - 20 mars</span>
            <p class="text">Un nouveau centre d’intérêt, lecture, écriture, formation, révèle tout un pan de votre personnalité que vous n’aviez pas encore développé jusqu’à présent. D’une certaine manière, vous vous...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7797939850?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7797939850</div>
        <div id="ligatusHeadline">Dany Boon sur RTL : après Netflix, quels sont ses futurs projets cinéma ?</div>
        <div id="ligatusTitle">Dany Boon sur RTL : après Netflix, quels sont ses futurs projets cinéma ?</div>
        <div id="ligatusDescription">RENCONTRE - Après le succès planétaire du film américain "Murder Mystery" diffusé sur la plateforme en juin 2019, il évoque son expérience passée et ses futurs projets sur RTL.</div>
        <div id="ligatusUrl">https://www.rtl.fr/culture/medias-people/dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850</div>
        <div id="ligatusDate">2019-06-28 10:20:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/UmHdQxRK5_Pi2jG574vkVg/330v220-2/online/image/2019/0628/7797939857_dany-boon-dans-le-film-netflix-murder-mystery.jpg</div>
        <div id="ligatusCategory"></div>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Culture" data-level2="Medias_et_people" data-level3="-" data-level4="dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850#laissez-vous-tenter#Cinéma#Dany Boon#People#médias#fil culture#rencontre#replay#replay intégral"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Culture&amp;p=Medias_et_people&amp;l3=-&amp;l4=dany-boon-sur-rtl-apres-netflix-quels-sont-ses-futurs-projets-cinema-7797939850%23laissez-vous-tenter%23Cin%C3%A9ma%23Dany+Boon%23People%23m%C3%A9dias%23fil+culture%23rencontre%23replay%23replay+int%C3%A9gral&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.783/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"M\u00e9dias et people","keywords":["Cin\u00e9ma","Dany Boon","People","m\u00e9dias","rencontre"],"content_type":"article","rub_level1":"Culture"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Culture"},{"name":"subTid","value":"M\u00e9dias et people"},{"name":"id","value":"7797939850"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.783/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>