<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Donald Trump remet en cause la nationalité américaine de Kamala Harris</title>
    	<meta name="description" content="Le président américain a relayé une théorie selon laquelle Kamala Harris ne serait pas éligible en raison du statut d&#039;immigrés de ses parents. Mais la sénatrice est bien née aux États-Unis." /><meta name="keywords" content="fil info, élections américaines, Donald Trump, Joe Biden, États-Unis" /><meta name="news_keywords" content="fil info, élections américaines, Donald Trump, Joe Biden, États-Unis" /><link rel="canonical" href="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.891/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.891/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.891/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.891/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" />
<meta property="og:description" content="Il a soutenu qu&#039;elle ne serait pas éligible à cause de ses parents immigrés. Mais Kamala Harris est bien née aux États- Unis." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donald Trump remet en cause la nationalité américaine de Kamala Harris" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/0708/7800658931_donald-trump-le-7-juillet-2020.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Donald Trump remet en cause la nationalité américaine de Kamala Harris">
            <meta name="twitter:description" content="Le président américain a relayé une théorie selon laquelle Kamala Harris ne serait pas éligible en raison du statut d&#039;immigrés de ses parents. Mais la sénatrice est bien née aux États-Unis.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/5rwgGmhGp7BHfJlXacrRXQ/795v350-2/online/image/2020/0708/7800658931_donald-trump-le-7-juillet-2020.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146/amp" />

    <div data-role="chartbeat" data-sections="ACTU_INTERNATIONAL" data-authors="Coline Daclin"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Coline Daclin&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;\u00e9lections am\u00e9ricaines&#034;},{&#034;subject&#034;:&#034;Donald Trump&#034;},{&#034;subject&#034;:&#034;Joe Biden&#034;},{&#034;subject&#034;:&#034;\u00c9tats-Unis&#034;}],&#034;pageSousRubrique&#034;:&#034;International&#034;,&#034;pageName&#034;:&#034;donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="micro generique" src="https://cdn-media.rtl.fr/cache/28EfR0aL7Sc6lKS5weg-ww/98v120-2/online/image/2020/0702/7800646170_micro-generique.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Les auditeurs ont la parole</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/international">International</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Donald Trump remet en cause la nationalité américaine de Kamala Harris</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">13h-13h</span>
        <span class="emission">Les auditeurs ont la parole</span>
        <span class="animateur">Bénédicte Tassart</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.891/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.891/img/spacer-1-5.gif" alt="Pascal Praud" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0702/7800646950_pascal-praud.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les auditeurs ont la parole</span>
                                        <span class="btn-widget">Bénédicte Tassart<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.891/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0729/7800696267_laurent-ruquier-v2.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.891/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0703/7800649987_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.891/img/spacer-1-5.gif" alt="Alba Ventura" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0703/7800649946_alba-ventura.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/etats-unis" class="btn-follow">États-Unis</a>
                        </div>

                    <h1 class="article-header mdl">Donald Trump remet en cause la nationalité américaine de Kamala Harris</h1>
                    <h2 class="article-chapo mdl">Le président américain a relayé une théorie selon laquelle Kamala Harris ne serait pas éligible en raison du statut d&#039;immigrés de ses parents. Mais la sénatrice est bien née aux États-Unis.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Donald Trump, le 7 juillet 2020" src="https://cdn-media.rtl.fr/cache/84SEYiUOEGx_42JAAtyzdg/880v587-0/online/image/2020/0708/7800658931_donald-trump-le-7-juillet-2020.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Donald Trump, le 7 juillet 2020</span>
                <span class="article-media-figcaption-credits">Crédit : JIM WATSON / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/coline-daclin" class="article-social-author-portrait" title="La page RTL de Coline Daclin">
                <img class="article-social-author-portrait-img" src="https://cdn-static.rtl.fr/versions/www/6.0.891/img/spacer.gif" data-src="https://cdn-static.rtl.fr/versions/www/6.0.891/img/authorship/avatar.gif" alt="" width="70" height="70">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/coline-daclin" class="link">Coline Daclin</a></span>
                    </span>
                <span class="article-social-author-position">et AFP</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800723146" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.891/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Donald+Trump+remet+en+cause+la+nationalit%C3%A9+am%C3%A9ricaine+de+Kamala+Harris&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146&amp;title=Donald+Trump+remet+en+cause+la+nationalit%C3%A9+am%C3%A9ricaine+de+Kamala+Harris&amp;summary=Il+a+soutenu+qu%27elle+ne+serait+pas+%C3%A9ligible+%C3%A0+cause+de+ses+parents+immigr%C3%A9s.+Mais+Kamala+Harris+est+bien+n%C3%A9e+aux+%C3%89tats-+Unis." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Donald Trump remet en cause la nationalité américaine de Kamala Harris&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-08-14T13:29:00+02:00">publié le 14/08/2020 à 13:29</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Il a trouvé son angle d'attaque contre Kamala Harris. Le président américain Donald Trump a déclaré jeudi 13 août prendre au sérieux une théorie selon laquelle <strong>la colistière de son rival Joe Biden serait inéligible</strong>. En cause : le statut d'immigré de ses parents. Et ce n'est pas la première fois que Donald Trump utilise cette technique contre ses adversaires.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">La théorie complotiste, relayée sur les réseaux sociaux, a été confortée par <strong>une tribune du juriste conservateur John Eastman</strong>, professeur de droit à l'Université Chapman, publiée le 8 août dernier dans le magazine américain&nbsp;<em>Newsweek</em>. Selon lui, Kamala Harris n'est pas éligible comme vice-présidente car <strong>ses parents n'étaient pas naturalisés à sa naissance</strong>.&nbsp;</p>

            <p class="article-p mdl">"J'aurais pensé que les démocrates auraient vérifié cela avant qu'elle ne soit choisie pour se présenter comme vice-présidente", a déclaré&nbsp;<a class="link" href="https://www.rtl.fr/actu/international/pourquoi-donald-trump-est-obsede-par-les-pommeaux-de-douche-7800721419" title="Pourquoi Donald Trump est obsédé par les pommeaux de douche" onclick="window.open(this.href);return false;">Donald Trump</a>&nbsp;à ce sujet lors d'une conférence de presse jeudi 13 août à la Maison Blanche. "Mais c'est très sérieux [...] <strong>ils disent qu'elle ne remplit pas les conditions parce qu'elle n'est pas née dans ce pays</strong>", a-t-il ajouté.</p>

            <h3 class="article-title mdl">&#034;Un argument vraiment imbécile&#034;</h3><div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">Or,<strong>&nbsp;</strong><a class="link" href="https://www.rtl.fr/actu/international/presidentielle-americaine-qui-est-kamala-harris-la-colistiere-de-joe-biden-7800719092" title="" onclick="window.open(this.href);return false;"><strong>Kamala Harris</strong></a><strong>&nbsp;est bien née aux Etats-Unis</strong>, à Oackland, en 1964. Il est simplement possible que ses parents n'aient pas eu à l'époque le statut de résidents permanents. Son père, d'origine jamaïcaine, et sa mère, d'origine indienne, étaient toutefois bien installés aux États-Unis depuis plusieurs années, selon le <em>New York Times</em>.</p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/international/pourquoi-donald-trump-est-obsede-par-les-pommeaux-de-douche-7800721419" class="link-img link-track">
            <img alt="Donald Trump à la Maison Blanche en mars 2020" src="https://cdn-media.rtl.fr/cache/h1a3xk-9IrVV-TMoSM3GYQ/220v147-2/online/image/2020/0813/7800721477_donald-trump-a-la-maison-blanche-en-mars-2020.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/maison-blanche" class="tag">Maison blanche</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/international/pourquoi-donald-trump-est-obsede-par-les-pommeaux-de-douche-7800721419" class="link link-track">Pourquoi Donald Trump est obsédé par les pommeaux de douche</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/pourquoi-donald-trump-est-obsede-par-les-pommeaux-de-douche-7800721419&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.891/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Pourquoi+Donald+Trump+est+obs%C3%A9d%C3%A9+par+les+pommeaux+de+douche&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fpourquoi-donald-trump-est-obsede-par-les-pommeaux-de-douche-7800721419" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Selon la loi américaine,&nbsp;<strong>tout citoyen de plus de 35 ans né aux États-Unis est éligible au poste de président ou de&nbsp;</strong><a class="link" href="https://www.rtl.fr/actu/international/presidentielle-americaine-4-questions-sur-la-vice-presidence-7800706356" title="" onclick="window.open(this.href);return false;"><strong>vice-président</strong></a>. Le constitutionnaliste Erwin Chemerinsky a ainsi déclaré à la chaîne américaine CBS que les affirmations concernant Kamala Harris étaient <strong>"un argument vraiment imbécile"</strong>. Un autre constitutionnaliste, Laurence H. Tribe, a comparé&nbsp;<a class="link" href="https://www.nytimes.com/2020/08/13/us/politics/trump-kamala-harris.html?action=click&amp;auth=login-email&amp;login=email&amp;module=Top%20Stories&amp;pgtype=Homepage" title="" onclick="window.open(this.href);return false;">dans le <em>New York Times</em></a>&nbsp;cet argument à la théorie de la terre plate, et l'a qualifié de <strong>"théorie idiote"</strong>.&nbsp;</p>

            <h3 class="article-title mdl">Une technique courante chez Donald Trump</h3><p class="article-p mdl">Jusqu'à présent, la ligne d'attaque du président américain contre la colistière de Joe Biden&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/presidentielle-americaine-pourquoi-kamala-harris-fait-elle-peur-a-donald-trump-7800721149" title="" onclick="window.open(this.href);return false;">était plutôt faible</a>. <strong>Il s'était contenté de dire qu'elle était "méchante"</strong>. Le fait de soulever des soupçons sur la nationalité de ses opposants est par ailleurs <strong>une technique courante pour Donald Trump</strong>.&nbsp;</p>

            <div id="dynInfeed3" class="text-center mb-3"></div>
<p class="article-p mdl">Déjà en 2011, il avait commencé à <strong>questionner le fait que Barack Obama soit né aux États-Unis</strong>. Un argument qui l'a suivi jusqu'à la fin de sa campagne présidentielle, où il a fini par&nbsp;<a class="link" href="https://www.rtl.fr/actu/international/etats-unis-le-jour-ou-barack-obama-a-humilie-donald-trump-7800449169" title="" onclick="window.open(this.href);return false;">reconnaître la vérité</a>, sans s'excuser pour autant. Il a aussi utilisé cet argument <strong>contre son adversaire républicain Ted Cruz</strong> : il avait suggéré que le fait qu'il soit né au Canada pourrait être un problème pour emporter la présidence. S'il est bien né au Canada,&nbsp;<a class="link" href="https://www.rtl.fr/culture/medias-people/alyssa-milano-refuse-un-calin-au-senateur-republicain-ted-cruz-7789075939" title="Alyssa Milano refuse &quot;un câlin&quot; au sénateur républicain Ted Cruz" onclick="window.open(this.href);return false;">Ted Cruz</a>&nbsp;dispose de la citoyenneté américaine.</p>

            <p class="article-p mdl">Double standard ? Le professeur de droit à l'origine de la&nbsp;<a class="link" href="https://www.newsweek.com/some-questions-kamala-harris-about-eligibility-opinion-1524483" title="" onclick="window.open(this.href);return false;">tribune</a>&nbsp;dans <em>Newsweek </em>avait pour sa part considéré que Ted Cruz était bien éligible, même s'il n'est pas né aux États-Unis. Face à la polémique provoquée par sa tribune, le magazine a dû&nbsp;<a class="link" href="https://www.newsweek.com/editors-note-eastmans-newsweek-column-has-nothing-do-racist-birtherism-1524800" title="">défendre sa publication</a>&nbsp;en assurant qu'elle n'avait <strong>"rien à voir avec une obsession raciste du lieu de naissance"</strong>.&nbsp;</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/international/pourquoi-donald-trump-est-obsede-par-les-pommeaux-de-douche-7800721419" class="item-link">Pourquoi Donald Trump est obsédé par les pommeaux de douche</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/international/un-nouveau-livre-devoile-comment-donald-trump-et-kim-jong-un-sont-tombes-amoureux-7800721323" class="item-link">Un nouveau livre dévoile comment Donald Trump et Kim Jong-un sont "tombés amoureux"</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/presidentielle-americaine-pourquoi-kamala-harris-fait-elle-peur-a-donald-trump-7800721149" class="item-link">Présidentielle américaine : pourquoi Kamala Harris fait-elle peur à Donald Trump ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/international/etats-unis-trump-se-dit-surpris-par-la-decision-de-biden-de-choisir-kamala-harris-7800718999" class="item-link">États-Unis : Trump se dit "surpris" par la décision de Biden de choisir Kamala Harris</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/etats-unis" class="btn-follow">États-Unis</a>
                                    <a href="https://www.rtl.fr/sujet/joe-biden" class="btn-follow">Joe Biden</a>
                                    <a href="https://www.rtl.fr/sujet/donald-trump" class="btn-follow">Donald Trump</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/international/tensions-en-mediterranee-orientale-x-questions-pour-tout-comprendre-7800723096" class="link-img">
            <img alt="Un Rafale français sur le porte-avion Charles-de-Gaulle le 22 novembre en Méditerranée orientale." src="https://cdn-media.rtl.fr/cache/TR9xH3PwU8QZ3GNVHfL4uw/300v200-2/online/image/2015/1122/7780597827_000-arp4343875.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/politique" class="tag">politique</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/international/tensions-en-mediterranee-orientale-x-questions-pour-tout-comprendre-7800723096" class="link">Tensions en Méditerranée orientale : 3 questions pour tout comprendre</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/tensions-en-mediterranee-orientale-x-questions-pour-tout-comprendre-7800723096&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.891/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Tensions+en+M%C3%A9diterran%C3%A9e+orientale+%3A+3+questions+pour+tout+comprendre&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Ftensions-en-mediterranee-orientale-x-questions-pour-tout-comprendre-7800723096" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/francais-tues-au-niger-l-attaque-aurait-ete-premeditee-pour-cibler-des-occidentaux-7800723308" class="link-img">
                                <img alt="La carcasse du véhicule emprunté par les huit personnes assassinées dimanche matin dans le sud du Niger." src="https://cdn-media.rtl.fr/cache/JtmmxelQiWBRfpv_FRz5FA/90v60-2/online/image/2020/0810/7800715320_la-carcasse-du-vehicule-emprunte-par-les-huit-personnes-assassinees-dimanche-matin-dans-le-sud-du-niger.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-08-14T12:41:00+02:00" class="time"> 12H41</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/francais-tues-au-niger-l-attaque-aurait-ete-premeditee-pour-cibler-des-occidentaux-7800723308" target="">Français tués au Niger : une attaque préméditée</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/conso/idee-vacances-en-france-les-arenes-d-arles-7800723222" class="link-img">
                                <img alt="Les Arènes d&#39;Arles." src="https://cdn-media.rtl.fr/cache/tqJZy4TvXmoKB4ghkJH0PA/90v60-2/online/image/2020/0814/7800723273_les-arenes-d-arles.jpeg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-08-14T12:30:28+02:00" class="time"> 12H30</time>
                            <a class="text" href="https://www.rtl.fr/actu/conso/idee-vacances-en-france-les-arenes-d-arles-7800723222" target="">Idée vacances en France : les Arènes d’Arles</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/pop-culture/pourquoi-fortnite-entre-en-guerre-contre-apple-et-google-7800723048" class="link-img">
                                <img alt="Epic Games parodie la première pub pour le MacIntosh de 1984" src="https://cdn-media.rtl.fr/cache/6pOEZROR5gjIXkJxkYZtMA/90v60-2/online/image/2020/0814/7800723172_epic-games-parodie-la-premiere-pub-pour-le-macintosh-de-1984.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-08-14T12:28:00+02:00" class="time"> 12H28</time>
                            <a class="text" href="https://www.rtl.fr/culture/pop-culture/pourquoi-fortnite-entre-en-guerre-contre-apple-et-google-7800723048" target="">Fortnite entre en guerre contre Apple et Google</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/cancer" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-cancer">
                    <span class="astro-sign">Cancer</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Cancer</span>
            <span class="date">22 juin - 22 juillet</span>
            <p class="text">Vous avez de bonnes raisons d’être en colère, 3ème décan, et il n’est pas sûr que vous puissiez éviter la confrontation avec un parent ou l’un de vos proches. Vous lui en voulez, sûrement pour de...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800723146?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.891/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var grvt_customProperties = {"rub_level2":"International","keywords":["\u00c9tats-Unis","Joe Biden","Donald Trump","\u00e9lections am\u00e9ricaines"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"International"},{"name":"id","value":"7800723146"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.891/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/international/donald-trump-remet-en-cause-la-nationalite-americaine-de-kamala-harris-7800723146" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>