<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Réforme des retraites : les clubs de foot, gagnants inattendus ?</title>
    	<meta name="description" content="La réforme des retraites pourrait faire économiser beaucoup d&#039;argent aux clubs de foot. Jusqu&#039;à un demi million d&#039;euros par an avec le futur régime. " /><meta name="keywords" content="réforme des retraites, retraites, économie, fil info, football" /><meta name="news_keywords" content="réforme des retraites, retraites, économie, fil info, football" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.846/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.846/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.846/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.846/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" />
<meta property="og:description" content="La réforme des retraites pourrait faire économiser beaucoup d&#039;argent aux clubs de foot. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Réforme des retraites : les clubs de foot, gagnants inattendus ?" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/0115/7799899696_l-equipe-de-football-du-psg-lors-du-trophee-des-champions.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Réforme des retraites : les clubs de foot, gagnants inattendus ?">
            <meta name="twitter:description" content="La réforme des retraites pourrait faire économiser beaucoup d&#039;argent aux clubs de foot. Jusqu&#039;à un demi million d&#039;euros par an avec le futur régime. ">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/UeTbjt72JtM84QXEqqbWCg/795v350-2/online/image/2020/0115/7799899696_l-equipe-de-football-du-psg-lors-du-trophee-des-champions.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Marie Guerrier"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Marie Guerrier&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;r\u00e9forme des retraites&#034;},{&#034;subject&#034;:&#034;retraites&#034;},{&#034;subject&#034;:&#034;\u00e9conomie&#034;},{&#034;subject&#034;:&#034;football&#034;}],&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="A la bonne heure - Stéphane Bern" src="https://cdn-media.rtl.fr/cache/K4X8pBcrW2pm5gSxpyDA9A/98v120-2/online/image/2019/0824/7798221983_a-la-bonne-heure-stephane-bern.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">À la Bonne Heure !</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Réforme des retraites : les clubs de foot, gagnants inattendus ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">11h-12h</span>
        <span class="emission">À la Bonne Heure !</span>
        <span class="animateur">Stéphane Bern</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.846/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list  sep  cf" >
                    <li class="item parent">
                        <span class="link">Dossiers Partenaires</span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/assurance-vie" class="link " >
                                    Assurance vie avec Harmonie Mutuelle</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.846/img/spacer-1-5.gif" alt="A la bonne heure - Stéphane Bern" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798221983_a-la-bonne-heure-stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">Stéphane Bern<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.846/img/spacer-1-5.gif" alt="Parlons-nous - Dublanche" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0902/7798266751_parlons-nous-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.846/img/spacer-1-5.gif" alt="Laurent Gerra -" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222003_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.846/img/spacer-1-5.gif" alt="L&#039;invite´ de RTL - Alba Ventura" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222023_l-invite-de-rtl-alba-ventura.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/reforme-des-retraites" class="btn-follow">Réforme des retraites</a>
                        </div>

                    <h1 class="article-header mdl">Réforme des retraites : les clubs de foot, gagnants inattendus ?</h1>
                    <h2 class="article-chapo mdl">La réforme des retraites pourrait faire économiser beaucoup d&#039;argent aux clubs de foot. Jusqu&#039;à un demi million d&#039;euros par an avec le futur régime. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="Réforme des retraites : les clubs de foot, gagnants inattendus ?" data-type="audio"
        data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2020/0115/7799899718_reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus.mp3" data-cover="https://cdn-media.rtl.fr/cache/qBhwtbouDq2KnHeq11lrFQ/880v587-0/online/image/2020/0115/7799899696_l-equipe-de-football-du-psg-lors-du-trophee-des-champions.jpg" data-duration="75"
        data-dfp="1" data-levels="[&quot;RTL&quot;, &quot;inconnu&quot;, &quot;&quot;, &quot;&quot;, &quot;audio&quot;]" data-genre="bonus|freevod"  data-autoplay="false">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/qBhwtbouDq2KnHeq11lrFQ/880v587-0/online/image/2020/0115/7799899696_l-equipe-de-football-du-psg-lors-du-trophee-des-champions.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Réforme des retraites : les clubs de foot, gagnants inattendus ?</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">FRANCK FIFE / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Durée : <time data-role="media-figcaption-time">01:15</time> | Date : <time data-role="media-figcaption-date" datetime="2020-01-15T09:21:00+01:00">15/01/2020</time></span>
    </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/marie-guerrier" class="article-social-author-portrait" title="La page RTL de Marie Guerrier">
                <img alt="Marie Guerrier" src="https://cdn-static.rtl.fr/versions/www/6.0.846/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2014/0617/7772694699_marie-guerrier.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/marie-guerrier" class="link">Marie Guerrier</a></span>
                    </span>
                <span class="article-social-author-position">édité par Esther Serrajordia</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7799898336" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.846/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=R%C3%A9forme+des+retraites+%3A+les+clubs+de+foot%2C+gagnants+inattendus+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336&amp;title=R%C3%A9forme+des+retraites+%3A+les+clubs+de+foot%2C+gagnants+inattendus+%3F&amp;summary=La+r%C3%A9forme+des+retraites+pourrait+faire+%C3%A9conomiser+beaucoup+d%27argent+aux+clubs+de+foot.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Réforme des retraites : les clubs de foot, gagnants inattendus ?&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-01-15T11:03:00+01:00">publié le 15/01/2020 à 11:03</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Ce n'est certainement pas demain qu'on les verra dans les cortèges. Si certains réclament toujours le retrait de la réforme des retraites, eux <strong>pourraient en tirer de sacrés bénéfices</strong> : ce sont les dirigeants des clubs de football. Marseille, Lyon ou encore Lille s'apprêtent à réaliser de grosses économies. C'est ce que pointe une étude révélée ce matin par&nbsp;<a class="link" href="https://www.lefigaro.fr/retraite/les-clubs-de-foot-grands-gagnants-de-la-reforme-des-retraites-20200114" title="" onclick="window.open(this.href);return false;"><em>Le Figaro</em></a>.&nbsp;&nbsp;</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Grâce à la réforme,<strong> les clubs pourraient économiser des centaines de milliers d'euros chaque année</strong>. C'est une histoire de charge sociale. Il y a une particularité avec les clubs de foot, les salaires de joueurs sont souvent négociés net d'impôt de toutes charges sociales. Le montant qui est sur le contrat est souvent le montant qui est versé à la toute fin du mois. Cela veut dire que ce sont les clubs qui payent à la fois les cotisations patronales et les cotisations salariales des joueurs.&nbsp;</p>

            <p class="article-p mdl">Dans le futur régime universel des retraites, il est prévu que les <strong>cotisations salariales s'appliquent jusqu'à 120.000 euros de salaire annuel, mais pas au-delà</strong> : ce sera plafonné. Or, les joueurs de foot gagnent, eux, en moyenne 73.000 euros par mois. En conclusion, c'est une masse salariale importante sur laquelle les clubs n'auront plus de charges à payer.&nbsp;</p>

            <blockquote class="article-quote">
    <p class="article-quote-text icon icon-quote-v2">Cette étude est tout à fait fausse</p>
    <div class="article-quote-legend">
        <cite class="article-quote-legend-who">Gérald Darmanin, ministre de l&#039;Action et des Comptes publics</cite>
        <div class="article-quote-legend-share">
            <span class="article-quote-share-label">Partager la citation</span>
            <ul class="cf article-quote-share">
                <li class="article-quote-share-item item-facebook"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&link=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336&redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.846/plugin/facebook/close.html" target="_blank" class="icon icon-facebook" title="Partager sur Facebook"></a></li>
                <li class="article-quote-share-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%22Cette+%C3%A9tude+est+tout+%C3%A0+fait+fausse%22%20-%20G%C3%A9rald+Darmanin%2C+ministre+de+l%27Action+et+des+Comptes+publics%20-&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" target="_blank" class="icon icon-twitter" title="Partager sur Twitter"></a></li>
                <li class="article-quote-share-item item-linkedin"><a href="https://www.linkedin.com/shareArticle?summary=G%C3%A9rald+Darmanin%2C+ministre+de+l%27Action+et+des+Comptes+publics&title=Cette+%C3%A9tude+est+tout+%C3%A0+fait+fausse&mini=true&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" target="_blank" class="icon icon-linkedin" title="Partager sur LinkedIn"></a></li>
            </ul>
        </div>
    </div>
</blockquote><div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">L'économie, par club et par an, est évaluée selon <em>Le Figaro</em>, <strong>entre 150.000 et 500.000 euros.&nbsp;</strong></p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/conso/etude-quels-facteurs-nourrissent-la-grogne-sociale-en-france-7799898154" class="link-img link-track">
            <img alt="Des gilets jaunes manifestent à Montpellier." src="https://cdn-media.rtl.fr/cache/3-AD1TDgn0G3PrtElPx4Iw/220v147-2/online/image/2020/0115/7799898263_des-gilets-jaunes-manifestent-a-montpellier.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/economie" class="tag">économie</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/conso/etude-quels-facteurs-nourrissent-la-grogne-sociale-en-france-7799898154" class="link link-track">Étude : quels facteurs nourrissent la grogne sociale en France ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/conso/etude-quels-facteurs-nourrissent-la-grogne-sociale-en-france-7799898154&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.846/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=%C3%89tude+%3A+quels+facteurs+nourrissent+la+grogne+sociale+en+France+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fetude-quels-facteurs-nourrissent-la-grogne-sociale-en-france-7799898154" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Invité ce matin sur l'antenne de RTL, le ministre de l'Action et des Comptes publics&nbsp;<a class="link" href="https://www.rtl.fr/actu/politique/credit-d-impot-9-millions-de-foyers-fiscaux-concernes-des-ce-mercredi-declare-darmanin-7799898179" title="Crédit d'impôt : &quot;9 millions de foyers fiscaux&quot; concernés dès ce mercredi, déclare Darmanin" onclick="window.open(this.href);return false;">Gérald Darmanin</a>&nbsp;a été confronté à cette question. <strong>Selon lui, cette étude "est tout à fait fausse".</strong> "C'est dommage que des gens intelligents répètent des erreurs bêtes aussi évidentes", a-t-il affirmé.&nbsp;</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/politique/reforme-des-retraites-a-quoi-servira-la-conference-sur-le-financement-7799893165" class="item-link">Réforme des retraites : à quoi servira la conférence sur le financement ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-6-francais-sur-10-soutiennent-toujours-le-mouvement-de-greve-7799889570" class="item-link">Réforme des retraites : 6 Français sur 10 soutiennent toujours le mouvement de grève</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/salaires-des-enseignants-500-millions-d-euros-debloques-par-le-ministere-7799889571" class="item-link">Salaires des enseignants : 500 millions d'euros débloqués par le ministère</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/reforme-des-retraites" class="btn-follow">Réforme des retraites</a>
                                    <a href="https://www.rtl.fr/sujet/retraites" class="btn-follow">Retraites</a>
                                    <a href="https://www.rtl.fr/sujet/economie" class="btn-follow">Économie</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/international/incendies-en-australie-un-coup-de-grace-pour-des-especes-selon-un-chercheur-7799898325" class="link-img">
            <img alt="Des kangourous face aux incendies australiens." src="https://cdn-media.rtl.fr/cache/1MFbiX0OIhWFOmRUuuN08g/300v200-2/online/image/2020/0109/7799862058_des-kangourous-face-aux-incendies-australiens.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/australie" class="tag">Australie</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/international/incendies-en-australie-un-coup-de-grace-pour-des-especes-selon-un-chercheur-7799898325" class="link">Incendies en Australie : un &#034;coup de grâce&#034; pour des espèces selon un chercheur</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/incendies-en-australie-un-coup-de-grace-pour-des-especes-selon-un-chercheur-7799898325&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.846/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Incendies+en+Australie+%3A+un+%22coup+de+gr%C3%A2ce%22+pour+des+esp%C3%A8ces+selon+un+chercheur&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fincendies-en-australie-un-coup-de-grace-pour-des-especes-selon-un-chercheur-7799898325" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/laeticia-hallyday-salue-sur-instagram-le-respect-des-dernieres-volontes-de-johnny-7799899879" class="link-img">
                                <img alt="Laeticia Hallyday lors de l&#39;hommage national rendu à Johnny Hallyday le 9 décembre 2017" src="https://cdn-media.rtl.fr/cache/XDWpU5hLi6v-mwLm3QKmqQ/90v60-2/online/image/2019/0726/7798106501_laeticia-hallyday-lors-de-l-hommage-national-rendu-a-johnny-hallyday-le-9-decembre-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-01-15T10:35:01+01:00" class="time"> 10H35</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/laeticia-hallyday-salue-sur-instagram-le-respect-des-dernieres-volontes-de-johnny-7799899879" target="">Johnny &#034;repose enfin&#034; dans son caveau à St-Barth</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/municipales-2020-guy-noves-candidat-sur-une-liste-les-republicains-7799898264" class="link-img">
                                <img alt="Guy Novès, en février 2019" src="https://cdn-media.rtl.fr/cache/VgcZZsjdroSX9BVeTtX4AA/90v60-2/online/image/2020/0115/7799898272_guy-noves-en-fevrier-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-01-15T10:02:00+01:00" class="time"> 10H02</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/municipales-2020-guy-noves-candidat-sur-une-liste-les-republicains-7799898264" target="">Municipales : Guy Novès candidat sur une liste LR</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/justice-faits-divers/violences-policieres-le-plaquage-ventral-a-cause-beaucoup-de-mort-dit-arie-alimi-7799898032" class="link-img">
                                <img alt="Arié Alimi est l&#39;avocat de la famille de Cédric Chouviat, mort après son interpellation." src="https://cdn-media.rtl.fr/cache/1ACv4UdC2G9g9qMBoArDAQ/90v60-2/online/image/2020/0115/7799898208_arie-alimi-est-l-avocat-de-la-famille-de-cedric-chouviat-est-decede-apres-son-interpellation.PNG" width="90" height="60" class="img"/></a>
                            <time datetime="2020-01-15T09:18:00+01:00" class="time"> 09H18</time>
                            <a class="text" href="https://www.rtl.fr/actu/justice-faits-divers/violences-policieres-le-plaquage-ventral-a-cause-beaucoup-de-mort-dit-arie-alimi-7799898032" target="">Arié Alimi dénonce les violences policières</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Freforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-01-15T00:00:00+01:00" class="time">mercredi 15 janvier</time>
                <div class="info">
                    <span class="text big">13<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p6"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">14<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p8"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">11<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p8"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">12<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show('information');" class="link">Configuration des cookies</a></li>
                            <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7799898336?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.846/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = ["didomi"];

    
        var gravityProps = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["r\u00e9forme des retraites","retraites","\u00e9conomie","football"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7799898336"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.846/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/reforme-des-retraites-les-clubs-de-foot-gagnants-inattendus-7799898336" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>