<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Airbus : le géant industriel fête les 50 ans d&#039;un incroyable succès</title>
    	<meta name="description" content="ÉDITO - Le géant fête mercredi 29 mai ses 50 ans. Pour son anniversaire, six modèles d&#039;avions voleront escortés par la Patrouille de France. De quoi fêter le succès de cette aventure industrielle." /><meta name="keywords" content="airbus, avions, économie, union européenne, intégral, replay, replay a la une, fil info" /><meta name="news_keywords" content="airbus, avions, économie, union européenne, intégral, replay, replay a la une, fil info" /><link rel="canonical" href="https://www.rtl.fr/actu/conso/airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.780/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.780/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.780/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.780/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/conso/airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" />
<meta property="og:description" content="ÉDITO - Le géant fête mercredi 29 mai ses 50 ans. Pour son anniversaire, 6 avions voleront escortés par la Patrouille de France." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Airbus fête les 50 ans de son incroyable aventure industrielle  " />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/xr1iAF7ZWGddL1DcmvEDMQ/2000v1331-0/online/image/2018/1106/7795464764_le-dernier-airbus-a330-800-a-effectue-son-premier-vol-a-toulouse.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Airbus fête les 50 ans de son incroyable aventure industrielle  ">
            <meta name="twitter:description" content="ÉDITO - Le géant fête mercredi 29 mai ses 50 ans. Pour son anniversaire, six modèles d&#039;avions voleront escortés par la Patrouille de France. De quoi fêter le succès de cette aventure industrielle.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/kIKGVghU6a8I3vTI24nAxQ/795v350-2/online/image/2018/1106/7795464764_le-dernier-airbus-a330-800-a-effectue-son-premier-vol-a-toulouse.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/conso/airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712/amp" />

    <div data-role="chartbeat" data-sections="ACTU_CONSO" data-authors="François Lenglet"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Fran\u00e7ois Lenglet&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;airbus&#034;},{&#034;subject&#034;:&#034;avions&#034;},{&#034;subject&#034;:&#034;\u00e9conomie&#034;},{&#034;subject&#034;:&#034;union europ\u00e9enne&#034;}],&#034;emissionName&#034;:&#034;Lenglet-Co&#034;,&#034;pageSousRubrique&#034;:&#034;Tendances&#034;,&#034;pageName&#034;:&#034;airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Julien Courbet " src="https://cdn-media.rtl.fr/cache/a-l5LxfGpZ4FipHIAbGoig/98v120-2/online/image/2018/0824/7794520377_julien-courbet.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Ça peut vous arriver</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/conso">Tendances</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Airbus : le géant industriel fête les 50 ans d&#039;un incroyable succès</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">09h-11h</span>
        <span class="emission">Ça peut vous arriver</span>
        <span class="animateur">Julien Courbet</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.780/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.780/img/spacer-1-5.gif" alt="Julien Courbet " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794520377_julien-courbet.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Ça peut vous arriver</span>
                                        <span class="btn-widget"><radio:persons ids="[18088]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.780/img/spacer-1-5.gif" alt="Laurent Ruquier " class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0325/7797288931_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.780/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/1127/7795725964_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.780/img/spacer-1-5.gif" alt="245_MARTICHOUX" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/1003/7795039096_245-martichoux.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/airbus" class="btn-follow">Airbus</a>
                        </div>

                    <h1 class="article-header mdl">Airbus : le géant industriel fête les 50 ans d&#039;un incroyable succès</h1>
                    <h2 class="article-chapo mdl">ÉDITO - Le géant fête mercredi 29 mai ses 50 ans. Pour son anniversaire, six modèles d&#039;avions voleront escortés par la Patrouille de France. De quoi fêter le succès de cette aventure industrielle.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/lenglet-co" class="article-media-emission-portrait">
            <img alt="LENGLET 245300" src="https://cdn-media.rtl.fr/online/image/2018/1003/7795038912_lenglet-245300.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/lenglet-co" class="article-media-emission-name">Lenglet-Co</a>
        <span class="article-media-emission-who">François Lenglet</span>
        <span class="article-media-emission-stream">
            <a href="https://itunes.apple.com/fr/podcast/lenglet-co/id694058201?mt=2" target="_blank">iTunes</a>
            <a href="https://www.rtl.fr/podcast/lenglet-co.xml" target="_blank">RSS</a>
            <span class="icon icon-rss"></span>
        </span>
        </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Airbus : le géant industriel fête ses 50 ans" data-type="video" data-player="dmplayer" data-src="x79kkw9" data-cover="https://cdn-media.rtl.fr/cache/UMk9l72iEnCJIKAChnctjA/880v587-0/online/image/2018/1106/7795464764_le-dernier-airbus-a330-800-a-effectue-son-premier-vol-a-toulouse.jpg" data-duration="" data-dfp="" data-levels="" data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/UMk9l72iEnCJIKAChnctjA/880v587-0/online/image/2018/1106/7795464764_le-dernier-airbus-a330-800-a-effectue-son-premier-vol-a-toulouse.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Airbus : le géant industriel fête ses 50 ans</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">REMY GABALDA / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Date : <time data-role="media-figcaption-date" datetime="2019-05-28T07:45:00+02:00">28/05/2019</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Airbus : le géant industriel fête ses 50 ans" data-type="video"
                                    data-player="dmplayer" data-src="x79kkw9" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/YR09kY1Au1lgCm8OuNak-Q/880v587-0/online/image/2019/0528/7797722693-lenglet-co-du-28-mai-2019.jpg" data-dfp="" data-levels=""
                                    data-credits="RTL" data-time="" data-update="28/05/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x79kkw9" class="item-link icon icon-video">
                                        <span class="name">Airbus : le géant industriel fête ses 50 ans</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Airbus : le géant industriel fête ses 50 ans" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2019/0528/7797722696-lenglet-co-du-28-mai-2019.mp3" data-duration="238"
                                    data-cover="https://cdn-media.rtl.fr/cache/YR09kY1Au1lgCm8OuNak-Q/880v587-0/online/image/2019/0528/7797722693-lenglet-co-du-28-mai-2019.jpg" data-dfp="1" data-levels="[&quot;actu&quot;, &quot;societe-faits-divers&quot;, &quot;Lenglet-Co&quot;]"
                                    data-credits="RTL" data-time="03:58" data-update="28/05/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2019/0528/7797722696-lenglet-co-du-28-mai-2019.mp3" class="item-link icon icon-sound">
                                        <span class="name">Airbus : le géant industriel fête ses 50 ans</span>
                                        <time class="time">03:58</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/lenglet-co" class="article-media-emissionLink icon icon-arrow-right-circle-a">
                                La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/francois-lenglet" class="article-social-author-portrait" title="La page RTL de François Lenglet">
                <img alt="LENGLET 245300" src="https://cdn-static.rtl.fr/versions/www/6.0.780/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/1003/7795038912_lenglet-245300.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/francois-lenglet" class="link">François Lenglet</a></span>
                    </span>
                <span class="article-social-author-position">édité par Marie Sasin</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7797722712" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/conso/airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.780/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Airbus+f%C3%AAte+les+50+ans+de+son+incroyable+aventure+industrielle++&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712&amp;title=Airbus+f%C3%AAte+les+50+ans+de+son+incroyable+aventure+industrielle++&amp;summary=%C3%89DITO+-+Le+g%C3%A9ant+f%C3%AAte+mercredi+29+mai+ses+50+ans.+Pour+son+anniversaire%2C+6+avions+voleront+escort%C3%A9s+par+la+Patrouille+de+France." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Airbus fête les 50 ans de son incroyable aventure industrielle  &body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-05-28T10:27:44+02:00">publié le 28/05/2019 à 10:27</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">C'est l'anniversaire d'un géant industriel mercredi 29 mai. Un géant avec des ailes, c'est Airbus, qui fête son demi-siècle à Toulouse, avec le vol de six modèles différents de l'avionneur européen, qui seront <strong>escortés par la Patrouille de France</strong>.<br/><br/>Une façon de marquer l'<strong>incroyable succès de cette aventure industrielle</strong>, qui a débuté dans les années 1960, avec la prise de conscience que l'Europe était dépendante de l'Amérique en matière d'aéronautique, et qu'il fallait construire une filière de production d'aéronefs commerciaux sur le Vieux continent.</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Il y avait une tradition industrielle en la matière chez nous, en France particulièrement, depuis l'invention de l'aviation. Mais les avions de ligne étaient largement fabriqués outre-Atlantique. Les Français, les Allemands, les Britanniques, puis les Espagnols se sont alors associés.</p>

                                <div class="article-related theme-rtl-futur article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/futur/les-actualites-de-12h30-la-ratp-et-airbus-travaillent-sur-un-systeme-de-taxis-volants-7797641841" class="link-img link-track">
            <img alt="Le CityAirbus développé par Airbus" src="https://cdn-media.rtl.fr/cache/G97jwL6RUPiBWWQRSv0UTw/220v147-2/online/image/2019/0516/7797642121_le-cityairbus-developpe-par-airbus.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/augmente" class="tag">Augmenté</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/futur/les-actualites-de-12h30-la-ratp-et-airbus-travaillent-sur-un-systeme-de-taxis-volants-7797641841" class="link link-track">Les actualités de 12h30 - La RATP et Airbus travaillent sur un système de taxis volants</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/futur/les-actualites-de-12h30-la-ratp-et-airbus-travaillent-sur-un-systeme-de-taxis-volants-7797641841&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.780/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Les+actualit%C3%A9s+de+12h30+-+La+RATP+et+Airbus+travaillent+sur+un+syst%C3%A8me+de+taxis+volants&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fles-actualites-de-12h30-la-ratp-et-airbus-travaillent-sur-un-systeme-de-taxis-volants-7797641841" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <h3 class="article-title mdl">Airbus égale-t-il Boeing ?</h3><p class="article-p mdl">Chacun des deux avionneurs a, en gros, la moitié du marché mondial. On peut cependant attendre qu'à court terme, l'européen l'emporte sur l'américain&nbsp;<a class="link" href="https://www.rtl.fr/sujet/boeing" title="" onclick="window.open(this.href);return false;">Boeing</a>, plombé par les failles de sécurité de son produit star, le 737 Max.<br/><br/><a class="link" href="https://www.rtl.fr/sujet/airbus" title="" onclick="window.open(this.href);return false;">Airbus</a>&nbsp;a livré <strong>plus de 12.000 avions depuis sa naissance</strong>. L'année dernière, l'entreprise a battu son propre record en produisant 800 avions. Son <em>best-seller</em>, le 320, est désormais fabriqué à plus de 60 exemplaires par mois, bientôt 70, cela fait plus de deux par jour, alors que les différentes parties sont fabriquées sur plusieurs sites répartis sur le continent.<br/><br/>Un gigantesque puzzle industriel qui demande <strong>une logistique unique au monde</strong>. Et ce n'est pas fini, le carnet de commande représente dix années d'activité.</p>
    <h3 class="article-title mdl">Une vraie réussite européenne</h3><p class="article-p mdl">Cette réussite ne doit rien à l'Europe institutionnelle. C'est le fruit de coopérations entre les entreprises et les États, qui ont initié et supervisé tout cela. Bien sûr, Airbus <strong>a bénéficié du marché unique</strong>, qui a agrandi son terrain de jeu avant qu'elle ne conquière les&nbsp;<a class="link" href="https://www.rtl.fr/sujet/etats-unis" title="" onclick="window.open(this.href);return false;">États-Unis</a>&nbsp;puis la Chine et le monde entier. L'entreprise profite également de subventions européennes.</p>
    <h3 class="article-title mdl">Une difficulté à mettre les partenaires d&#039;accord</h3><p class="article-p mdl">Il y a eu d'innombrables crises, de business et de politique. C'est vrai qu'il y a eu parfois de violentes tensions entre les nationalités, en particulier entre les Français et les Allemands. Pourtant, cinquante ans plus tard, <strong>Airbus emploie 130.000 personnes dans le monde</strong>, et bien bien davantage si l'on prend en compte tous les sous-traitants industriels, ceux qui font les moteurs, les sièges, etc.<br/><br/>La France a développé et conforté sa filière, l'un des rares qui aient résisté. L'avionneur est devenu le modèle des coopérations industrielles, c'est le symbole de pays qui mettent leurs forces en commun pour réussir sur le marché mondial et faire pièce aux autres géants. On parle donc d'Airbus à tout propos, le dernier en date étant l'<strong>Airbus de la batterie électrique </strong>pour voiture, qui démarre tout juste.</p>
    <h3 class="article-title mdl">Dix ans de commande</h3><p class="article-p mdl">L'avenir est brillant, mais non sans dangers. Au plan commercial, tout d'abord, <strong>les Chinois pointent.</strong> Voilà longtemps qu'ils travaillent à un avion civil. Au départ c'était un coucou, mais ils progressent. Ce seront bientôt des concurrents.<br/><br/><strong>L'autre challenge est technologique</strong>, c'est la conception d'avions plus propres, voire électriques. Car les voyageurs y sont de plus en plus sensibles. Au premier trimestre 2019, le trafic aérien intérieur suédois a ainsi chuté de 5,6%, et l'une des causes serait la "honte de prendre l'avion", c'est la traduction d'un terme suédois inventé par ceux qui refusent de contribuer à la pollution de l'atmosphère en voyageant dans un aéronef, fût-il aux couleurs de l'Europe.&nbsp;</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/flygskam-ce-mouvement-nous-inquiete-confie-l-ex-patron-d-air-france-7797680142" class="item-link">"Flygskam" : "Ce mouvement nous inquiète", confie l'ex-patron d'Air France</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/futur/les-actualites-de-12h30-la-ratp-et-airbus-travaillent-sur-un-systeme-de-taxis-volants-7797641841" class="item-link">Les actualités de 12h30 - La RATP et Airbus travaillent sur un système de taxis volants</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/airbus-emmanuel-macron-annonce-une-mega-commande-de-300-appareils-par-la-chine-7797289691" class="item-link">Airbus : Emmanuel Macron annonce une méga-commande de 300 appareils par la Chine</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/crash-de-l-ethiopian-airlines-quel-avenir-pour-le-boeing-737-max-7797185601" class="item-link">Crash de l'Ethiopian Airlines : quel avenir pour le Boeing 737 Max ?</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/airbus" class="btn-follow">Airbus</a>
                                    <a href="https://www.rtl.fr/sujet/avions" class="btn-follow">Avions</a>
                                    <a href="https://www.rtl.fr/sujet/economie" class="btn-follow">Économie</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/politique/claude-gueant-perd-sa-legion-d-honneur-a-la-suite-de-sa-condamnation-7797724412" class="link-img">
            <img alt="Claude Guéant, le 5 décembre 2018" src="https://cdn-media.rtl.fr/cache/S2Yrn3vJQadgcIEnXuqiAw/300v200-2/online/image/2019/0116/7796248274_claude-gueant-le-5-decembre-2018.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/legion-d-honneur" class="tag">légion d'honneur</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/politique/claude-gueant-perd-sa-legion-d-honneur-a-la-suite-de-sa-condamnation-7797724412" class="link">Claude Guéant perd sa légion d&#039;honneur, à la suite de sa condamnation</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/politique/claude-gueant-perd-sa-legion-d-honneur-a-la-suite-de-sa-condamnation-7797724412&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.780/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Claude+Gu%C3%A9ant+perd+sa+l%C3%A9gion+d%27honneur%2C+%C3%A0+la+suite+de+sa+condamnation&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fclaude-gueant-perd-sa-legion-d-honneur-a-la-suite-de-sa-condamnation-7797724412" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/les-republicains-larcher-propose-de-reconstruire-un-projet-hors-du-parti-7797722930" class="link-img">
                                <img alt="Gérard Larcher, le 11 août 2018" src="https://cdn-media.rtl.fr/cache/QGWG4x_NHc-JeHjyz5xM5Q/90v60-2/online/image/2018/1128/7795738199_gerard-larcher-le-11-aout-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-05-28T10:06:11+02:00" class="time"> 10H06</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/les-republicains-larcher-propose-de-reconstruire-un-projet-hors-du-parti-7797722930" target="">Larcher propose de &#034;reconstruire un projet&#034;</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/europeennes-2019-la-generation-verte-au-soutien-d-eelv-premier-parti-des-jeunes-7797722679" class="link-img">
                                <img alt="Yannick Jadot, le 26 mai 2019, suscite un fort engouement chez les jeunes" src="https://cdn-media.rtl.fr/cache/DMJKJT0FwoIh7a1LjO48XQ/90v60-2/online/image/2019/0526/7797715084_yannick-jadot-le-26-mai-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-05-28T09:47:00+02:00" class="time"> 09H47</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/europeennes-2019-la-generation-verte-au-soutien-d-eelv-premier-parti-des-jeunes-7797722679" target="">EELV, premier parti des jeunes</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/pain-au-chocolat-ou-chocolatine-qui-a-gagne-la-coupe-du-monde-de-cette-viennoiserie-7797722719" class="link-img">
                                <img alt="Un apprenti en train de faire des pains au chocolats ou chocolatines" src="https://cdn-media.rtl.fr/cache/wrZKjal_GAxA3RZFG1Qt4A/90v60-2/online/image/2019/0528/7797722726_un-apprenti-en-train-de-faire-des-pains-au-chocolats-ou-chocolatines.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-05-28T09:32:00+02:00" class="time"> 09H32</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/pain-au-chocolat-ou-chocolatine-qui-a-gagne-la-coupe-du-monde-de-cette-viennoiserie-7797722719" target="">Qui a remporté la Coupe du monde de chocolatine ?</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_first" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=110938&t=js&s=1">
                <div id="lig_rtl_article_info_side_cre_1"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_second" class="reco">
                <div id="lig_rtl_article_info_side_cre_2"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fconso%2Fairbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/conso/airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/conso/airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/balance" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-balance">
                    <span class="astro-sign">Balance</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Balance</span>
            <span class="date">24 septembre - 23 octobre</span>
            <p class="text">Pour vous, Jupiter et Neptune pourtant en dissonance auront un effet positif. Si vous ressentez les freins saturniens en ce moment, ils ne peuvent que céder. Il est même possible que ce soit tout...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7797722712?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7797722712</div>
        <div id="ligatusHeadline">Airbus : le géant industriel fête les 50 ans d'un incroyable succès</div>
        <div id="ligatusTitle">Airbus : le géant industriel fête les 50 ans d'un incroyable succès</div>
        <div id="ligatusDescription">ÉDITO - Le géant fête mercredi 29 mai ses 50 ans. Pour son anniversaire, six modèles d'avions voleront escortés par la Patrouille de France. De quoi fêter le succès de cette aventure industrielle.</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/conso/airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712</div>
        <div id="ligatusDate">2019-05-28 10:27:44</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/oE9Q2mgMDWDEDXf26xIjGg/330v220-2/online/image/2018/1106/7795464764_le-dernier-airbus-a330-800-a-effectue-son-premier-vol-a-toulouse.jpg</div>
        <div id="ligatusCategory"></div>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="conso" data-level3="-" data-level4="airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712#lenglet-co#airbus#avions#économie#union européenne#intégral#replay#replay a la une#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=conso&amp;l3=-&amp;l4=airbus-le-geant-industriel-fete-les-50-ans-d-un-incroyable-succes-7797722712%23lenglet-co%23airbus%23avions%23%C3%A9conomie%23union+europ%C3%A9enne%23int%C3%A9gral%23replay%23replay+a+la+une%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.780/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"Tendances","keywords":["airbus","avions","\u00e9conomie","union europ\u00e9enne"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Tendances"},{"name":"id","value":"7797722712"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.780/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>