<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>OM-PSG : Paris désormais plus populaire que Marseille chez les Français</title>
    	<meta name="description" content="LE BAROMÈTRE - Le sondage réalisé par Odoxa pour RTL et Groupama porte dimanche 28 octobre sur le 95e affrontement entre l&#039;Olympique de Marseille et le Paris Saint-Germain, qui aura lieu en soirée (21h)." /><meta name="keywords" content="Ligue 1 Conforama, Olympique de Marseille, Paris Saint-Germain, alerte, fil info, fil sport, sondage" /><meta name="news_keywords" content="Ligue 1 Conforama, Olympique de Marseille, Paris Saint-Germain, alerte, fil info, fil sport, sondage" /><link rel="canonical" href="https://www.rtl.fr/sport/football/om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.731/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.731/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.731/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.731/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/sport/football/om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" />
<meta property="og:description" content="LE BAROMÈTRE - Le dernier sondage réalisé par Odoxa porte sur le 95e affrontement entre l&#039;OM et le PSG." />
<meta property="og:type" content="article" />
<meta property="og:title" content="OM-PSG : Paris désormais plus populaire que Marseille chez les Français" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/A2BH9umIukP5hvnj9AqFhw/2000v1333-0/online/image/2018/0223/7792398641_adil-rami-sous-les-yeux-de-kylian-mbappe-lors-du-om-psg-du-22-octobre-2017-2-2.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@GregoryFortune">
            <meta name="twitter:title" content="OM-PSG : Paris désormais plus populaire que Marseille chez les Français">
            <meta name="twitter:description" content="LE BAROMÈTRE - Le sondage réalisé par Odoxa pour RTL et Groupama porte dimanche 28 octobre sur le 95e affrontement entre l&#039;Olympique de Marseille et le Paris Saint-Germain, qui aura lieu en soirée (21h).">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/05uaxeOkJn3y2n_7U5RIeg/795v350-2/online/image/2018/0223/7792398641_adil-rami-sous-les-yeux-de-kylian-mbappe-lors-du-om-psg-du-22-octobre-2017-2-2.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/sport/football/om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884/amp" />

    <div data-role="chartbeat" data-sections="SPORT_FOOTBALL" data-authors="Gregory Fortune"></div>
</head>
<body class="verticale-rtl-sport">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Gregory Fortune&#034;,&#034;pageRubrique&#034;:&#034;Sport&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Ligue 1 Conforama&#034;},{&#034;subject&#034;:&#034;Olympique de Marseille&#034;},{&#034;subject&#034;:&#034;Paris Saint-Germain&#034;},{&#034;subject&#034;:&#034;sondage&#034;}],&#034;pageSousRubrique&#034;:&#034;Football&#034;,&#034;pageName&#034;:&#034;om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais&#034;,&#034;contentType&#034;:&#034;texte&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Eric Silvestro" src="https://cdn-media.rtl.fr/cache/JohRtRYl9JHhIUWE3zwG5g/98v120-2/online/image/2015/0907/7779639005_eric-silvestro.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Soir de Ligue 1</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/sport">Sport</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/sport/football">Football</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            OM-PSG : Paris désormais plus populaire que Marseille chez les Français</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">20h-23h</span>
        <span class="emission">Soir de Ligue 1</span>
        <span class="animateur">Éric Silvestro &amp; Bertrand Latour</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
            </ul>

            <ul class="nav-list  cf" >
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="/actu/futur" class="link " >
                                    Futur<i class="icon icon-mini-logo-futur"></i></a>
                        </li>
                    <li class="item theme-rtl-girls">
                            <a href="/girls" class="link " >
                                    Girls<i class="icon icon-mini-logo-girls"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport current  cf"  data-role="current">
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item theme-rtl-super">
                            <a href="/culture/super" class="link " >
                                    Pop culture<i class="icon icon-mini-logo-super"></i></a>
                        </li>
                    <li class="item ">
                            <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                    Astro<i class="icon icon-out"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/chroniques-de-gagnants " class="link " >
                                    Chroniques de gagnants avec FDJ</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                    L&#039;esprit RTL</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux et privilèges</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-5.gif" alt="Sylvain Charley, Eric Silvestro et Bertrand Latour" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0105/7791711020_sylvain-charley-eric-silvestro-et-bertrand-latour.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Soir de Ligue 1</span>
                                        <span class="btn-widget"><radio:persons ids="[30449, 7773999585]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521509_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-refait-le-monde">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522955_marc-olivier-fogiel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On refait le monde</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522979_jacques-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="http://blackorange.go2cloud.org/aff_c?offer_id=111&aff_id=1017&aff_click_id=CLICK_ID" class="link"  target="_blank">Rencontres</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">3 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/sondage" class="btn-follow">Sondage</a>
                        </div>

                    <h1 class="article-header mdl">OM-PSG : Paris désormais plus populaire que Marseille chez les Français</h1>
                    <h2 class="article-chapo mdl">LE BAROMÈTRE - Le sondage réalisé par Odoxa pour RTL et Groupama porte dimanche 28 octobre sur le 95e affrontement entre l&#039;Olympique de Marseille et le Paris Saint-Germain, qui aura lieu en soirée (21h).</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Adil Rami sous les yeux de Kylian Mbappé lors du OM-PSG du 22 octobre 2017 (2-2)" src="https://cdn-media.rtl.fr/cache/HlIj0TTk8GpNXXG0MLoQ9A/880v587-0/online/image/2018/0223/7792398641_adil-rami-sous-les-yeux-de-kylian-mbappe-lors-du-om-psg-du-22-octobre-2017-2-2.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Adil Rami sous les yeux de Kylian Mbappé lors du OM-PSG du 22 octobre 2017 (2-2)</span>
                <span class="article-media-figcaption-credits">Crédit : ANNE-CHRISTINE POUJOULAT / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/gregory-fortune" class="article-social-author-portrait" title="La page RTL de Gregory Fortune">
                <img class="article-social-author-portrait-img" src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer.gif" data-src="https://lh6.googleusercontent.com/-YxrExzHcXjs/AAAAAAAAAAI/AAAAAAAAAB4/f0fhd3EDY18/photo.jpg?sz=150" width="70" height="70" alt="GrégoryFortune77">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/gregory-fortune" class="link">Gregory Fortune</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=GregoryFortune" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @GregoryFortune"></a></li><li><a href="https://plus.google.com/+GrégoryFortune77" class="icon icon-googleplus" target="_blank"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste RTL</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7795336884" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/football/om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.731/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=OM-PSG+%3A+Paris+d%C3%A9sormais+plus+populaire+que+Marseille+chez+les+Fran%C3%A7ais&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884&amp;title=OM-PSG+%3A+Paris+d%C3%A9sormais+plus+populaire+que+Marseille+chez+les+Fran%C3%A7ais&amp;summary=LE+BAROM%C3%88TRE+-+Le+dernier+sondage+r%C3%A9alis%C3%A9+par+Odoxa+porte+sur+le+95e+affrontement+entre+l%27OM+et+le+PSG." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=OM-PSG : Paris désormais plus populaire que Marseille chez les Français&body=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-10-28T08:30:00+01:00">publié le 28/10/2018 à 08:30</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">48% des sondés déclarent préférer le Paris Saint-Germain à l'Olympique de Marseille contre 46% qui penchent pour l'OM. 47% envisagent une victoire des Parisiens dimanche 28 octobre lors du choc de la 11e journée de Ligue 1, seulement 13% un succès des Phocéens. Pour 71% d'entre eux, la rivalité entre les deux clubs dépasse le cadre sportif. Marseille a les meilleurs supporters, Paris la meilleure équipe et le plus beau stade.<br/><br/>Voici les principaux enseignements du sondage réalisé par Odoxa pour RTL et Groupama sur internet les mercredi 24 et jeudi 25 octobre, auprès d'un&nbsp;échantillon de 993 personnes représentatives de la population française&nbsp;âgées de 18 ans et plus, parmi lesquelles 468 amateurs de football, selon la méthode des quotas. L'OM n'a plus battu le PSG depuis le 27 novembre 2011 (14 défaites et 3 nuls depuis).<br/></p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<h3 class="article-title mdl">1. Une rivalité qui dépasse largement le cadre sportif</h3><p class="article-p mdl">Depuis les années 1990, l’Olympique de Marseille et le Paris Saint-Germain sont perçus comme les grands rivaux du football français. Deux fois par an en Ligue 1, c’est LE rendez-vous à ne pas manquer. Mais cette rivalité est-elle uniquement sportive ou bien dépasse-t-elle son cadre ?</p>

                <div class="article-related theme-rtl-sport article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/sport/autres-sports/rugby-le-xv-de-france-favori-pour-le-tournoi-des-vi-nations-2019-estiment-les-francais-7796341113" class="link-img link-track">
            <img alt="Teddy Thomas avec le XV de France le 17 novembre 2018 à Villeneuve-d&#39;Ascq" src="https://cdn-media.rtl.fr/cache/70GKilnUzEXH8q13t_Iwcg/220v147-2/online/image/2019/0125/7796341830_teddy-thomas-avec-le-xv-de-france-le-17-novembre-2018-a-villeneuve-d-ascq.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/rugby" class="tag">rugby</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/sport/autres-sports/rugby-le-xv-de-france-favori-pour-le-tournoi-des-vi-nations-2019-estiment-les-francais-7796341113" class="link link-track">Rugby : le XV de France favori pour le Tournoi des VI Nations 2019, estiment les Français</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/autres-sports/rugby-le-xv-de-france-favori-pour-le-tournoi-des-vi-nations-2019-estiment-les-francais-7796341113&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.731/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Rugby+%3A+le+XV+de+France+favori+pour+le+Tournoi+des+VI+Nations+2019%2C+estiment+les+Fran%C3%A7ais&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Frugby-le-xv-de-france-favori-pour-le-tournoi-des-vi-nations-2019-estiment-les-francais-7796341113" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Pour une très large majorité de Française set de Français (71%), ce duel va bien au-delà du rectangle vert. <strong>Cadres (66%) ou ouvriers (72%), jeunes (67%) ou plus âgés (74%), amateurs de foot (71%) ou non, toutes les catégories de la population le pensent.&nbsp;</strong></p>
                            <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="OM-PSG : une rivalité qui dépasse largement le cadre sportif" src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-5.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/1026/7795336966_baro1.jpg" width="880" height="660" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">OM-PSG : une rivalité qui dépasse largement le cadre sportif</span>
                <span class="article-media-figcaption-credits">Crédit : Odoxa pour RTL et Groupama</span>
                </figcaption>
        </figure>
    </div>
<h3 class="article-title mdl">2. Le PSG légèrement plus populaire</h3><p class="article-p mdl"><strong>En février dernier, l'OM remportait le match du cœur de 7 points</strong> face au PSG : 50% de suffrages à la question quel est le club que vous préférez parmi les deux contre 43% pour le PSG. Huit mois plus tard, la tendance s'est inversée. Paris emporte 48% des voix, Marseille 46%.<br/><br/><br/><strong>Dans le détail, l’OM est préférée par les ouvriers (52%) et les plus de 50 ans (49% contre</strong><br/><strong>43%).</strong> Le PSG séduit, lui, plus particulièrement les cadres (64%) et les plus jeunes (63% des 18-24 ans). Évidemment, ce duel est aussi régional. Dans la région parisienne, le PSG est préféré par 74% des habitants. Dans le quart sud-est de la France, l’OM l'est à 59%.<br/><br/>Chez les passionnés de ballon rond, l'écart est encore plus fort en faveur du club de la capitale : 54% contre 44%. Il y a deux ans, en octobre 2016, le club phocéen "s'imposait" 51 à 46.</p>
    <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="Le PSG légèrement plus populaire que l&#39;OM" src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-5.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/1026/7795336967_baro2.jpg" width="880" height="663" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Le PSG légèrement plus populaire que l&#039;OM</span>
                <span class="article-media-figcaption-credits">Crédit : Odoxa pour RTL et Groupama</span>
                </figcaption>
        </figure>
    </div>
<h3 class="article-title mdl">3. L&#039;OM a les meilleurs supporters, Paris le plus beau stade</h3><p class="article-p mdl">Plongeons désormais dans l'analyse des forces perçues point par point. L'Olympique de Marseille est devant le Paris Saint-Germain sur trois des sept critères proposés, chez les Françaises et les Français comme chez les amatrices et amateurs de football : les meilleurs supporters, le club qui a le plus marqué l'histoire et la meilleure image.<br/><br/>Sans grande surprise, le PSG l'emporte largement sur la meilleure équipe et le jeu le plus spectaculaire. <strong>Le club de Mbappé, Neymar, Cavani, Verratti... donne aussi la meilleure image du foot français à l'étranger</strong> pour les sondés, en dépit de ses échecs successifs en Ligue des champions. Plus surprenant, le Parc des princes est jugé plus beau que le Stade Vélodrome.</p>
    <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="L&#39;OM a les meilleurs supporters, Paris le plus beau stade" src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-5.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/1026/7795336968_baro3.jpg" width="880" height="656" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">L&#039;OM a les meilleurs supporters, Paris le plus beau stade</span>
                <span class="article-media-figcaption-credits">Crédit : Odoxa pour RTL et Groupama</span>
                </figcaption>
        </figure>
    </div>
<h3 class="article-title mdl">4. Paris favori pour dimanche soir</h3><p class="article-p mdl">Entre le début de saison parfait du PSG en Ligue 1 (<a class="link" href="https://www.rtl.fr/sport/football/en-direct-suivez-psg-amiens-en-live-commente-ligue-1-10e-journee-7795252128" title="PSG-Amiens : les Parisiens enchaînent avec une dixième victoire consécutive en Ligue 1">10 victoires en autant de matches</a>) et la série de 17 rencontres sans succès de l'OM face à son meilleur ennemi, les pronostics pour le choc de la 11e journée du championnat 2018-2019 n'étonneront personne.&nbsp;<br/><br/>4e à 11 points des Parisiens de Thomas Tuchel, les Marseillais de Rudi Garcia l'emporteront pour seulement 13% des sondés. <strong>47% voient une victoire parisienne et 34% un match nul.</strong></p>
    <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="OM-PSG : Paris favori pour dimanche soir" src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-5.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/1026/7795336969_baro4.jpg" width="880" height="658" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">OM-PSG : Paris favori pour dimanche soir</span>
                <span class="article-media-figcaption-credits">Crédit : Odoxa pour RTL et Groupama</span>
                </figcaption>
        </figure>
    </div>
<div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/sport/football/psg-une-cote-de-popularite-toujours-negative-mais-en-nette-hausse-sur-deux-ans-7795254216" class="item-link">PSG : une cote de popularité toujours négative mais en nette hausse sur deux ans</a></li>
            <li class="item"><a href="https://www.rtl.fr/sport/football/ligue-des-champions-le-psg-favori-pour-la-victoire-finale-selon-les-francais-7794787737" class="item-link">Ligue des champions : le PSG favori n°1 à la victoire finale selon les Français</a></li>
            <li class="item"><a href="https://www.rtl.fr/sport/football/thomas-tuchel-meilleur-entraineur-de-la-ligue-1-selon-notre-sondage-7795177682" class="item-link">Thomas Tuchel meilleur entraîneur de la Ligue 1, selon notre sondage</a></li>
            <li class="item"><a href="https://www.rtl.fr/sport/football/62-des-francais-et-30-des-amateurs-de-foot-jugent-la-ligue-1-ennuyeuse-7795069884" class="item-link">62% des Français et 30% des amateurs de foot jugent la Ligue 1 ennuyeuse</a></li>
            <li class="item"><a href="https://www.rtl.fr/sport/football/football-spectaculaire-amelioration-de-l-image-des-supporters-7794975509" class="item-link">Football : spectaculaire amélioration de l'image des supporters</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/sondage" class="btn-follow">Sondage</a>
                                    <a href="https://www.rtl.fr/sujet/ligue-1-conforama" class="btn-follow">Ligue 1 Conforama</a>
                                    <a href="https://www.rtl.fr/sujet/paris-saint-germain" class="btn-follow">Paris Saint-Germain</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100678&t=js&s=1">
        <div id="lig_rtl_endarticle_article_sport"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-sport">
        <div class="category">À la Une Sport</div>
        <a href="https://www.rtl.fr/sport/autres-sports/mondial-2019-de-handball-les-bleus-se-consolent-avec-le-bronze-7796357807" class="link-img">
            <img alt="L&#39;équipe de France de handball à Herning le 27 janvier 2019" src="https://cdn-media.rtl.fr/cache/RZnm38yJlCK1P4CQpz3NbQ/300v200-2/online/image/2019/0127/7796357850_l-equipe-de-france-de-handball-a-herning-le-27-janvier-2019.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/handball" class="tag">handball</a>
        <div class="title">
            <a href="https://www.rtl.fr/sport/autres-sports/mondial-2019-de-handball-les-bleus-se-consolent-avec-le-bronze-7796357807" class="link">Mondial 2019 de handball : les Bleus se consolent avec le bronze</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/autres-sports/mondial-2019-de-handball-les-bleus-se-consolent-avec-le-bronze-7796357807&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.731/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Mondial+2019+de+handball+%3A+les+Bleus+se+consolent+avec+le+bronze&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fmondial-2019-de-handball-les-bleus-se-consolent-avec-le-bronze-7796357807" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Sport</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-sport alert">
                            <a href="https://www.rtl.fr/sport/autres-sports/grand-prix-d-amerique-le-succes-de-jean-michel-bazire-avec-belina-josselyn-7796357573" class="link-img">
                                <img alt="Jean-Michel Bazire et Bélina Josselyn (12) remportent le Grand Prix d&#39;Amérique, le 27 janvier 2019 à Vincennes" src="https://cdn-media.rtl.fr/cache/coSXDNKCBS0a570fJwyOmw/90v60-2/online/image/2019/0127/7796357930_jean-michel-bazire-et-belina-josselyn-12-remportent-le-grand-prix-d-amerique-le-27-janvier-2019-a-vincennes.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-01-27T16:20:00+01:00" class="time"> 16H20</time>
                            <a class="text" href="https://www.rtl.fr/sport/autres-sports/grand-prix-d-amerique-le-succes-de-jean-michel-bazire-avec-belina-josselyn-7796357573" target="">Grand Prix d&#039;Amérique : Bélina Josselyn au sommet</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/disparition-d-emiliano-sala-kilian-mbappe-aurait-donne-30-000-euros-pour-les-recherches-7796356680" class="link-img">
                                <img alt="Emiliano Sala, le 18 septembre 2017 à Nantes" src="https://cdn-media.rtl.fr/cache/dKP2-W2jU0XfAa4G--fiiQ/90v60-2/online/image/2019/0123/7796314909_emiliano-sala-le-18-septembre-2017-a-nantes.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-01-27T13:56:00+01:00" class="time"> 13H56</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/disparition-d-emiliano-sala-kilian-mbappe-aurait-donne-30-000-euros-pour-les-recherches-7796356680" target="">Cagnotte de Sala : Mbappé aurait donné 30000 euros</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/autres-sports/en-direct-open-d-australie-suivez-la-finale-nadal-djokovic-en-live-7796341922" class="link-img">
                                <img alt="Novak Djokovic en finale de l&#39;Open d&#39;Australie, le 27 janvier 2019" src="https://cdn-media.rtl.fr/cache/WxaGo9vcxD6vAN-GxaJTjA/90v60-2/online/image/2019/0127/7796356240_novak-djokovic-en-finale-de-l-open-d-australie-le-27-janvier-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-01-27T09:00:00+01:00" class="time"> 09H00</time>
                            <a class="text" href="https://www.rtl.fr/sport/autres-sports/en-direct-open-d-australie-suivez-la-finale-nadal-djokovic-en-live-7796341922" target="">Open d&#039;Australie : Novak Djokovic impérial</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-sport" class="link-to">Tous les flashs Sport<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                        <div class="mdl widget-slider widget-pmu">
        <div class="widget-header">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_RG_PCC_ACQ_WIDGET_DESKTOP&ead-creative=ACQ_H_WEB_GENSPORT_WIDGET&ead-creativetype=WIDGET&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire%26utm_source%3DRTL_RTL%26utm_medium%3DPAR%26utm_campaign%3D2010_WEB_PAR_FILROUGE" class="link" target="_blank">PMU.fr</a>
        </div>
        <div class="widget-body">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_RG_PCC_ACQ_WIDGET_DESKTOP&ead-creative=ACQ_H_WEB_GENSPORT_WIDGET&ead-creativetype=WIDGET&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire%26utm_source%3DRTL_RTL%26utm_medium%3DPAR%26utm_campaign%3D2010_WEB_PAR_FILROUGE" class="widget-link" target="_blank">
                <div class="title">
                    <i class="sp sp-logo-pmu"></i>
                </div>
                <img alt="pmu" src="https://cdn-static.rtl.fr/versions/www/6.0.731/img/spacer-1-2.gif" data-src="https://cdn-media.rtl.fr/online/image/2017/0209/7787167741_pmu.jpg" width="300" height="250" class="img"/><div class="tag">28 janv.</div>
                <div class="corner-right">13h45</div>
            </a>
        </div>
        <div class="widget-footer">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_RG_PCC_ACQ_WIDGET_DESKTOP&ead-creative=ACQ_H_WEB_GENSPORT_WIDGET&ead-creativetype=WIDGET&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire%26utm_source%3DRTL_RTL%26utm_medium%3DPAR%26utm_campaign%3D2010_WEB_PAR_FILROUGE" class="widget-link" target="_blank">
                <div class="text-uppercase">PRIX DE RETHEL</div>
                <div class="text">HIPPODROME DE PARIS-VINCENNES</div>
            </a>
        </div>
    </div>
</div>

                                    <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                        









    
        
    
    
    
    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <div id="mpuMiddle2" data-role="m6pub"></div>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100672&t=js&s=1">
        <div id="lig_rtl_side_article_sport"></div>
    </div>
</div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/sport/football/om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/sport/football/om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/vierge" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-vierge">
                    <span class="astro-sign">Vierge</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Vierge</span>
            <span class="date">24 août - 23 septembre</span>
            <p class="text">Des petites contraintes, pas bien méchantes. Il faudra peut-être rendre une visite ou passer du temps avec un proche, alors que vous n’en avez pas envie. Mais cela fait partie des aléas de la vie...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/bebloom" class="link">Codes promo BeBloom</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/etam" class="link">Codes promo Etam</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                        <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7795336884?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7795336884</div>
        <div id="ligatusHeadline">OM-PSG : Paris désormais plus populaire que Marseille chez les Français</div>
        <div id="ligatusTitle">OM-PSG : Paris désormais plus populaire que Marseille chez les Français</div>
        <div id="ligatusDescription">LE BAROMÈTRE - Le sondage réalisé par Odoxa pour RTL et Groupama porte dimanche 28 octobre sur le 95e affrontement entre l'Olympique de Marseille et le Paris Saint-Germain, qui aura lieu en soirée (21h).</div>
        <div id="ligatusUrl">https://www.rtl.fr/sport/football/om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884</div>
        <div id="ligatusDate">2018-10-28 08:30:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/gjcOL6OoXYn-wplA1xbbkA/330v220-2/online/image/2018/0223/7792398641_adil-rami-sous-les-yeux-de-kylian-mbappe-lors-du-om-psg-du-22-octobre-2017-2-2.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fom-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884"/>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Sport" data-level2="Football" data-level3="-" data-level4="om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884#sondage#Ligue 1 Conforama#fil info#fil sport#alerte#Paris Saint-Germain#Olympique de Marseille"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Sport&amp;p=Football&amp;l3=-&amp;l4=om-psg-paris-desormais-plus-populaire-que-marseille-chez-les-francais-7795336884%23sondage%23Ligue+1+Conforama%23fil+info%23fil+sport%23alerte%23Paris+Saint-Germain%23Olympique+de+Marseille&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.731/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Sport"},{"name":"subTid","value":"Football"},{"name":"id","value":"7795336884"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.731/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>