<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Municipales 2020 : Emmanuel Macron a organisé un séminaire en toute discrétion</title>
    	<meta name="description" content="INFO RTL - Le président de la République et ses proches se sont réunis mardi 3 septembre afin de discuter de la stratégie à aborder pour les élections municipales de mars prochain." /><meta name="keywords" content="élections municipales, Emmanuel Macron, Élysée, fil info, info RTL, alerte, replay" /><meta name="news_keywords" content="élections municipales, Emmanuel Macron, Élysée, fil info, info RTL, alerte, replay" /><link rel="canonical" href="https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.794/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.794/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.794/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.794/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" />
<meta property="og:description" content="INFO RTL - Le Président et ses proches se sont réunis afin de discuter de la stratégie en vue des élections municipales." />
<meta property="og:type" content="article" />
<meta property="og:title" content="INFO RTL - Macron a organisé un séminaire en toute discrétion sur les municipales" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/y-gYQhaOGf-A1c8meRDwjw/2000v1333-0/online/image/2019/0904/7798274077_le-president-de-la-republique-emmanuel-macron.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@PauSR">
            <meta name="twitter:title" content="INFO RTL - Macron a organisé un séminaire en toute discrétion sur les municipales">
            <meta name="twitter:description" content="INFO RTL - Le président de la République et ses proches se sont réunis mardi 3 septembre afin de discuter de la stratégie à aborder pour les élections municipales de mars prochain.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/ewnHVHtQs2T4bLyHZTmVdA/795v350-2/online/image/2019/0904/7798274077_le-president-de-la-republique-emmanuel-macron.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474/amp" />

    <div data-role="chartbeat" data-sections="ACTU_POLITIQUE" data-authors="Pauline De Saint-Rémy"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Pauline De Saint-R\u00e9my&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;\u00e9lections municipales&#034;},{&#034;subject&#034;:&#034;Emmanuel Macron&#034;},{&#034;subject&#034;:&#034;\u00c9lys\u00e9e&#034;}],&#034;emissionName&#034;:&#034;RTL Midi&#034;,&#034;pageSousRubrique&#034;:&#034;Politique&#034;,&#034;pageName&#034;:&#034;municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="RTL Midi -  Christelle Rebière" src="https://cdn-media.rtl.fr/cache/6p03zhrzP-d5GpWBXUVgSw/98v120-2/online/image/2019/0824/7798222032_rtl-midi-christelle-rebiere.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">RTL Midi</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/politique">Politique</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Municipales 2020 : Emmanuel Macron a organisé un séminaire en toute discrétion</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">12h-13h</span>
        <span class="emission">RTL Midi</span>
        <span class="animateur">Christelle Rebière</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.794/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list  sep  cf" >
                    <li class="item parent">
                        <span class="link">Dossiers Partenaires</span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/renovations-energetiques " class="link " >
                                    Rénovations énergétiques avec Leroy Merlin</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.794/img/spacer-1-5.gif" alt="RTL Midi -  Christelle Rebière" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222032_rtl-midi-christelle-rebiere.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">RTL Midi</span>
                                        <span class="btn-widget">Christelle Rebière<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.794/img/spacer-1-5.gif" alt="Parlons-nous - Dublanche" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0902/7798266751_parlons-nous-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.794/img/spacer-1-5.gif" alt="Laurent Gerra -" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222003_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.794/img/spacer-1-5.gif" alt="L&#039;invite´ de RTL - Alba Ventura" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222023_l-invite-de-rtl-alba-ventura.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/elections-municipales" class="btn-follow">Élections municipales</a>
                        </div>

                    <h1 class="article-header mdl">Municipales 2020 : Emmanuel Macron a organisé un séminaire en toute discrétion</h1>
                    <h2 class="article-chapo mdl">INFO RTL - Le président de la République et ses proches se sont réunis mardi 3 septembre afin de discuter de la stratégie à aborder pour les élections municipales de mars prochain.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/rtl-midi" class="article-media-emission-portrait">
            <img alt="RTL Midi -  Christelle Rebière" src="https://cdn-media.rtl.fr/online/image/2019/0824/7798222032_rtl-midi-christelle-rebiere.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/rtl-midi" class="article-media-emission-name">RTL Midi</a>
        <span class="article-media-emission-who">Christelle Rebière</span>
        <span class="article-media-emission-stream">
            <a href="http://itunes.apple.com/fr/podcast/rtl-rtl-midi/id358195979" target="_blank">iTunes</a>
            <a href="https://www.rtl.fr/podcast/rtl-midi.xml" target="_blank">RSS</a>
            <span class="icon icon-rss"></span>
        </span>
        </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Municipales : Macron a organisé un séminaire en toute discrétion" data-type="video" data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/video/2019/0904/7798277645-municipales-macron-a-organise-un-seminaire-en-toute-discretion.mp4" data-cover="https://cdn-media.rtl.fr/cache/RUXYv07_LjreqmzSZBgHnQ/880v587-0/online/image/2019/0904/7798274077_le-president-de-la-republique-emmanuel-macron.jpg" data-duration="01:18" data-dfp="1" data-levels="[&quot;actu&quot;, &quot;societe-faits-divers&quot;, &quot;RTL Midi&quot;]" data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/RUXYv07_LjreqmzSZBgHnQ/880v587-0/online/image/2019/0904/7798274077_le-president-de-la-republique-emmanuel-macron.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Municipales : Macron a organisé un séminaire en toute discrétion</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">Ludovic MARIN / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Durée : <time data-role="media-figcaption-time">01:18</time> | Date : <time data-role="media-figcaption-date" datetime="2019-09-04T12:45:00+02:00">04/09/2019</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Municipales : Macron a organisé un séminaire en toute discrétion" data-type="video"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/video/2019/0904/7798277645-municipales-macron-a-organise-un-seminaire-en-toute-discretion.mp4" data-duration="78"
                                    data-cover="https://cdn-media.rtl.fr/cache/4FudgAk1GfXrQJYN6SI8ZQ/880v587-0/online/image/2019/0904/7798277644-municipales-macron-a-organise-un-seminaire-en-toute-discretion.jpg" data-dfp="1" data-levels="[&quot;actu&quot;, &quot;societe-faits-divers&quot;, &quot;RTL Midi&quot;]"
                                    data-credits="RTL" data-time="01:18" data-update="04/09/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/video/2019/0904/7798277645-municipales-macron-a-organise-un-seminaire-en-toute-discretion.mp4" class="item-link icon icon-video">
                                        <span class="name">Municipales : Macron a organisé un séminaire en toute discrétion</span>
                                        <time class="time">01:18</time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Municipales : Macron a organisé un séminaire en toute discrétion" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2019/0904/7798277646-municipales-macron-a-organise-un-seminaire-en-toute-discretion.mp3" data-duration="79"
                                    data-cover="https://cdn-media.rtl.fr/cache/4FudgAk1GfXrQJYN6SI8ZQ/880v587-0/online/image/2019/0904/7798277644-municipales-macron-a-organise-un-seminaire-en-toute-discretion.jpg" data-dfp="1" data-levels="[&quot;actu&quot;, &quot;societe-faits-divers&quot;, &quot;RTL Midi&quot;]"
                                    data-credits="RTL" data-time="01:19" data-update="04/09/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2019/0904/7798277646-municipales-macron-a-organise-un-seminaire-en-toute-discretion.mp3" class="item-link icon icon-sound">
                                        <span class="name">Municipales : Macron a organisé un séminaire en toute discrétion</span>
                                        <time class="time">01:19</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/rtl-midi" class="article-media-emissionLink icon icon-arrow-right-circle-a">
                                La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/pauline-de-saint-rémy" class="article-social-author-portrait" title="La page RTL de Pauline De Saint-Rémy">
                <img alt="Pauline de Saint-Remy" src="https://cdn-static.rtl.fr/versions/www/6.0.794/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2016/0902/7784709496_pauline-de-saint-remy.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/pauline-de-saint-rémy" class="link">Pauline De Saint-Rémy</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@PauSR" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@PauSR"></a></li>
                            </ul>
                    </span>
                <span class="article-social-author-position">édité par Marie-Pierre Haddad</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7798277474" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.794/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=INFO+RTL+-+Macron+a+organis%C3%A9+un+s%C3%A9minaire+en+toute+discr%C3%A9tion+sur+les+municipales&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474&amp;title=Macron+a+organis%C3%A9+un+s%C3%A9minaire+en+toute+discr%C3%A9tion+sur+les+municipales&amp;summary=INFO+RTL+-+Le+Pr%C3%A9sident+et+ses+proches+se+sont+r%C3%A9unis+afin+de+discuter+de+la+strat%C3%A9gie+en+vue+des+%C3%A9lections+municipales." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Macron a organisé un séminaire en toute discrétion sur les municipales&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-09-04T12:50:37+02:00">publié le 04/09/2019 à 12:50</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Séminaire de rentrée au gouvernement. C'est devenu une des marques du quinquennat Macron. Ce sera tout à l'heure après le conseil des ministres. Mais en cette année d'<a class="link" href="https://www.rtl.fr/sujet/elections-municipales" title="" onclick="window.open(this.href);return false;">élections municipales</a>, un séminaire politique a déjà eu lieu, hier soir, le 3 septembre, à&nbsp;<a class="link" href="https://www.rtl.fr/sujet/elysee" title="" onclick="window.open(this.href);return false;">l'Élysée</a>, en toute discrétion.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl"><a class="link" href="https://www.rtl.fr/sujet/emmanuel-macron" title="" onclick="window.open(this.href);return false;">Emmanuel Macron</a>&nbsp;déteste que cela se sache, mais c'est bien sa "dream team" politique qu'il réunissait secrètement. Autour de lui étaient présents&nbsp;<a class="link" href="https://www.rtl.fr/sujet/edouard-philippe" title="" onclick="window.open(this.href);return false;">Édouard Philippe</a>&nbsp;bien entendu, et quatre des ministres les plus politiques de son gouvernement,&nbsp;<a class="link" href="https://www.rtl.fr/sujet/jean-yves-le-drian" title="" onclick="window.open(this.href);return false;">Jean-Yves Le Drian</a>&nbsp;pour l'aile gauche, le fidèle marcheur&nbsp;<a class="link" href="https://www.rtl.fr/sujet/christophe-castaner" title="" onclick="window.open(this.href);return false;">Christophe Castaner</a>, et les deux anciens membres des Républicains,&nbsp;<a class="link" href="https://www.rtl.fr/sujet/gerald-darmanin" title="" onclick="window.open(this.href);return false;">Gérald Darmanin</a>&nbsp;et&nbsp;<a class="link" href="https://www.rtl.fr/sujet/sebastien-lecornu" title="" onclick="window.open(this.href);return false;">Sébastien Lecornu</a>&nbsp;pour l'aile droite.</p>

            <p class="article-p mdl">Mais aussi pour représenter la majorité le patron du MoDem&nbsp;<a class="link" href="https://www.rtl.fr/sujet/francois-bayrou" title="" onclick="window.open(this.href);return false;">François Bayrou</a>&nbsp;et les présidents des groupes parlementaires. Au menu : les grands sujets de la rentrée, dans la perspective des élections municipales :&nbsp;<a class="link" href="https://www.rtl.fr/sujet/reforme-des-retraites" title="" onclick="window.open(this.href);return false;">les retraites</a>, mais pas que...&nbsp;</p>

            <div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">L'un des participants m'a confié, sous le sceau du secret évidemment, que le chef de l'État avait beaucoup insisté sur la nécessité de monter en puissance dans les domaines régaliens, autrement dit sur les thèmes de <strong>la sécurité, de l'immigration, de la laïcité</strong>. La droite, ou ce qu'il en reste, n'a qu'à bien se tenir.&nbsp;</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/politique/municipales-2020-patrick-de-carolis-est-candidat-a-la-mairie-d-arles-7798273629" class="item-link">Municipales 2020 : Patrick de Carolis est candidat à la mairie d'Arles</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/municipales-a-paris-villani-assure-a-macron-que-sa-candidature-ne-serait-pas-un-acte-de-defiance-7798270872" class="item-link">Municipales à Paris : Villani assure à Macron que sa candidature ne serait pas un "acte de défiance"</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/municipales-a-paris-le-gendre-hostile-a-toute-sanction-contre-villani-7798264427" class="item-link">Municipales à Paris : Le Gendre hostile à toute sanction contre Villani</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/municipales-les-politiques-ont-desormais-la-pression-ecolo-dit-olivier-bost-7798263354" class="item-link">Municipales : les politiques ont désormais "la pression écolo", dit Olivier Bost</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/elections-municipales" class="btn-follow">Élections municipales</a>
                                    <a href="https://www.rtl.fr/sujet/emmanuel-macron" class="btn-follow">Emmanuel Macron</a>
                                    <a href="https://www.rtl.fr/sujet/elysee" class="btn-follow">Élysée</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/justice-faits-divers/morbihan-controle-a-6-4-g-d-alcool-un-retraite-ecope-de-8-mois-de-sursis-7798277105" class="link-img">
            <img alt="La ville de Lorient, dans le Morbihan (Bretagne)" src="https://cdn-media.rtl.fr/cache/3h7hiSCIlijipo8seR5VGw/300v200-2/online/image/2019/0614/7797847847_la-ville-de-lorient-dans-le-morbihan-bretagne.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/justice" class="tag">justice</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/justice-faits-divers/morbihan-controle-a-6-4-g-d-alcool-un-retraite-ecope-de-8-mois-de-sursis-7798277105" class="link">Morbihan : accidenté avec 6,4 g d&#039;alcool, un retraité écope de 8 mois de sursis</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/justice-faits-divers/morbihan-controle-a-6-4-g-d-alcool-un-retraite-ecope-de-8-mois-de-sursis-7798277105&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.794/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Morbihan+%3A+accident%C3%A9+avec+6%2C4+g+d%27alcool%2C+un+retrait%C3%A9+%C3%A9cope+de+8+mois+de+sursis&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmorbihan-controle-a-6-4-g-d-alcool-un-retraite-ecope-de-8-mois-de-sursis-7798277105" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/francois-de-rugy-pense-avoir-ete-un-peu-la-victime-expiatoire-des-gilets-jaunes-7798277140" class="link-img">
                                <img alt="François de Rugy, en mai 2019" src="https://cdn-media.rtl.fr/cache/igB15olkbNw0VEORb6666Q/90v60-2/online/image/2019/0713/7798029887_francois-de-rugy-en-mai-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-09-04T12:29:00+02:00" class="time"> 12H29</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/francois-de-rugy-pense-avoir-ete-un-peu-la-victime-expiatoire-des-gilets-jaunes-7798277140" target="">Rugy, &#034;la victime expiatoire des &#039;gilets jaunes&#039;&#034;</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/justice-faits-divers/incendie-de-schiltigheim-le-second-suspect-a-avoue-en-garde-a-vue-7798277171" class="link-img">
                                <img alt="Un incendie a coûté la vie à un enfant de 11 ans à Schiltigheim (Alsace)" src="https://cdn-media.rtl.fr/cache/RyZjashdc8qWkE8TGDumiA/90v60-2/online/image/2019/0904/7798277180_un-incendie-a-coute-la-vie-a-un-enfant-de-11-ans-a-schiltigheim-alsace.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-09-04T12:18:00+02:00" class="time"> 12H18</time>
                            <a class="text" href="https://www.rtl.fr/actu/justice-faits-divers/incendie-de-schiltigheim-le-second-suspect-a-avoue-en-garde-a-vue-7798277171" target="">Incendie de Schiltigheim, le 2nd suspect a avoué</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/municipales-anne-hidalgo-defend-son-bilan-et-les-travaux-dans-paris-7798277152" class="link-img">
                                <img alt="La maire de Paris Anne Hidalgo le 21 mars 2019" src="https://cdn-media.rtl.fr/cache/MU-Bc5k2utKuE-K8kSFRPQ/90v60-2/online/image/2019/0416/7797439707_la-maire-de-paris-anne-hidalgo-le-21-mars-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-09-04T12:07:00+02:00" class="time"> 12H07</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/municipales-anne-hidalgo-defend-son-bilan-et-les-travaux-dans-paris-7798277152" target="">Hidalgo défend son bilan et les travaux dans Paris</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fmunicipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/vierge" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-vierge">
                    <span class="astro-sign">Vierge</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Vierge</span>
            <span class="date">24 août - 23 septembre</span>
            <p class="text">3ème décan, vous avez la chance de recevoir de bons influx de Pluton et si elle est forte dans votre thème, c’est l’indice de sentiments profonds et durables. Cela peut jouer sur le plan amoureux,...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7798277474?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7798277474</div>
        <div id="ligatusHeadline">Municipales 2020 : Emmanuel Macron a organisé un séminaire en toute discrétion</div>
        <div id="ligatusTitle">Municipales 2020 : Emmanuel Macron a organisé un séminaire en toute discrétion</div>
        <div id="ligatusDescription">INFO RTL - Le président de la République et ses proches se sont réunis mardi 3 septembre afin de discuter de la stratégie à aborder pour les élections municipales de mars prochain.</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/politique/municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474</div>
        <div id="ligatusDate">2019-09-04 12:50:37</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/7MKHfmvBO4wI6SKzxOQ8Jg/330v220-2/online/image/2019/0904/7798274077_le-president-de-la-republique-emmanuel-macron.jpg</div>
        <div id="ligatusCategory"></div>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Politique" data-level3="-" data-level4="municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474#rtl-midi#élections municipales#Emmanuel Macron#Élysée#fil info#info RTL#alerte#replay"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Politique&amp;l3=-&amp;l4=municipales-2020-emmanuel-macron-a-organise-un-seminaire-en-toute-discretion-7798277474%23rtl-midi%23%C3%A9lections+municipales%23Emmanuel+Macron%23%C3%89lys%C3%A9e%23fil+info%23info+RTL%23alerte%23replay&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.794/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"Politique","keywords":["\u00e9lections municipales","Emmanuel Macron","\u00c9lys\u00e9e"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Politique"},{"name":"id","value":"7798277474"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.794/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>