<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Jeune femme frappée à Paris : l&#039;agresseur va être déféré au parquet de Paris</title>
    	<meta name="description" content="Un homme, interpellé lundi dernier à Paris, a reconnu avoir frappé une étudiante de 22 ans dans les rues de Paris en juillet dernier. " /><meta name="keywords" content="Paris, justice, agression, fil info, alerte" /><meta name="news_keywords" content="Paris, justice, agression, fil info, alerte" /><link rel="canonical" href="https://www.rtl.fr/actu/justice-faits-divers/jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.694/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.694/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.694/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.694/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/justice-faits-divers/jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" />
<meta property="og:description" content="Un homme, interpellé lundi dernier à Paris, a reconnu avoir frappé une étudiante de 22 ans dans les rues de Paris en juillet dernier.
" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;agresseur de Marie Laguerre va être déféré au parquet de Paris" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2018/0728/7794259285_le-harceleur-de-marie-22-ans-l-a-frappe-ce-mardi-24-juillet-en-plein-paris.JPG" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@ClaireGaveau">
            <meta name="twitter:title" content="L&#039;agresseur de Marie Laguerre va être déféré au parquet de Paris">
            <meta name="twitter:description" content="Un homme, interpellé lundi dernier à Paris, a reconnu avoir frappé une étudiante de 22 ans dans les rues de Paris en juillet dernier. ">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/PCN-1RZpGbptOfsRAQO0dQ/795v350-2/online/image/2018/0728/7794259285_le-harceleur-de-marie-22-ans-l-a-frappe-ce-mardi-24-juillet-en-plein-paris.JPG">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/justice-faits-divers/jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833/amp" />

    <div data-role="chartbeat" data-sections="ACTU_JUSTICE_ET_FAITS_DIVERS" data-authors="Claire Gaveau"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Claire Gaveau&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Paris&#034;},{&#034;subject&#034;:&#034;justice&#034;},{&#034;subject&#034;:&#034;agression&#034;}],&#034;pageSousRubrique&#034;:&#034;Justice et faits divers&#034;,&#034;pageName&#034;:&#034;jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Laurent Ruquier" src="https://cdn-media.rtl.fr/cache/-ydLCIOXt7hbPiQgxwDNwQ/98v120-2/online/image/2014/0807/7773631957_laurent-ruquier.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Les Grosses Têtes</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/justice-faits-divers">Justice et faits divers</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Jeune femme frappée à Paris : l&#039;agresseur va être déféré au parquet de Paris</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">16h-18h</span>
        <span class="emission">Les Grosses Têtes</span>
        <span class="animateur">Laurent Ruquier</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.694/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
            </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="/actu/futur" class="link " >
                                    Futur<i class="icon icon-mini-logo-futur"></i></a>
                        </li>
                    <li class="item theme-rtl-girls">
                            <a href="/girls" class="link " >
                                    Girls<i class="icon icon-mini-logo-girls"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item theme-rtl-super">
                            <a href="/culture/super" class="link " >
                                    Pop culture<i class="icon icon-mini-logo-super"></i></a>
                        </li>
                    <li class="item ">
                            <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                    Astro<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                    L&#039;esprit RTL</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux et privilèges</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.694/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521509_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget"><radio:persons ids="[7773109060]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-est-fait-pour-sentendre">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.694/img/spacer-1-5.gif" alt="Flavie Flament" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521208_flavie-flament.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On est fait pour s&#039;entendre</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.694/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522979_jacques-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.694/img/spacer-1-5.gif" alt="Stéphane Bern " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794520508_stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                            <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/paris" class="btn-follow">Paris</a>
                        </div>

                    <h1 class="article-header mdl">Jeune femme frappée à Paris : l&#039;agresseur va être déféré au parquet de Paris</h1>
                    <h2 class="article-chapo mdl">Un homme, interpellé lundi dernier à Paris, a reconnu avoir frappé une étudiante de 22 ans dans les rues de Paris en juillet dernier.<br/></h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Le harceleur de Marie, 22 ans, l&#39;a frappé ce mardi 24 juillet en plein Paris" src="https://cdn-media.rtl.fr/cache/KB8NryE3PCW5oqdEvMKd_w/880v587-0/online/image/2018/0728/7794259285_le-harceleur-de-marie-22-ans-l-a-frappe-ce-mardi-24-juillet-en-plein-paris.JPG" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Le harceleur de Marie, 22 ans, l&#039;a frappé ce mardi 24 juillet en plein Paris</span>
                <span class="article-media-figcaption-credits">Crédit : Capture d&#039;écran Facebook.</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/claire-gaveau" class="article-social-author-portrait" title="La page RTL de Claire Gaveau">
                <img class="article-social-author-portrait-img" src="https://cdn-static.rtl.fr/versions/www/6.0.694/img/spacer.gif" data-src="https://lh3.googleusercontent.com/-ENfQZkOIW80/AAAAAAAAAAI/AAAAAAAAABs/mUKiYrodEog/photo.jpg?sz=150" width="70" height="70" alt="ClaireGaveau">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/claire-gaveau" class="link">Claire Gaveau</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@ClaireGaveau" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@ClaireGaveau"></a></li><li><a href="https://plus.google.com/+ClaireGaveau" class="icon icon-googleplus" target="_blank"></a></li></ul>
                    </span>
                <span class="article-social-author-position">
                             et AFP</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7794583833" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/justice-faits-divers/jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.694/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=L%27agresseur+de+Marie+Laguerre+va+%C3%AAtre+d%C3%A9f%C3%A9r%C3%A9+au+parquet+de+Paris&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833&amp;title=L%27agresseur+de+Marie+Laguerre+va+%C3%AAtre+d%C3%A9f%C3%A9r%C3%A9+au+parquet+de+Paris&amp;summary=Un+homme%2C+interpell%C3%A9+lundi+dernier+%C3%A0+Paris%2C+a+reconnu+avoir+frapp%C3%A9+une+%C3%A9tudiante+de+22+ans+dans+les+rues+de+Paris+en+juillet+dernier.%0A" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=L&#039;agresseur de Marie Laguerre va être déféré au parquet de Paris&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-08-29T17:56:50+02:00">publié le 29/08/2018 à 17:56</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Il a avoué les faits. Le suspect accusé d'avoir frappé une jeune femme en pleine rue en juillet dernier à Paris a reconnu être l'homme figurant sur&nbsp;<a class="link" href="https://www.rtl.fr/actu/justice-faits-divers/paris-elle-se-fait-frapper-par-son-harceleur-pour-lui-avoir-repondu-7794258910" title="" onclick="window.open(this.href);return false;">la vidéo de l'agression</a>, qui avait provoqué un tollé.<br/><br/><a class="link" href="http://www.rtl.fr/girls/societe/marie-laguerre-reclame-un-travail-de-fond-dans-les-ecoles-pour-prevenir-le-sexisme-7794314354" title="Marie Laguerre réclame un &quot;travail de fond dans les écoles&quot; pour &quot;prévenir le sexisme&quot;">Marie Laguerre</a>, l'étudiante de 22 ans qui avait été harcelée avant d'être agressée, s'est rendue ce mercredi 29 août dans le commissariat du XIXe arrondissement parisien où le suspect avait été placé en garde à vue. Il n'y a toutefois pas eu de confrontation. "Je ne l'ai pas souhaité, et cela n'était pas nécessaire", a-t-elle expliqué alors qu'<strong>elle avait également reconnu son agresseur </strong>sur plusieurs photos.</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">L’individu a été <strong>placé en garde à vue dans le cadre de l'enquête</strong> ouverte pour des faits qualifiés de "harcèlement sexuel" et "violences avec arme". Il va été déféré au parquet de Paris en vue de sa comparution jeudi 30 août devant le tribunal, a indiqué le parquet de Paris à RTL.</p>

                                <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/debats-societe/paris-etablit-son-record-absolu-de-frequentation-touristique-7794568278" class="link-img link-track">
            <img alt="Les touristes chinois arrivent en 4ème position en termes d&#39;arrivées hôtelières en Île-de-France." src="https://cdn-media.rtl.fr/cache/sMkG1ihBSQCAbPpMbZj4Nw/220v147-2/online/image/2018/0828/7794568734_les-touristes-chinois-arrivent-en-4eme-position-en-terme-d-entrees-hotelieres-en-ile-de-france.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/tourisme" class="tag">tourisme</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/debats-societe/paris-etablit-son-record-absolu-de-frequentation-touristique-7794568278" class="link link-track">Paris établit son &#034;record absolu&#034; de fréquentation touristique</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/paris-etablit-son-record-absolu-de-frequentation-touristique-7794568278&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.694/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Paris+%C3%A9tablit+son+%22record+absolu%22+de+fr%C3%A9quentation+touristique&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fparis-etablit-son-record-absolu-de-frequentation-touristique-7794568278" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <h3 class="article-title mdl">Hospitalisé en psychiatrie</h3><p class="article-p mdl">L'homme a été arrêté lundi 27 août à Paris dans le cadre de cette enquête. Il a été<strong> interpellé à la sortie d'un hôpital psychiatrique parisien </strong>où il avait été placé le 4 août dernier, quelques heures après avoir été une première fois arrêté pour avoir jeté des cailloux sur une voiture près des Champs-Élysées, selon une source proche du dossier. Il tenait alors des propos incohérents.&nbsp;<br/><br/>Les policiers ont remonté sa piste après une enquête de voisinage et sur les réseaux sociaux, a ajouté cette source, précisant que l'homme était connu pour des violences au sein de sa famille.</p>
    <h3 class="article-title mdl">Une grande mobilisation</h3><p class="article-p mdl">L'affaire avait éclaté le 25 juillet lorsque Marie Laguerre avait publié sur Facebook un post racontant, images de vidéosurveillance à l'appui, comment un homme lui avait adressé des "bruits/commentaires/sifflements/coup de langue sales, de manière humiliante et provocante" alors qu'elle rentrait chez elle, dans le nord-est de la capitale. "J'ai donc lâché un 'ta gueule' en traçant ma route. Car je ne tolère pas ce genre de comportement. Je ne peux pas me taire et nous ne devons plus nous taire", décrivait-elle.<br/><br/>Mais "ça n'a pas plu à cet homme" qui lui a d'abord "jeté un cendrier dessus" avant de la suivre et de la "frapper au visage en pleine rue, en pleine journée, devant des dizaines de témoins", avait-elle ajouté.<br/><br/>Cette dénonciation et les images de son agression ont été <strong>relayées massivement sur les réseaux sociaux</strong>, suscitant l'intérêt des médias français et internationaux sur fond de débat sur le harcèlement de rue. Avec le soutien de militantes féministes telles que l'association Les Effrontées, elle a, depuis, lancé&nbsp;<a class="link" href="https://www.rtl.fr/girls/societe/frappee-par-son-harceleur-marie-laguerre-encourage-les-femmes-a-temoigner-7794307956" title="">une nouvelle plateforme en ligne</a>&nbsp;pour partager les témoignages similaires de femmes agressées dans la rue.&nbsp;</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/justice-faits-divers/il-ne-faut-pas-se-laisser-faire-temoigne-marie-agressee-par-un-harceleur-de-rue-7794266874" class="item-link">"Il ne faut pas se laisser faire", témoigne Marie, agressée par un harceleur de rue</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/justice-faits-divers/jeune-femme-agressee-a-paris-en-juillet-un-suspect-place-en-garde-a-vue-7794557050" class="item-link">Jeune femme agressée à Paris en juillet : un suspect placé en garde à vue</a></li>
            <li class="item"><a href="http://www.rtl.fr/girls/societe/marie-laguerre-reclame-un-travail-de-fond-dans-les-ecoles-pour-prevenir-le-sexisme-7794314354" class="item-link">Marie Laguerre réclame un "travail de fond dans les écoles" pour "prévenir le sexisme"</a></li>
            <li class="item"><a href="http://www.rtl.fr/girls/societe/frappee-par-son-harceleur-marie-laguerre-encourage-les-femmes-a-temoigner-7794307956" class="item-link">Marie Laguerre lance un site pour que les victimes de harcèlement de rue témoignent</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/paris" class="btn-follow">Paris</a>
                                    <a href="https://www.rtl.fr/sujet/justice" class="btn-follow">Justice</a>
                                    <a href="https://www.rtl.fr/sujet/agression" class="btn-follow">Agression</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/international/daesh-serait-de-retour-a-raqqa-en-syrie-7794583696" class="link-img">
            <img alt="Le rond-point principal de la ville de Raqqa après sa libération en avril 2018" src="https://cdn-media.rtl.fr/cache/jsVMDP3mC8Elyzmk6tQyKA/300v200-2/online/image/2018/0829/7794583711_le-rond-point-principal-de-la-ville-de-raqqa-apres-sa-liberation-en-avril-2018.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/syrie" class="tag">Syrie</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/international/daesh-serait-de-retour-a-raqqa-en-syrie-7794583696" class="link">Daesh serait de retour à Raqqa en Syrie</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/daesh-serait-de-retour-a-raqqa-en-syrie-7794583696&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.694/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Daesh+serait+de+retour+%C3%A0+Raqqa+en+Syrie&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdaesh-serait-de-retour-a-raqqa-en-syrie-7794583696" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-futur">
                            <a href="https://www.rtl.fr/actu/futur/nasa-bennu-l-asteroide-qui-doit-heurter-la-terre-en-2135-observe-pour-la-premiere-fois-7794568618" class="link-img">
                                <img alt="Vue d&#39;artiste de l&#39;astéroïde Bennu, étudiée par la Nasa depuis 1999" src="https://cdn-media.rtl.fr/cache/6nWyApMOMmv8JZXz7P2AAw/90v60-2/online/image/2018/0322/7792737317_vue-d-artiste-de-l-asteroide-bennu-etudiee-par-la-nasa-depuis-1999.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-08-29T17:30:18+02:00" class="time"> 17H30</time>
                            <a class="text" href="https://www.rtl.fr/actu/futur/nasa-bennu-l-asteroide-qui-doit-heurter-la-terre-en-2135-observe-pour-la-premiere-fois-7794568618" target="">L&#039;astéroïde Bennu observé pour la première fois</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/etats-unis-une-septuagenaire-traitee-comme-un-chien-par-un-couple-de-sa-famille-7794582870" class="link-img">
                                <img alt="malakoff texas" src="https://cdn-media.rtl.fr/cache/IEjwgbKVdY8wvfRKAoRjlQ/90v60-2/online/image/2018/0829/7794582935_malakoff-texas.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-08-29T17:05:00+02:00" class="time"> 17H05</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/etats-unis-une-septuagenaire-traitee-comme-un-chien-par-un-couple-de-sa-famille-7794582870" target="">États-Unis : traitée comme un chien à 70 ans</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/video-pecheurs-normands-et-anglais-se-battent-en-mer-pour-la-coquille-saint-jacques-7794583116" class="link-img">
                                <img alt="Pêcheurs normands et anglais se battent pour la Coquille Saint-Jacques" src="https://cdn-media.rtl.fr/cache/taUjsm8jFj8ddrwLhUtvEA/90v60-2/online/image/2018/0829/7794583205_pecheurs-normands-et-anglais-se-battent-pour-la-coquille-saint-jacques.png" width="90" height="60" class="img"/></a>
                            <time datetime="2018-08-29T16:54:00+02:00" class="time"> 16H54</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/video-pecheurs-normands-et-anglais-se-battent-en-mer-pour-la-coquille-saint-jacques-7794583116" target="">Pêcheurs normands et anglais se battent en mer</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100668&t=js&s=1">
        <div id="lig_rtl_side_article_info"></div>
    </div>
</div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/justice-faits-divers/jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/justice-faits-divers/jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/scorpion" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-scorpion">
                    <span class="astro-sign">Scorpion</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Scorpion</span>
            <span class="date">24 octobre - 22 novembre</span>
            <p class="text">Ne vous froissez pas bêtement parce qu’on vous tiendra des propos que vous prendrez de travers. Vous donnerez aux mots un sens qui ne sera pas le bon. Or, il n’y aura pas forcément de critique...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/interhome" class="link">Codes promo Interhome</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/jardideco" class="link">Codes promo JardiDéco</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7794583833?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7794583833</div>
        <div id="ligatusHeadline">Jeune femme frappée à Paris : l'agresseur va être déféré au parquet de Paris</div>
        <div id="ligatusTitle">Jeune femme frappée à Paris : l'agresseur va être déféré au parquet de Paris</div>
        <div id="ligatusDescription">Un homme, interpellé lundi dernier à Paris, a reconnu avoir frappé une étudiante de 22 ans dans les rues de Paris en juillet dernier.
</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/justice-faits-divers/jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833</div>
        <div id="ligatusDate">2018-08-29 17:56:50</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/IgeNVuy6KE254jOJj1bskg/330v220-2/online/image/2018/0728/7794259285_le-harceleur-de-marie-22-ans-l-a-frappe-ce-mardi-24-juillet-en-plein-paris.JPG</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fjeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833"/>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="justice-faits-divers" data-level3="-" data-level4="jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833#Paris#justice#agression#fil info#alerte"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=justice-faits-divers&amp;l3=-&amp;l4=jeune-femme-frappee-a-paris-l-agresseur-va-etre-defere-au-parquet-de-paris-7794583833%23Paris%23justice%23agression%23fil+info%23alerte&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.694/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Justice et faits divers"},{"name":"id","value":"7794583833"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.694/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>