<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Une pétition en ligne réclame la création d&#039;un émoji pour le signe de Jul</title>
    	<meta name="description" content="Les fans du rappeur français demandent à Apple et aux entreprises du secteur de créer cet émoji dans les systèmes. Plus de 2.600 personnes ont déjà signé la pétition." /><meta name="keywords" content="Musique, JUL, People, fil info, fil culture, insolite" /><meta name="news_keywords" content="Musique, JUL, People, fil info, fil culture, insolite" /><link rel="canonical" href="https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.790/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.790/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.790/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.790/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" />
<meta property="og:description" content="Plus de 2.600 fans du rappeur français demandent à Apple et aux entreprises du secteur de créer cet émoji." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une pétition en ligne réclame la création d&#039;un émoji pour le signe de Jul" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/0eF3pk2J9ns6-UKiab9NsA/2000v1333-0/online/image/2019/0814/7798180044_le-rappeur-jul-aux-victoires-de-la-musique-le-10-fevrier-2017.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@LeiaHoarau">
            <meta name="twitter:title" content="Une pétition en ligne réclame la création d&#039;un émoji pour le signe de Jul">
            <meta name="twitter:description" content="Les fans du rappeur français demandent à Apple et aux entreprises du secteur de créer cet émoji dans les systèmes. Plus de 2.600 personnes ont déjà signé la pétition.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/N2df-aMdpigNITPyaM4jQQ/795v350-2/online/image/2019/0814/7798180044_le-rappeur-jul-aux-victoires-de-la-musique-le-10-fevrier-2017.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043/amp" />

    <div data-role="chartbeat" data-sections="ACTU_INSOLITE" data-authors="Leia Hoarau"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Leia Hoarau&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Musique&#034;},{&#034;subject&#034;:&#034;JUL&#034;},{&#034;subject&#034;:&#034;People&#034;},{&#034;subject&#034;:&#034;insolite&#034;}],&#034;pageSousRubrique&#034;:&#034;Insolite&#034;,&#034;pageName&#034;:&#034;une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Sidonie Bonnec et Thomas Hugues " src="https://cdn-media.rtl.fr/cache/HFYRUMjx0YO2sJEQCL0BkA/98v120-2/online/image/2018/0824/7794521082_sidonie-bonnec-et-thomas-hugues.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">La curiosité est un vilain défaut</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/insolite">Insolite</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Une pétition en ligne réclame la création d&#039;un émoji pour le signe de Jul</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">01h-02h</span>
        <span class="emission">La curiosité est un vilain défaut</span>
        <span class="animateur">Sidonie Bonnec &amp; Thomas Hugues</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.790/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list  sep  cf" >
                    <li class="item parent">
                        <span class="link">Dossiers Partenaires</span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/accidents-de-la-vie?utm_campaign=harmoniemutuelle&utm_medium=onglet&utm_source=rtl" class="link " >
                                    Accidents de la vie avec Harmonie Mutuelle</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.790/img/spacer-1-5.gif" alt="Sidonie Bonnec et Thomas Hugues " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521082_sidonie-bonnec-et-thomas-hugues.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">La curiosité est un vilain défaut</span>
                                        <span class="btn-widget"><radio:persons ids="[7696892023, 7773396910]" separator=" &amp; "/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.790/img/spacer-1-5.gif" alt="Laurent Ruquier " class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0325/7797288931_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.790/img/spacer-1-5.gif" alt="Stéphane Bern " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794520508_stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.790/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522979_jacques-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/musique" class="btn-follow">Musique</a>
                        </div>

                    <h1 class="article-header mdl">Une pétition en ligne réclame la création d&#039;un émoji pour le signe de Jul</h1>
                    <h2 class="article-chapo mdl">Les fans du rappeur français demandent à Apple et aux entreprises du secteur de créer cet émoji dans les systèmes. Plus de 2.600 personnes ont déjà signé la pétition.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Le rappeur Jul, aux Victoires de la Musique, le 10 février 2017" src="https://cdn-media.rtl.fr/cache/0JI4fD_D68fmoRepIkCB5A/880v587-0/online/image/2019/0814/7798180044_le-rappeur-jul-aux-victoires-de-la-musique-le-10-fevrier-2017.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Le rappeur Jul, aux Victoires de la Musique, le 10 février 2017</span>
                <span class="article-media-figcaption-credits">Crédit : THOMAS SAMSON / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/leia-hoarau" class="article-social-author-portrait" title="La page RTL de Leia Hoarau">
                <img alt="Leia Hoarau" src="https://cdn-static.rtl.fr/versions/www/6.0.790/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/0705/7794005549_leia-hoarau.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/leia-hoarau" class="link">Leia Hoarau</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=LeiaHoarau" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @LeiaHoarau"></a></li>
                            </ul>
                    </span>
                <span class="article-social-author-position">et AFP</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7798180043" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.790/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Une+p%C3%A9tition+en+ligne+r%C3%A9clame+la+cr%C3%A9ation+d%27un+%C3%A9moji+pour+le+signe+de+Jul&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043&amp;title=Une+p%C3%A9tition+en+ligne+r%C3%A9clame+la+cr%C3%A9ation+d%27un+%C3%A9moji+pour+le+signe+de+Jul&amp;summary=Plus+de+2.600+fans+du+rappeur+fran%C3%A7ais+demandent+%C3%A0+Apple+et+aux+entreprises+du+secteur+de+cr%C3%A9er+cet+%C3%A9moji." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Une pétition en ligne réclame la création d&#039;un émoji pour le signe de Jul&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-08-14T02:25:00+02:00">publié le 14/08/2019 à 02:25</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Des fans du rappeur français Jul réclament, sur le site Change.org, qu'<strong>un émoji représentant le signe emblématique de l'artiste</strong> (la positions des deux mains formant le mot "Jul") soit créé.</p>

            <p class="article-p mdl">Le rappeur, de son vrai nom Julien Mari, s'était vu décerner en février 2017 <strong>une Victoire de la Musique</strong> en catégorie "Musique urbaine de l'année", pour son album <em>My World</em>. Son dernier album, <em>Rien 100 rien</em>, a également été <strong>certifié disque de platine</strong> en quelques semaines.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">"La team JUL et le peuple français plus généralement souhaitent pouvoir utiliser régulièrement un emoji du signe de JUL", argumente le créateur de&nbsp;<a class="link" href="https://www.change.org/p/apple-p%C3%A9tition-pour-avoir-un-emoji-signe-jul" title="" onclick="window.open(this.href);return false;">la pétition</a>. "Tous les signataires de cette pétition, ainsi que moi-même, faisons appel à Apple France, ou autres entreprises (même pas reconnues), à bien vouloir intégrer cet emoji tant attendu dans leur système", poursuit-il.</p>

            <div class="article-related theme-rtl-futur article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/futur/video-un-astronaute-joue-pour-la-premiere-fois-un-dj-set-depuis-l-espace-7798183172" class="link-img link-track">
            <img alt="L&#39;astronaute Luca Parmitano a joué un mix en apesanteur depuis l&#39;ISS" src="https://cdn-media.rtl.fr/cache/Cyi3Mdsu_IpOxbdgxjiiDQ/220v147-2/online/image/2019/0814/7798183317_l-astronaute-luca-parmitano-a-joue-un-mix-en-apesanteur-depuis-l-iss.PNG" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/propulse" class="tag">Propulsé</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/futur/video-un-astronaute-joue-pour-la-premiere-fois-un-dj-set-depuis-l-espace-7798183172" class="link link-track">VIDÉO - Un astronaute joue pour la première fois un DJ set depuis l&#039;espace</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/futur/video-un-astronaute-joue-pour-la-premiere-fois-un-dj-set-depuis-l-espace-7798183172&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.790/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+Un+astronaute+joue+pour+la+premi%C3%A8re+fois+un+DJ+set+depuis+l%27espace&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-un-astronaute-joue-pour-la-premiere-fois-un-dj-set-depuis-l-espace-7798183172" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">À ce jour, plus de&nbsp;<strong>2.600 personnes</strong> l'ont signé.</p>

            <p class="article-p mdl">Ce n'est pas la première fois que le rappeur fait l'objet d'une pétition. Plus de 12.500 personnes avaient par exemple réclamé que&nbsp;<a class="link" href="https://www.change.org/p/jul-candidat-pour-l-eurovision-2019?use_react=false" title="" onclick="window.open(this.href);return false;">Jul représente la France lors de l'Eurovision</a>. Une autre pétition, demandant que "<a class="link" href="https://www.change.org/p/jul-pour-que-jul-arr%C3%AAte-la-musique" title="" onclick="window.open(this.href);return false;">Jul arrête la musique</a>" n'avait recueilli que 48 signatures.</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/culture/musique/mort-de-dj-arafat-qui-etait-cette-star-de-la-musique-africaine-7798175911" class="item-link">Mort de DJ Arafat : qui était cette star de la musique africaine ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/musique/le-chanteur-ivoirien-dj-arafat-est-decede-a-l-age-de-33-ans-7798175778" class="item-link">Le chanteur ivoirien, DJ Arafat, est décédé à l'âge de 33 ans</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/medias-people/teen-choice-awards-2019-after-avengers-4-bts-decouvrez-le-palmares-7798174794" class="item-link">Teen Choice Awards 2019 : "After", "Avengers 4", BTS... Découvrez le palmarès</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/musique/bts-les-rois-de-la-pop-coreenne-annoncent-une-longue-pause-7798174356" class="item-link">BTS, les rois de la pop coréenne, annoncent une "longue pause"</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/musique" class="btn-follow">Musique</a>
                                    <a href="https://www.rtl.fr/sujet/jul" class="btn-follow">JUL</a>
                                    <a href="https://www.rtl.fr/sujet/people" class="btn-follow">People</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/debats-societe/juillet-2019-mois-le-plus-chaud-jamais-mesure-dans-le-monde-selon-une-agence-americaine-7798187566" class="link-img">
            <img alt="La sécheresse frappe durement le Malawi. Prise de vue d&#39;octobre 2018" src="https://cdn-media.rtl.fr/cache/dpcgKuCeduZ8kKfS53yWiA/300v200-2/online/image/2019/0207/7796476694_la-secheresse-frappe-durement-le-malawi-prise-de-vue-d-octobre-2018.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/meteo" class="tag">météo</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/debats-societe/juillet-2019-mois-le-plus-chaud-jamais-mesure-dans-le-monde-selon-une-agence-americaine-7798187566" class="link">Juillet 2019, mois le plus chaud jamais mesuré dans le monde, selon une agence américaine</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/juillet-2019-mois-le-plus-chaud-jamais-mesure-dans-le-monde-selon-une-agence-americaine-7798187566&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.790/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Juillet+2019%2C+mois+le+plus+chaud+jamais+mesur%C3%A9+dans+le+monde%2C+selon+une+agence+am%C3%A9ricaine&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fjuillet-2019-mois-le-plus-chaud-jamais-mesure-dans-le-monde-selon-une-agence-americaine-7798187566" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/italie-milan-interdit-provisoirement-les-trottinettes-electriques-7798187548" class="link-img">
                                <img alt="Des trottinettes électriques (illustration)" src="https://cdn-media.rtl.fr/cache/gbkUQ7H5tctl-Ywt_c1BbA/90v60-2/online/image/2019/0815/7798187553_des-trottinettes-electriques-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-08-16T00:05:00+02:00" class="time"> 00H05</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/italie-milan-interdit-provisoirement-les-trottinettes-electriques-7798187548" target="">Milan : les trottinettes électriques interdites</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/meghan-markle-et-le-prince-harry-leur-discrete-escapade-a-ibiza-avec-archie-7798187511" class="link-img">
                                <img alt="Le prince Harry et Meghan Markle à Londres le 29 juin 2019" src="https://cdn-media.rtl.fr/cache/vsQnUNDQC4BEkptqqAf48g/90v60-2/online/image/2019/0804/7798147291_le-prince-harry-et-meghan-markle-a-londres-le-29-juin-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-08-15T23:05:00+02:00" class="time"> 23H05</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/meghan-markle-et-le-prince-harry-leur-discrete-escapade-a-ibiza-avec-archie-7798187511" target="">La discrète escapade de Meghan et Harry</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-transavia-la-cgt-a-depose-un-preavis-de-greve-a-compter-du-16-aout-7798187472" class="link-img">
                                <img alt="Un Boeing 737-800 de Transavia (photo d&#39;illustration)" src="https://cdn-media.rtl.fr/cache/qm39vU83YUpJimeLxZhQRQ/90v60-2/online/image/2018/0630/7793934640_un-boeing-737-800-de-transavia-photo-d-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-08-15T22:33:31+02:00" class="time"> 22H33</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/les-infos-de-22h-transavia-la-cgt-a-depose-un-preavis-de-greve-a-compter-du-16-aout-7798187472" target="">Transavia : la CGT a déposé un préavis de grève</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fune-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2019-08-16T00:00:00+02:00" class="time">vendredi 16 août</time>
                <div class="info">
                    <span class="text big">24<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p4"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">29<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">21<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p5"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">26<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7798180043?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7798180043</div>
        <div id="ligatusHeadline">Une pétition en ligne réclame la création d'un émoji pour le signe de Jul</div>
        <div id="ligatusTitle">Une pétition en ligne réclame la création d'un émoji pour le signe de Jul</div>
        <div id="ligatusDescription">Les fans du rappeur français demandent à Apple et aux entreprises du secteur de créer cet émoji dans les systèmes. Plus de 2.600 personnes ont déjà signé la pétition.</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/insolite/une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043</div>
        <div id="ligatusDate">2019-08-14 02:25:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/16JqWupjK4Fak1j9xYAaVw/330v220-2/online/image/2019/0814/7798180044_le-rappeur-jul-aux-victoires-de-la-musique-le-10-fevrier-2017.jpg</div>
        <div id="ligatusCategory"></div>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="insolite" data-level3="-" data-level4="une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043#null#Musique#JUL#People#fil info#fil culture#insolite"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=insolite&amp;l3=-&amp;l4=une-petition-en-ligne-reclame-la-creation-d-un-emoji-pour-le-signe-de-jul-7798180043%23null%23Musique%23JUL%23People%23fil+info%23fil+culture%23insolite&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.790/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"Insolite","keywords":["Musique","JUL","People","insolite"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Insolite"},{"name":"id","value":"7798180043"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.790/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>