<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>&#034;Nouvelles mères&#034; : qu&#039;est-ce que la naturopathie ?</title>
    	<meta name="description" content="ÉCLAIRAGE - Dans le septième épisode de &#034;Nouvelles Mères&#034;, Sophia raconte qu&#039;elle a commencé une formation de naturopathie après son burn-out. En quoi consiste cette médecine alternative ?" /><meta name="keywords" content="Nouvelles mères, nature, médecine, RTL Originals" /><meta name="news_keywords" content="Nouvelles mères, nature, médecine, RTL Originals" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.838/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.838/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.838/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.838/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" />
<meta property="og:description" content="ÉCLAIRAGE - Dans &#034;Nouvelles Mères&#034;, Sophia raconte qu&#039;elle a commencé une formation de naturopathie." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Qu&#039;est-ce que la naturopathie ?" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2019/1223/7799768017_la-naturopathie-est-une-medecine-traditionnelle-avec-une-approche-holistique.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@marie_zfm">
            <meta name="twitter:title" content="Qu&#039;est-ce que la naturopathie ?">
            <meta name="twitter:description" content="ÉCLAIRAGE - Dans le septième épisode de &#034;Nouvelles Mères&#034;, Sophia raconte qu&#039;elle a commencé une formation de naturopathie après son burn-out. En quoi consiste cette médecine alternative ?">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/-K2FJgavIoRh1H8kjzJqXQ/795v350-2/online/image/2019/1223/7799768017_la-naturopathie-est-une-medecine-traditionnelle-avec-une-approche-holistique.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Marie Zafimehy"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Marie Zafimehy&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Nouvelles m\u00e8res&#034;},{&#034;subject&#034;:&#034;nature&#034;},{&#034;subject&#034;:&#034;m\u00e9decine&#034;},{&#034;subject&#034;:&#034;RTL Originals&#034;}],&#034;emissionName&#034;:&#034;Nouvelles m\u00e8res&#034;,&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;nouvelles-meres-qu-est-ce-que-la-naturopathie&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Les Grosses Te^tes - Ruquier" src="https://cdn-media.rtl.fr/cache/juP73v1KZEpKfze75k1-_Q/98v120-2/online/image/2019/0826/7798230778_les-grosses-te-tes-ruquier.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Les Grosses Têtes</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            &#034;Nouvelles mères&#034; : qu&#039;est-ce que la naturopathie ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">16h-18h</span>
        <span class="emission">Les Grosses Têtes</span>
        <span class="animateur">Laurent Ruquier</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.838/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list  sep  cf" >
                    <li class="item parent">
                        <span class="link">Dossiers Partenaires</span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/assurance-vie" class="link " >
                                    Assurance vie avec Harmonie Mutuelle</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.838/img/spacer-1-5.gif" alt="Les Grosses Te^tes - Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230778_les-grosses-te-tes-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">Laurent Ruquier<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.838/img/spacer-1-5.gif" alt="Parlons-nous - Dublanche" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0902/7798266751_parlons-nous-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.838/img/spacer-1-5.gif" alt="L&#039;Heure du Crime - Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230753_l-heure-du-crime-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.838/img/spacer-1-5.gif" alt="A la bonne heure - Stéphane Bern" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798221983_a-la-bonne-heure-stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/nouvelles-meres" class="btn-follow">Nouvelles mères</a>
                        </div>

                    <h1 class="article-header mdl">&#034;Nouvelles mères&#034; : qu&#039;est-ce que la naturopathie ?</h1>
                    <h2 class="article-chapo mdl">ÉCLAIRAGE - Dans le septième épisode de &#034;Nouvelles Mères&#034;, Sophia raconte qu&#039;elle a commencé une formation de naturopathie après son burn-out. En quoi consiste cette médecine alternative ?</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/nouvelles-meres" class="article-media-emission-portrait">
            <img alt="Nouvelles Mères" src="https://cdn-media.rtl.fr/online/image/2019/0910/7798308678_nouvelles-meres.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/nouvelles-meres" class="article-media-emission-name">Nouvelles mères</a>
        <span class="article-media-emission-who">Sidonie Bonnec &amp; Marie Drucker &amp; RTL Originals</span>
        <span class="article-media-emission-stream">
            <a href="https://podcasts.apple.com/fr/podcast/nouvelles-m%C3%A8res/id1479680739" target="_blank">iTunes</a>
            <a href="https://www.rtl.fr/podcast/nouvelles-meres.xml" target="_blank">RSS</a>
            <span class="icon icon-rss"></span>
        </span>
        </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="7. Sophia : guérir d&#039;une dépression tout en étant maman" data-type="audio"
        data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2019/1217/7799727686_nm-ep7-sophia.mp3" data-cover="https://cdn-media.rtl.fr/cache/sNZ8bjMinb3HWHAs831evg/880v587-0/online/image/2019/1223/7799768017_la-naturopathie-est-une-medecine-traditionnelle-avec-une-approche-holistique.jpg" data-duration="2085"
        data-dfp="2" data-levels="[&quot;RTL&quot;, &quot;inconnu&quot;, &quot;Nouvelles mères&quot;, &quot;2019_12_19&quot;, &quot;audio&quot;]" data-genre="bonus|freevod"  data-autoplay="false">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/sNZ8bjMinb3HWHAs831evg/880v587-0/online/image/2019/1223/7799768017_la-naturopathie-est-une-medecine-traditionnelle-avec-une-approche-holistique.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">7. Sophia : guérir d&#039;une dépression tout en étant maman</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">Unsplash/Louis Hansel</span> | Crédit Média : <span data-role="media-figcaption-media">RTL Originals</span> | Durée : <time data-role="media-figcaption-time">34:45</time> | Date : <time data-role="media-figcaption-date" datetime="2019-12-19T02:00:00+01:00">19/12/2019</time></span>
    <a href="https://www.rtl.fr/emission/nouvelles-meres" class="article-media-emissionLink icon icon-arrow-right-circle-a">
            La page du podcast</a>
    </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/marie-zafihemy" class="article-social-author-portrait" title="La page RTL de Marie Zafimehy">
                <img alt="Marie Zafimehy" src="https://cdn-static.rtl.fr/versions/www/6.0.838/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2017/0915/7790104593_marie-zafimehy.PNG" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/marie-zafihemy" class="link">Marie Zafimehy</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=marie_zfm" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @marie_zfm"></a></li>
                            </ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7799809141" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.838/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Qu%27est-ce+que+la+naturopathie+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141&amp;title=Qu%27est-ce+que+la+naturopathie+%3F&amp;summary=%C3%89CLAIRAGE+-+Dans+%22Nouvelles+M%C3%A8res%22%2C+Sophia+raconte+qu%27elle+a+commenc%C3%A9+une+formation+de+naturopathie." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Qu&#039;est-ce que la naturopathie ?&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-12-31T17:02:00+01:00">publié le 31/12/2019 à 17:02</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">À 38 ans, Sophia est maman de deux enfants. Dans le septième épisode du podcast RTL Originals "Nouvelles Mères", elle raconte comment elle a guéri d'un burn-out tout en assurant son rôle de mère. Cet épisode douloureux lui a permis de réaliser qu'elle souhaitait se réaliser autrement que par son métier de directrice d'école. Elle a donc commencé une formation de naturopathe.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Le dictionnaire Larousse définit la naturopathie comme un "ensemble de méthodes de soins faisant partie des&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-quelle-place-pour-les-medecines-alternatives-lors-d-une-grossesse-7798350780" title="&quot;Nouvelles mères&quot; : quelle place pour les médecines alternatives lors d'une grossesse ?">médecines douces</a>&nbsp;et visant à <strong>renforcer les défenses de l'organisme</strong> par des moyens considérés comme naturels". Parmi eux : la phytothérapie, la diététique, ou les exercices physiques (de respiration par exemple).</p>

            <p class="article-p mdl">C'est cette approche à la fois holistique et naturelle du corps humain qui a tout de suite plu à Sophia. "<strong>Je me suis dit 'il faut que tu changes quelque chose' </strong>parce que j'étais trop stressée, et j'ai commencé à m'intéresser aux médecines douces",&nbsp;<a class="link" href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-comment-sophia-maman-de-deux-enfants-a-gueri-de-sa-depression-7799726157" title="">explique-t-elle à Sidonnie Bonnec</a>. "Je me suis lancée dans cette formation, <strong>une nouvelle activité qui pouvait me faire du bien</strong>, et je me suis guérie par ce biais."&nbsp;</p>

            <h3 class="article-title mdl">Une médecine préventive</h3><div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">À noter : <strong>un naturopathe n'est pas médecin</strong> et ne peut pas poser de diagnostic. Sa pratique repose sur cinq principes fondamentaux : <strong>ne pas nuire</strong>, agir en coopération avec le <strong>pouvoir de guérison de la nature</strong>, la recherche de la <strong>cause originelle du mal</strong> afin de le traiter efficacement, s'occuper de la personne dans son entièreté grâce à un <strong>traitement individuel</strong>, ainsi qu'enseigner les principes d'un <strong>mode de vie sain</strong>.&nbsp;</p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-comment-sophia-maman-de-deux-enfants-a-gueri-de-sa-depression-7799726157" class="link-img link-track">
            <img alt="Nouvelles mères" src="https://cdn-media.rtl.fr/cache/dGngg0onLh_NaOpoJmxDHQ/220v147-2/online/image/2019/0912/7798323662_nouvelles-meres.png" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/rtl-originals" class="tag">RTL Originals</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-comment-sophia-maman-de-deux-enfants-a-gueri-de-sa-depression-7799726157" class="link link-track">&#034;Nouvelles Mères&#034; : comment Sophia, maman de deux enfants, a guéri de sa dépression</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/nouvelles-meres-comment-sophia-maman-de-deux-enfants-a-gueri-de-sa-depression-7799726157&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.838/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=%22Nouvelles+M%C3%A8res%22+%3A+comment+Sophia%2C+maman+de+deux+enfants%2C+a+gu%C3%A9ri+de+sa+d%C3%A9pression&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-comment-sophia-maman-de-deux-enfants-a-gueri-de-sa-depression-7799726157" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">"En général la naturopathie met l'accent sur la <strong>prévention</strong>, le traitement et la promotion d'une santé optimale grâce à l'usage de méthodes et modalités thérapeutiques qui encouragent un <strong>processus d'auto-guérison</strong>", précise&nbsp;<a class="link" href="http://apps.who.int/medicinedocs/documents/s17553en/s17553en.pdf" title="">l'Organisation mondiale de la Santé</a>&nbsp;qui a étudié les différentes formations au métier de naturopathe.</p>

            <p class="article-p mdl">En France, le métier de naturopathe est une profession non-réglementée puisque malgré l'existence d'une dizaines d'écoles, <strong>aucune formation n'est aujourd'hui reconnue par un diplôme d'État</strong>. En conséquence, au moment de choisir un naturopathe, il s'agit de faire attention à ne pas tomber sur des professionnels "autoproclamés".</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-le-coaching-familial-7799259534" class="item-link">"Nouvelles mères" : qu'est-ce que le coaching familial ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-en-quoi-consiste-le-role-d-une-doula-pendant-la-grossesse-7798350938" class="item-link">"Nouvelles Mères" : en quoi consiste le rôle d'une doula pendant la grossesse ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-quelle-place-pour-les-medecines-alternatives-lors-d-une-grossesse-7798350780" class="item-link">"Nouvelles mères" : quelle place pour les médecines alternatives lors d'une grossesse ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-comment-sophia-maman-de-deux-enfants-a-gueri-de-sa-depression-7799726157" class="item-link">"Nouvelles Mères" : comment Sophia, maman de deux enfants, a guéri de sa dépression</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/nouvelles-meres" class="btn-follow">Nouvelles mères</a>
                                    <a href="https://www.rtl.fr/sujet/nature" class="btn-follow">Nature</a>
                                    <a href="https://www.rtl.fr/sujet/medecine" class="btn-follow">Médecine</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/debats-societe/video-retraites-les-musiciens-de-l-opera-de-paris-offrent-un-concert-gratuit-7799809265" class="link-img">
            <img alt="Les danseuses de l&#39;Opéra de Paris manifestent contre la réforme des retraites, le 24 décembre 2019." src="https://cdn-media.rtl.fr/cache/eLbccNsiuI7UBbrA7GLchw/300v200-2/online/image/2019/1224/7799774337_les-danseuses-de-l-opera-de-paris-manifestent-contre-la-reforme-des-retraites-le-24-decembre-2019.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/greve" class="tag">grève</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/debats-societe/video-retraites-les-musiciens-de-l-opera-de-paris-offrent-un-concert-gratuit-7799809265" class="link">VIDÉO - Retraites : les musiciens de l&#039;Opéra de Paris offrent un concert gratuit</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/video-retraites-les-musiciens-de-l-opera-de-paris-offrent-un-concert-gratuit-7799809265&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.838/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+Retraites+%3A+les+musiciens+de+l%27Op%C3%A9ra+de+Paris+offrent+un+concert+gratuit&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fvideo-retraites-les-musiciens-de-l-opera-de-paris-offrent-un-concert-gratuit-7799809265" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu alert">
                            <a href="https://www.rtl.fr/actu/debats-societe/greve-a-la-sncf-les-previsions-de-trafic-du-mercredi-1er-janvier-7799809919" class="link-img">
                                <img alt="Grève SNCF (illustration)" src="https://cdn-media.rtl.fr/cache/vVuIKLGAPoC_S54CAGRmVw/90v60-2/online/image/2019/1226/7799782144_greve-sncf-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-12-31T16:47:10+01:00" class="time"> 16H47</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/greve-a-la-sncf-les-previsions-de-trafic-du-mercredi-1er-janvier-7799809919" target="">Les prévisions de trafic SNCF du 1er janvier</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/bien-etre/alcool-au-volant-3-idees-recues-a-eviter-avant-le-reveillon-du-nouvel-an-7799804624" class="link-img">
                                <img alt="Il faut une à deux heures pour éliminer un verre d&#39;alcool" src="https://cdn-media.rtl.fr/cache/A7C1Zb1zuCFfqSVjhooW5g/90v60-2/online/image/2019/1122/7799529396_il-faut-une-a-deux-heures-pour-eliminer-un-verre-d-alcool.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-12-31T16:45:00+01:00" class="time"> 16H45</time>
                            <a class="text" href="https://www.rtl.fr/actu/bien-etre/alcool-au-volant-3-idees-recues-a-eviter-avant-le-reveillon-du-nouvel-an-7799804624" target="">Alcool au volant : 3 idées reçues à éviter</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/ambassade-americaine-attaquee-a-bagdad-trump-accuse-l-iran-7799808544" class="link-img">
                                <img alt="Le président américain, Donald Trump." src="https://cdn-media.rtl.fr/cache/gP1azrGaCRVROQUXx5JQsA/90v60-2/online/image/2019/1231/7799808548_le-president-americain-donald-trump.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-12-31T16:28:00+01:00" class="time"> 16H28</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/ambassade-americaine-attaquee-a-bagdad-trump-accuse-l-iran-7799808544" target="">Trump accuse l&#039;Iran d&#039;avoir &#034;orchestré&#034; l&#039;attaque</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fnouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/balance" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-balance">
                    <span class="astro-sign">Balance</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Balance</span>
            <span class="date">24 septembre - 23 octobre</span>
            <p class="text">Tâchez de ne pas accorder trop d’importance aux détails, surtout à ceux qui vous déplaisent. Ne gâchez pas votre soirée pour un bouton qui manque, par exemple, ou parce que vous avez-vous-même un...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show('information');" class="link">Configuration des cookies</a></li>
                            <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7799809141?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.838/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = ["didomi"];

    
        var gravityProps = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["Nouvelles m\u00e8res","nature","m\u00e9decine","RTL Originals"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7799809141"},{"name":"programid","value":"Nouvelles m\u00e8res"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.838/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/nouvelles-meres-qu-est-ce-que-la-naturopathie-7799809141" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>