<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>L&#039;horoscope du 8 octobre 2019</title>
    	<meta name="description" content="Écoutez ou réécoutez l&#039;horoscope de Christine Haas du 8 octobre 2019." /><meta name="keywords" content="intégral, replay" /><meta name="news_keywords" content="intégral, replay" /><link rel="canonical" href="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.813/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.813/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.813/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.813/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652" />
<meta property="og:description" content="Écoutez ou réécoutez l&#039;horoscope de Christine Haas du 8 octobre 2019." />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;horoscope du 8 octobre 2019" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2018/0518/7793427703_christine-haas.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="L&#039;horoscope du 8 octobre 2019">
            <meta name="twitter:description" content="Écoutez ou réécoutez l&#039;horoscope de Christine Haas du 8 octobre 2019.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/kqMRvLK_MQllR151ghujLg/795v350-2/online/image/2018/0518/7793427703_christine-haas.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652/amp" />

    <div data-role="chartbeat" data-sections="ACTU_BIEN_ETRE" data-authors=""></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[],&#034;emissionName&#034;:&#034;L&#039;horoscope du jour&#034;,&#034;pageSousRubrique&#034;:&#034;Sant\u00e9&#034;,&#034;pageName&#034;:&#034;l-horoscope-du-8-octobre-2019&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Les Grosses Te^tes - Ruquier" src="https://cdn-media.rtl.fr/cache/juP73v1KZEpKfze75k1-_Q/98v120-2/online/image/2019/0826/7798230778_les-grosses-te-tes-ruquier.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Les Grosses Têtes</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/bien-etre">Santé</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            L&#039;horoscope du 8 octobre 2019</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">03h-04h</span>
        <span class="emission">Les Grosses Têtes</span>
        <span class="animateur">Laurent Ruquier</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.813/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list  sep  cf" >
                    <li class="item parent">
                        <span class="link">Dossiers Partenaires</span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/renovations-energetiques " class="link " >
                                    Rénovations énergétiques avec Leroy Merlin</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.813/img/spacer-1-5.gif" alt="Les Grosses Te^tes - Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230778_les-grosses-te-tes-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">Laurent Ruquier<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.813/img/spacer-1-5.gif" alt="Parlons-nous - Dublanche" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0902/7798266751_parlons-nous-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.813/img/spacer-1-5.gif" alt="A la bonne heure - Stéphane Bern" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798221983_a-la-bonne-heure-stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.813/img/spacer-1-5.gif" alt="L&#039;Heure du Crime - Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230753_l-heure-du-crime-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">4 min de lecture</span>
                            </div>

                    <h1 class="article-header mdl">L&#039;horoscope du 8 octobre 2019</h1>
                    <h2 class="article-chapo mdl">Écoutez ou réécoutez l&#039;horoscope de Christine Haas du 8 octobre 2019.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/l-horoscope-du-jour" class="article-media-emission-portrait">
            <img alt="astro-245x300" src="https://cdn-media.rtl.fr/online/image/2019/0904/7798277396_astro-245x300.png" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/l-horoscope-du-jour" class="article-media-emission-name">L&#039;horoscope du jour</a>
        <span class="article-media-emission-who">Christine Haas</span>
        <span class="article-media-emission-stream">
            <a href="https://podcasts.apple.com/fr/podcast/lhoroscope-du-jour/id152864580" target="_blank">iTunes</a>
            <a href="https://www.rtl.fr/podcast/l-horoscope-du-jour.xml" target="_blank">RSS</a>
            <span class="icon icon-rss"></span>
        </span>
        </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="L&#039;horoscope du 08 octobre 2019" data-type="audio"
        data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2019/0927/7799134544_l-horoscope-du-08-octobre-2019.mp3" data-cover="https://cdn-media.rtl.fr/cache/M2QlCIjtvWsGPMRsWCZd5g/880v587-0/online/image/2018/0518/7793427703_christine-haas.jpg" data-duration="02:13"
        data-dfp="1" data-levels="[&quot;actu&quot;, &quot;bien-etre&quot;, &quot;L&apos;horoscope du jour&quot;]" data-genre="integral|freevod"  data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/M2QlCIjtvWsGPMRsWCZd5g/880v587-0/online/image/2018/0518/7793427703_christine-haas.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">L&#039;horoscope du 08 octobre 2019</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">Julien Knaub / SIPA / RTL</span> | Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Durée : <time data-role="media-figcaption-time">02:13</time> | Date : <time data-role="media-figcaption-date" datetime="2019-10-08T05:00:00+02:00">08/10/2019</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="L&#039;horoscope du 08 octobre 2019" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2019/0927/7799134544_l-horoscope-du-08-octobre-2019.mp3" data-duration="133"
                                    data-cover="https://cdn-media.rtl.fr/cache/wrasybTwQ4dmY3YKaoGw8w/880v587-0/online/image/2019/0904/7798277398_astro-795x530.png" data-dfp="1" data-levels="[&quot;actu&quot;, &quot;bien-etre&quot;, &quot;L&apos;horoscope du jour&quot;]"
                                    data-genre="integral|freevod" data-credits="RTL" data-time="02:13"
                                    data-update="08/10/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2019/0927/7799134544_l-horoscope-du-08-octobre-2019.mp3" class="item-link icon icon-sound">
                                        <span class="name">L&#039;horoscope du 08 octobre 2019</span>
                                        <time class="time">02:13</time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="L&#039;horoscope du jour du 08 octobre 2019" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2019/1008/7799191649-l-horoscope-du-jour-du-08-octobre-2019.mp3" data-duration="161"
                                    data-cover="https://cdn-media.rtl.fr/cache/NYZ_cF1Wyd5K7R3mem0Trg/880v587-0/online/image/2019/1008/7799191647-l-horoscope-du-jour-du-08-octobre-2019.jpg" data-dfp="1" data-levels="[&quot;actu&quot;, &quot;bien-etre&quot;, &quot;L&apos;horoscope du jour&quot;]"
                                    data-genre="integral|freevod" data-credits="RTL" data-time="02:41"
                                    data-update="08/10/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2019/1008/7799191649-l-horoscope-du-jour-du-08-octobre-2019.mp3" class="item-link icon icon-sound">
                                        <span class="name">L&#039;horoscope du jour du 08 octobre 2019</span>
                                        <time class="time">02:41</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/l-horoscope-du-jour" class="article-media-emissionLink icon icon-arrow-right-circle-a">
                                La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7798370652" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.813/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=L%27horoscope+du+8+octobre+2019&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652&amp;title=L%27horoscope+du+8+octobre+2019&amp;summary=%C3%89coutez+ou+r%C3%A9%C3%A9coutez+l%27horoscope+de+Christine+Haas+du+8+octobre+2019." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=L&#039;horoscope du 8 octobre 2019&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-10-08T06:17:00+02:00">publié le 08/10/2019 à 06:17</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <h3 class="article-title mdl">Bélier</h3><p class="article-p mdl">Vous serez un peu trop jaloux, un brin trop possessif voire excessif dans votre manière d'aimer et d'exiger implicitement de l'autre qu'il/elle soit parfait. Zéro défaut, ça n'existe pas et donc, fort de ce constat, vous ne serez pas toujours gentil avec votre partenaire/ami/e, qui ne comprendra pas ce que vous voulez exactement. Mais peut-être que vous projetterez sur votre chéri des choses que vous devriez reprocher à d'autres personnes, en fait vous vous tromperez de destinataire...</p>

            <h3 class="article-title mdl">Taureau</h3><div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Vénus s'oppose à vous et à Uranus, 1er décan, vous allez de nouveau être face à une situation qui peut vous être imposée et vous déstabilise intérieurement. Vous résistez depuis longtemps, mais que se passerait-il si vous cessiez de résister ? Vous devez vous poser la question, est-ce que ça ne serait pas un soulagement de cesser de résister et de ne plus vous angoisser ? Après, tout est une question d'adaptation : pouvez-vous vous adapter à cette nouvelle situation ?</p>

            <h3 class="article-title mdl">Gémeaux</h3><p class="article-p mdl">Vénus occupe votre secteur du travail où il risque d'y avoir des désaccords avec des collègues ou parfois avec l'un de vos supérieurs, manipulateur selon vous. Mais bien sûr, ce sera plus ou moins actif selon votre thème natal et surtout selon votre ascendant : Scorpion, Taureau, Verseau et Lion seront plus sensibles à cette Vénus que d'autres ascendants. Mon conseil : méfiez-vous de ceux qui cherchent à vous séduire pour mieux vous influencer.</p>

            <h3 class="article-title mdl">Cancer</h3><div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">En ce qui vous concerne, Vénus en Scorpion est positive et donne du brillant à vos sentiments. De plus, vous avez soudain une meilleure image de vous-même. C'est peut-être dû à un bon reflet dans votre miroir ou à des compliments qu'on va vous faire et qui seront flatteurs. En outre, ceux qui sont amoureux entoureront l'objet de leur flamme de tendresse, de câlins et feront tout pour qu'il ou elle se sente la personne la plus aimée et désirée qui soit.</p>

            <h3 class="article-title mdl">Lion</h3><p class="article-p mdl">Ça se complique encore avec Vénus en Scorpion, surtout pour le 1er décan. Essayez de ne pas rentrer dans le jeu de l'autre qui semble être déstructurant. Vous avez déjà assez souffert (pour certains) d'une situation sur laquelle vous n'avez aucun pouvoir, il ne faut pas vous laisser faire. Rejetez tout ce qui vous semble négatif venant des autres, et même s'il s'agit de votre conjoint ou d'un parent. Mais ça peut aussi venir du boulot...</p>

            <h3 class="article-title mdl">Vierge</h3><p class="article-p mdl">Vénus vous sourit et même son opposition à Uranus vous arrange, 1er décan. Vous pourriez tomber sur quelqu'un avec qui vous vous entendrez instantanément. Les affinités seront immédiatement au premier plan mais cela peut se passer au cours d'un rendez-vous professionnel, il ne s'agit donc peut-être pas d'une histoire d'amour... Certes, il pourra y avoir une forte complicité et cela se transformera éventuellement en sentiments plus profonds. Mais il se pourrait que la personne en question ne soit pas libre.</p>
    <h3 class="article-title mdl">Balance</h3><p class="article-p mdl">Vénus investit votre secteur d'argent, vous donnant autant envie de vous faire plaisir à vous qu'à ceux que vous aimez. Avant tout, en avez-vous les moyens ? C'est la question qu'il faudra vous poser, 1er décan jusqu'au 16 octobre, Vénus n'étant finalement active pour chacun qu'une journée. Mais ce sera une journée où vous aurez grand besoin de plaisir... Il se peut aussi, sous cette conjoncture, que vous receviez une somme que vous n'attendiez pas, ou pas de sitôt.</p>
    <h3 class="article-title mdl">Scorpion</h3><p class="article-p mdl">Chez vous, Vénus s'oppose à Uranus et si vous êtes né en octobre, début novembre, vous vous poserez beaucoup de questions sur vos sentiments, et surtout sur votre manière de les exprimer. Étant donné que certains sont en pleine crise, en pleine remise en question, c'est une bonne idée de vous poser des questions et peut-être aussi de demander à votre partenaire ce qu'il ou elle vous reproche ; vous n'avez probablement pas envie de savoir, mais il le faut !</p>
    <h3 class="article-title mdl">Sagittaire</h3><p class="article-p mdl">Vénus n'est pas idéalement placée, votre chéri/e risque de vous reprocher votre indifférence à son égard, ou au contraire de le ou la surveiller à outrance. Vénus étant en Scorpion, c'est le règne du " tout ou rien ", et vous pourriez passer facilement de l'un à l'autre. Cela dit, il est possible aussi qu'une autre relation vous préoccupe (un éventuel nouvel amour peut-être ?) et que vous vous focalisiez dessus, ce qui ne peut que vous éloigner des autres.</p>
    <h3 class="article-title mdl">Capricorne</h3><p class="article-p mdl">Pour vous, Vénus en Scorpion se fait amicale et elle risque même de vous surprendre à travers une rencontre peu banale. Ouvrez grand les yeux, 1er décan jusqu'au 16 - une journée pour chaque membre du décan... Mais vous pourriez aussi attendre de l'argent, un remboursement, ou avoir la surprise d'une rentrée que vous n'aviez pas prévue. Quoi qu'il en soit, Vénus étant opposée à Uranus, il se passera quelque chose de pas ordinaire.</p>
    <h3 class="article-title mdl">Verseau</h3><p class="article-p mdl">Vénus n'est pas très positive, vous pourriez vous sentir seul contre tous. Heureusement, Mars vous aidera à avoir la seule bonne réaction possible. Certains décideront de rester à distance, de ne pas s'angoisser pour des questions d'argent ou de sentiments ... Et vous aurez raison, seule la prise de distance (et non pas l'indifférence) vous aidera à mieux vivre une situation que vous connaissez bien et qui se répète, peut-être d'une autre manière.</p>
    <h3 class="article-title mdl">Poissons</h3><p class="article-p mdl">Pour vous Vénus revêt son habit de pourpre et d'or, il va y avoir de la passion dans l'air, de l'intensité, mais est-ce que ce sera un rêve ou une réalité ? Avec vous on ne sait jamais, vous avez l'art de vous inventer de belles histoires, de vous faire des films... Cela dit, il y a quand même des chances pour que Vénus rallume la flamme dans votre couple, le temps d'une soirée (elle est rapide) ou que vous flashiez sur quelqu'un de vraiment très séduisant.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-7-octobre-2019-7798370653" class="item-link">L'horoscope du 7 octobre 2019</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-6-octobre-2019-7798388225" class="item-link">L'horoscope du 6 octobre 2019</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-5-octobre-2019-7798386230" class="item-link">L'horoscope du 5 octobre 2019</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-4-octobre-2019-7798383446" class="item-link">L'horoscope du 4 octobre 2019</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/international/attentat-a-halle-l-attaque-retransmise-en-direct-sur-internet-pendant-35-minutes-7799208077" class="link-img">
            <img alt="Des centaines d&#39;Allemands ont rendu hommages aux victimes de l&#39;attaque antisémite perpétrée à Halle, le 9 octobre 2019." src="https://cdn-media.rtl.fr/cache/VtxD5hZWFDboP87pOCHs_w/300v200-2/online/image/2019/1010/7799208080_des-centaines-d-allemands-ont-rendu-hommages-aux-victimes-de-l-attaque-antisemite-perpetree-a-halle-le-9-octobre-2019.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/allemagne" class="tag">Allemagne</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/international/attentat-a-halle-l-attaque-retransmise-en-direct-sur-internet-pendant-35-minutes-7799208077" class="link">Attentat à Halle : l&#039;attaque retransmise en direct sur internet pendant 35 minutes</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/attentat-a-halle-l-attaque-retransmise-en-direct-sur-internet-pendant-35-minutes-7799208077&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.813/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Attentat+%C3%A0+Halle+%3A+l%27attaque+retransmise+en+direct+sur+internet+pendant+35+minutes&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fattentat-a-halle-l-attaque-retransmise-en-direct-sur-internet-pendant-35-minutes-7799208077" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/royaume-uni-une-femme-tombe-dans-le-coma-apres-avoir-bu-un-soda-light-servi-par-erreur-7799207871" class="link-img">
                                <img alt="Des canettes de soda (illustration)" src="https://cdn-media.rtl.fr/cache/LKkR9JyPG1cQzAQifRyHzg/90v60-2/online/image/2015/0115/7776218604_des-canettes-de-soda-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-10-10T01:49:00+02:00" class="time"> 01H49</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/royaume-uni-une-femme-tombe-dans-le-coma-apres-avoir-bu-un-soda-light-servi-par-erreur-7799207871" target="">Elle tombe dans le coma après avoir bu un soda</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/taxe-d-habitation-les-deputes-veulent-donner-un-coup-de-pouce-aux-collectivites-7799207834" class="link-img">
                                <img alt="L&#39;Assemblée nationale." src="https://cdn-media.rtl.fr/cache/rRTSyEQRg4CbrA6_wHsQYw/90v60-2/online/image/2018/1213/7795917262_l-assemblee-nationale-le-13-decembre.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-10-10T00:55:00+02:00" class="time"> 00H55</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/taxe-d-habitation-les-deputes-veulent-donner-un-coup-de-pouce-aux-collectivites-7799207834" target="">Taxe d&#039;habitation : une aide aux collectivités</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/destitution-trump-estime-que-l-affaire-finira-probablement-devant-la-cour-supreme-7799207377" class="link-img">
                                <img alt="Le président des États-Unis Donald Trump" src="https://cdn-media.rtl.fr/cache/HXi0Yw2nx8sxREt2XU2U2g/90v60-2/online/image/2019/1008/7799191714_le-president-des-etats-unis-donald-trump.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-10-09T23:54:55+02:00" class="time"> 23H54</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/destitution-trump-estime-que-l-affaire-finira-probablement-devant-la-cour-supreme-7799207377" target="">Destitution  : l&#039;affaire devant la Cour suprême ?</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-8-octobre-2019-7798370652#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2019-10-10T00:00:00+02:00" class="time">jeudi 10 octobre</time>
                <div class="info">
                    <span class="text big">16<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p5"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">22<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">15<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">18<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7798370652?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Bien_etre" data-level3="-" data-level4="l-horoscope-du-8-octobre-2019-7798370652#l-horoscope-du-jour#intégral#replay"></div>
        <noscript>
            <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Bien_etre&amp;l3=-&amp;l4=l-horoscope-du-8-octobre-2019-7798370652%23l-horoscope-du-jour%23int%C3%A9gral%23replay&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
        </noscript>
    <div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.813/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"Sant\u00e9","keywords":[],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Sant\u00e9"},{"name":"id","value":"7798370652"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.813/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-8-octobre-2019-7798370652" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>