<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Mcfly et Carlito : qui sont ces Youtubeurs qui ont enregistré une vidéo avec Macron ?</title>
    	<meta name="description" content="PORTRAIT - Avec 6,5 millions d&#039;abonnés, les deux trentenaires possèdent une des dix chaînes YouTube francophone la plus suivie. À l&#039;appel d&#039;Emmanuel Macron, ils ont accepté de participer à la communication du président de la République dans le..." /><meta name="keywords" content="Youtube, Emmanuel Macron, humour, vidéo, Élysée" /><meta name="news_keywords" content="Youtube, Emmanuel Macron, humour, vidéo, Élysée" /><link rel="canonical" href="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.rtl.fr/versions/www/6.0.970/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.rtl.fr/versions/www/6.0.970/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.rtl.fr/versions/www/6.0.970/js/old-ie.min.js"></script>
        <link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/www/6.0.970/css/article-ie.css">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" />
<meta property="og:description" content="Avec 6,5 millions d&#039;abonnés, les deux trentenaires possèdent une des dix chaînes Youtube francophone la plus suivie. 
" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDÉO - Mcfly et Carlito : qui sont ces youtubeurs qui ont enregistré à l&#039;Élysée ?" />
<meta property="og:image" content="https://images.rtl.fr/rtl/www/1415692-mis-au-defi-par-emmanuel-macron-mcfly-et-carlito-publient-leur-chanson-sur-les-gestes-barrieres.png" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="VIDÉO - Mcfly et Carlito : qui sont ces youtubeurs qui ont enregistré à l&#039;Élysée ?">
            <meta name="twitter:description" content="PORTRAIT - Avec 6,5 millions d&#039;abonnés, les deux trentenaires possèdent une des dix chaînes YouTube francophone la plus suivie. À l&#039;appel d&#039;Emmanuel Macron, ils ont accepté de participer à la communication du président de la République dans le...">
            <meta name="twitter:image:src" content="https://images.rtl.fr/~c/795v350/rtl/www/1415692-mis-au-defi-par-emmanuel-macron-mcfly-et-carlito-publient-leur-chanson-sur-les-gestes-barrieres.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333/amp" />

    <div data-role="chartbeat" data-sections="CULTURE_MEDIAS_ET_PEOPLE" data-authors="Victor Goury-Laffont"></div>
</head>
<body class="verticale-rtl-culture">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Victor Goury-Laffont&#034;,&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Youtube&#034;},{&#034;subject&#034;:&#034;humour&#034;},{&#034;subject&#034;:&#034;vid\u00e9o&#034;},{&#034;subject&#034;:&#034;\u00c9lys\u00e9e&#034;}],&#034;pageSousRubrique&#034;:&#034;M\u00e9dias et people&#034;,&#034;pageName&#034;:&#034;mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img src="https://images.rtl.fr/~c/98v120/rtl/www/279832-micro-generique.jpg" width="98" height="120" class="img" alt="micro generique"></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">RTL Pop Ciné</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/culture">Culture</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/culture/medias-people">Médias et people</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Mcfly et Carlito : qui sont ces Youtubeurs qui ont enregistré une vidéo avec Macron ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">14h-15h</span>
        <span class="emission">RTL Pop Ciné</span>
        <span class="animateur">Vincent Perrot</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://static.rtl.fr/versions/www/6.0.970/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://connect.rtl.fr/mon-compte?from=rtl" class="name" data-role="nav-logged-name"></a>
                    <a href="https://www.rtl.fr/connect/logout?redirect_url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/sciences-tech" class="link " >
                                    Sciences et Tech</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.970/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/279832-micro-generique.jpg" class="img" alt="micro generique"></div>
                                    <div class="show-texts">
                                        <span class="title">RTL Pop Ciné</span>
                                        <span class="btn-widget">Vincent Perrot<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.970/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293582-laurent-ruquier.jpg" class="img" alt="Laurent Ruquier"></div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.970/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/290286-micro-generique-switch-245x300.jpg" class="img" alt="Micro générique Switch 245x300"></div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.970/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293415-laurent-gerra.jpg" class="img" alt="Laurent Gerra"></div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Nos services</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                                </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte?from=rtl" class="link">Mon compte</a></li>
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                                <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/youtube" class="btn-follow">Youtube</a>
                        </div>

                    <h1 class="article-header mdl">Mcfly et Carlito : qui sont ces Youtubeurs qui ont enregistré une vidéo avec Macron ?</h1>
                    <h2 class="article-chapo mdl">PORTRAIT - Avec 6,5 millions d&#039;abonnés, les deux trentenaires possèdent une des dix chaînes YouTube francophone la plus suivie. À l&#039;appel d&#039;Emmanuel Macron, ils ont accepté de participer à la communication du président de la République dans le cadre de la crise sanitaire.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img src="https://images.rtl.fr/~r/880v587/rtl/www/1415692-mis-au-defi-par-emmanuel-macron-mcfly-et-carlito-publient-leur-chanson-sur-les-gestes-barrieres.png" width="880" height="587" class="media-item" alt="Mis au défi par Emmanuel Macron, Mcfly et Carlito publient leur chanson sur les gestes barrières"><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Mis au défi par Emmanuel Macron, Mcfly et Carlito publient leur chanson sur les gestes barrières</span>
                <span class="article-media-figcaption-credits">Crédit : Capture d&#039;écran YouTube</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/victor-goury-laffont" class="article-social-author-portrait" title="La page RTL de Victor Goury-Laffont">
                <img src="https://static.rtl.fr/versions/www/6.0.970/img/spacer.gif" data-src="https://images.rtl.fr/~c/70v70/rtl/www/279522-victor.jpg" width="70" height="70" class="article-social-author-portrait-img" alt="Victor"></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/victor-goury-laffont" class="link">Victor Goury-Laffont</a></span>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7900034333" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.970/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Mcfly+et+Carlito+%3A+qui+sont+ces+youtubeurs+qui+ont+enregistr%C3%A9+%C3%A0+l%27%C3%89lys%C3%A9e+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333&amp;title=Mcfly+et+Carlito+%3A+qui+sont+ces+youtubeurs+qui+ont+enregistr%C3%A9+%C3%A0+l%27%C3%89lys%C3%A9e+%3F&amp;summary=Avec+6%2C5+millions+d%27abonn%C3%A9s%2C+les+deux+trentenaires+poss%C3%A8dent+une+des+dix+cha%C3%AEnes+Youtube+francophone+la+plus+suivie.+%0A" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Mcfly et Carlito : qui sont ces youtubeurs qui ont enregistré à l&#039;Élysée ?&body=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2021-05-22T09:00:00+02:00">publié le 22/05/2021 à 09:00</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Certains ont peut être entendu ces noms pour la première fois lorsqu'ils ont été prononcés par le président de la République, Emmanuel Macron. "Faites une vidéo pour réexpliquer ces gestes (<em>les <a class="link" href="https://www.rtl.fr/actu/bien-etre/coronavirus-retour-sur-l-histoire-des-gestes-barrieres-7800733512" title="Coronavirus : retour sur l'histoire des gestes barrières">gestes barrières</a>, ndlr</em>) (...), et si vous avez 10 millions de vues, je prends un engagement : vous viendrez tourner à l'Élysée", lancait le chef de l'État, fin février. Défi relevé et engagement tenu : les deux humoristes ont largement dépassé les 10 millions de vues avec leur "clip gestes barrières" et sont donc allés tourner rue du Faubourg Saint-Honoré. La vidéo au palais présidentiel sortira ce dimanche 23 mai.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">La démarche, loin de faire l'unanimité, a été vue par beaucoup comme un moyen pour <a class="link" href="http://rtl.fr/sujet/emmanuel-macron" title="">Emmanuel Macron</a> de <strong>communiquer auprès des jeunes <a class="link" href="https://www.rtl.fr/actu/politique/emmanuel-macron-defie-mcfly-et-carlito-sur-youtube-et-si-2022-se-jouait-deja-7900001985" title="Emmanuel Macron défie Mcfly et Carlito sur YouTube : et si 2022 se jouait déjà ?">à un an de l'élection présidentielle</a></strong>. Tous les deux âgés de 34 ans, David Coscas et Raphaël Carlier, alias McFly et Carlito, jouissent d'une popularité chez un public jeune. </p>

            <p class="article-p mdl">Lancée en 2012, leur chaîne se caractérise notamment par la multitude de "défis" accomplis par les humoristes : certains plus sérieux, comme effectuer un an de sport pour une transformation physique ou repasser le bac, et d'autres légers, comme réaliser une chorégraphie de natation synchronisée ou une figure en skateboard.</p>

            <div class="article-media media__embedded" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="" data-type="video"
        data-player="ytplayer" data-src="McflyetCarlito" data-cover="http://i.ytimg.com/vi/McflyetCarlito/hqdefault.jpg" data-duration=""
        data-dfp="" data-zoneid="" data-levels="" data-podcastestaturl=""
        data-genre=""  data-autoplay="false">
    <div class="media-holder">
        <img src="https://static.rtl.fr/versions/www/6.0.970/img/spacer-1-5.gif" data-src="http://i.ytimg.com/vi/McflyetCarlito/hqdefault.jpg" class="media-item img-echo" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title"></span>
    <span class="article-media-figcaption-credits">
        </span>
    </figcaption>
</figure></div>
<div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">Les deux hommes, originaires des Hauts-de-Seine en région parisienne, se rencontrent au lycée. Leurs premiers projets ne rencontrent pas le succès escompté mais ils gagnent en notoriété en intégrant le collectif Golden Moustache et plus particulièrement après la publication de leur chanson humoristique "<a class="link" href="https://www.youtube.com/watch?v=1wgwmv1dIUM" title="">Il a mis son sexe</a>" en 2015.</p>

            <div class="article-related theme-rtl-culture article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/culture/medias-people/video-macron-defie-mcfly-et-carlito-les-youtubeurs-devoilent-leur-clip-sur-les-gestes-barrieres-7900002604" class="link-img link-track">
            </a>
        <a href="https://www.rtl.fr/sujet/coronavirus-france" class="tag">Coronavirus France</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/culture/medias-people/video-macron-defie-mcfly-et-carlito-les-youtubeurs-devoilent-leur-clip-sur-les-gestes-barrieres-7900002604" class="link link-track">Macron défie Mcfly et Carlito : les Youtubeurs dévoilent leur clip sur les gestes barrières</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/medias-people/video-macron-defie-mcfly-et-carlito-les-youtubeurs-devoilent-leur-clip-sur-les-gestes-barrieres-7900002604&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.970/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Macron+d%C3%A9fie+Mcfly+et+Carlito+%3A+les+Youtubeurs+d%C3%A9voilent+leur+clip+sur+les+gestes+barri%C3%A8res&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-macron-defie-mcfly-et-carlito-les-youtubeurs-devoilent-leur-clip-sur-les-gestes-barrieres-7900002604" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Ils décident peu après de relancer leur chaîne YouTube et réalisent des nombres de vus de plus en plus conséquent : le morceau "J'effectue le dab", sorti en novembre 2016, a aujourd'hui franchi la barre des <strong>20 millions</strong>, la vidéo "ON APPELLE DES GENS AU HASARD DANS NOS TÉLÉPHONES #4", <strong>plus de 26 millions</strong>.</p>

            <p class="article-p mdl">Avec ces bons scores sont venus des collaborations de plus en nombreuses avec des célébrités. <strong>David Guetta, DJ Snake, Bigflo &amp; Oli ou encore Éric et Ramzy</strong> : tous sont passés au moins une fois sur la chaîne. Si Emmanuel Macron venait à apparaître dans la vidéo publiée ce dimanche, il s'agirait cependant du guest-star dans la plus grande envergure.</p>

            <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script"><p lang="fr" dir="ltr">C’est dans la boîte <a href="https://t.co/WdAnidTc9A">pic.twitter.com/WdAnidTc9A</a></p>&mdash; Carkito (@Raphael_Carlier) <a href="https://twitter.com/Raphael_Carlier/status/1394610659103584262?ref_src=twsrc%5Etfw">May 18, 2021</a></blockquote>  </div><div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/politique/youtube-la-video-d-emmanuel-macron-face-a-mcfly-et-carlito-sortira-dimanche-a-10h-7900033962" class="item-link">YouTube : la vidéo d'Emmanuel Macron face à Mcfly et Carlito sortira dimanche à 10h</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/medias-people/les-youtubeurs-mcfly-et-carlito-annoncent-avoir-tourne-leur-video-a-l-elysee-7900033130" class="item-link">Les youtubeurs McFly et Carlito annoncent avoir tourné leur vidéo à l'Élysée</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/youtube-twitch-instagram-emmanuel-macron-sur-le-terrain-des-influenceurs-7900002718" class="item-link">YouTube, Twitch, Instagram : Emmanuel Macron sur le terrain des influenceurs</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/emmanuel-macron-defie-mcfly-et-carlito-sur-youtube-et-si-2022-se-jouait-deja-7900001985" class="item-link">Emmanuel Macron défie Mcfly et Carlito sur YouTube : et si 2022 se jouait déjà ?</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/youtube" class="btn-follow">Youtube</a>
                                    <a href="https://www.rtl.fr/sujet/humour" class="btn-follow">Humour</a>
                                    <a href="https://www.rtl.fr/sujet/video" class="btn-follow">Vidéo</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-culture">
        <div class="category">À la Une Culture</div>
        <a href="https://www.rtl.fr/culture/arts-spectacles/pomme-d-adam-et-tendon-d-achille-d-ou-viennent-ces-expressions-medicales-7900034356" class="link-img">
            <img src="https://images.rtl.fr/~c/300v200/rtl/www/1193557-un-medecin-en-consultation-illustration.jpg" width="300" height="200" class="img" alt="Un médecin en consultation (Illustration)."></a>
        <a href="https://www.rtl.fr/sujet/litterature" class="tag">littérature</a>
        <div class="title">
            <a href="https://www.rtl.fr/culture/arts-spectacles/pomme-d-adam-et-tendon-d-achille-d-ou-viennent-ces-expressions-medicales-7900034356" class="link">Pomme d&#039;Adam et tendon d&#039;Achille, d&#039;où viennent ces expressions médicales ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/arts-spectacles/pomme-d-adam-et-tendon-d-achille-d-ou-viennent-ces-expressions-medicales-7900034356&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.970/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Pomme+d%27Adam+et+tendon+d%27Achille%2C+d%27o%C3%B9+viennent+ces+expressions+m%C3%A9dicales+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Farts-spectacles%2Fpomme-d-adam-et-tendon-d-achille-d-ou-viennent-ces-expressions-medicales-7900034356" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Culture</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/arts-spectacles/les-livres-ont-la-parole-le-dictionnaire-amoureux-des-arbres-d-alain-baraton-7900033998" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1415715-l-auteur-alain-baraton-dans-les-livres-ont-la-parole.jpg" width="90" height="60" class="img" alt="L&#39;auteur Alain Baraton dans &quot;Les livres ont la parole&quot;"></a>
                            <time datetime="2021-05-23T09:47:00+02:00" class="time"> 09H47</time>
                            <a class="text" href="https://www.rtl.fr/culture/arts-spectacles/les-livres-ont-la-parole-le-dictionnaire-amoureux-des-arbres-d-alain-baraton-7900033998" target="">&#034;Les Livres ont la parole&#034; du 23 mai 2021</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/musique/eurovision-2021-barbara-pravi-se-dit-emue-fiere-et-ravie-apres-sa-2e-place-7900034907" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1416221-barbara-pravi-a-l-eurovision.jpg" width="90" height="60" class="img" alt="Barbara Pravi à l&#39;Eurovision"></a>
                            <time datetime="2021-05-23T09:30:00+02:00" class="time"> 09H30</time>
                            <a class="text" href="https://www.rtl.fr/culture/musique/eurovision-2021-barbara-pravi-se-dit-emue-fiere-et-ravie-apres-sa-2e-place-7900034907" target="">Eurovision 2021 : Barbara Pravi &#034;émue et fière&#034;</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/cine-series/mare-of-easttown-ocs-la-serie-avec-kate-winslet-qui-va-vous-fasciner-7900033580" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1415488-kate-winslet-dans-mare-of-easttown.jpg" width="90" height="60" class="img" alt="Kate Winslet dans &quot;Mare of Easttown&quot;"></a>
                            <time datetime="2021-05-23T09:00:00+02:00" class="time"> 09H00</time>
                            <a class="text" href="https://www.rtl.fr/culture/cine-series/mare-of-easttown-ocs-la-serie-avec-kate-winslet-qui-va-vous-fasciner-7900033580" target="">Pourquoi vous devez regarder &#034;Mare of Easttown&#034;</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-culture" class="link-to">Tous les flashs Culture<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                            <div class="mdl ad-sumo">
                                                <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                        </div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" class="btn-action">Connectez-vous</a>
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fmcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2021-05-23T00:00:00+02:00" class="time">dimanche 23 mai</time>
                <div class="info">
                    <span class="text big">16<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p3"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">22<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p2"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">14<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p3"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">17<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-vague-de-chaleur-a-quoi-faut-il-s-attendre-a-partir-de-mercredi-7800706232" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                        </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                        </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7900034333?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/www/6.0.970/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var grvt_customProperties = {"rub_level2":"M\u00e9dias et people","keywords":["\u00c9lys\u00e9e","vid\u00e9o","humour","Youtube"],"content_type":"article","rub_level1":"Culture"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Culture"},{"name":"subTid","value":"M\u00e9dias et people"},{"name":"id","value":"7900034333"},{"name":"skin","value":"yes"}];
</script><script src="https://static.rtl.fr/versions/www/6.0.970/js/article.min.js"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/medias-people/mcfly-et-carlito-qui-sont-ces-youtubeurs-qui-ont-enregistre-une-video-a-l-elysee-7900034333" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>