<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Tour de France 2018 : le Danois Cort Nielsen s&#039;offre la 15e étape à Carcassonne</title>
    	<meta name="description" content="COMPTE-RENDU - Magnus Cort Nielsen a réglé ses deux derniers compagnons d&#039;échappée au sprint,  dimanche 22 juillet. Il offre à Astana une deuxième victoire de suite. Place à une journée de repos." /><meta name="keywords" content="Tour de France, cyclisme, fil info, fil sport, Romain Bardet, Chris Froome, replay, intégral, sport" /><meta name="news_keywords" content="Tour de France, cyclisme, fil info, fil sport, Romain Bardet, Chris Froome, replay, intégral, sport" /><link rel="canonical" href="https://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.713/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.713/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.713/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.713/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" />
<meta property="og:description" content="Magnus Cort Nielsen a réglé ses deux derniers compagnons d&#039;échappée au sprint,  dimanche 22 juillet." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Danois Nielsen s&#039;offre la 15e étape à Carcassonne" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/uy108ixfa8zfbhAOkfMO3g/2000v1333-0/online/image/2018/0722/7794199253_le-danois-magnus-cort-nielsen-a-carcassonne-le-22-juillet-2018.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@GregoryFortune">
            <meta name="twitter:title" content="Le Danois Nielsen s&#039;offre la 15e étape à Carcassonne">
            <meta name="twitter:description" content="COMPTE-RENDU - Magnus Cort Nielsen a réglé ses deux derniers compagnons d&#039;échappée au sprint,  dimanche 22 juillet. Il offre à Astana une deuxième victoire de suite. Place à une journée de repos.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/5-W9XAnpykXFGA0d1tfR-w/795v350-2/online/image/2018/0722/7794199253_le-danois-magnus-cort-nielsen-a-carcassonne-le-22-juillet-2018.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267/amp" />

    <div data-role="chartbeat" data-sections="SPORT_AUTRES_SPORTS" data-authors="Gregory Fortune"></div>
</head>
<body class="verticale-rtl-sport">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Gregory Fortune&#034;,&#034;pageRubrique&#034;:&#034;Sport&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Tour de France&#034;},{&#034;subject&#034;:&#034;cyclisme&#034;},{&#034;subject&#034;:&#034;Romain Bardet&#034;},{&#034;subject&#034;:&#034;Chris Froome&#034;},{&#034;subject&#034;:&#034;sport&#034;}],&#034;pageSousRubrique&#034;:&#034;Autres sports&#034;,&#034;pageName&#034;:&#034;en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente&#034;,&#034;contentType&#034;:&#034;texte&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Christian Ollivier et Didier Roustan_245x300" src="https://cdn-media.rtl.fr/cache/qr7hdJcuXfKeptIyITA6Gg/98v120-2/online/image/2018/0914/7794788291_christian-ollivier-et-didier-roustan-245x300.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Multiplex RTL - Ligue 1</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/sport">Sport</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/sport/autres-sports">Autres sports</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Tour de France 2018 : le Danois Cort Nielsen s&#039;offre la 15e étape à Carcassonne</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">19h-23h</span>
        <span class="emission">Multiplex RTL - Ligue 1</span>
        <span class="animateur">Christian Ollivier &amp; Didier Roustan</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.713/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
            </ul>

            <ul class="nav-list  cf" >
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="/actu/futur" class="link " >
                                    Futur<i class="icon icon-mini-logo-futur"></i></a>
                        </li>
                    <li class="item theme-rtl-girls">
                            <a href="/girls" class="link " >
                                    Girls<i class="icon icon-mini-logo-girls"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport current  cf"  data-role="current">
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item theme-rtl-super">
                            <a href="/culture/super" class="link " >
                                    Pop culture<i class="icon icon-mini-logo-super"></i></a>
                        </li>
                    <li class="item ">
                            <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                    Astro<i class="icon icon-out"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/chroniques-de-gagnants " class="link " >
                                    Chroniques de gagnants avec FDJ</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                    L&#039;esprit RTL</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux et privilèges</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.713/img/spacer-1-5.gif" alt="Christian Ollivier et Didier Roustan_245x300" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0914/7794788291_christian-ollivier-et-didier-roustan-245x300.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Multiplex RTL - Ligue 1</span>
                                        <span class="btn-widget"><radio:persons ids="[19500, 7794788301]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-refait-les-courses">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.713/img/spacer-1-5.gif" alt="Bernard Glass" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/0919/7790153219_bernard-glass.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On refait les courses</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-refait-le-monde">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.713/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522955_marc-olivier-fogiel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On refait le monde</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.713/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521509_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                            <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">7 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/tour-de-france" class="btn-follow">Tour de France</a>
                        </div>

                    <h1 class="article-header mdl">Tour de France 2018 : le Danois Cort Nielsen s&#039;offre la 15e étape à Carcassonne</h1>
                    <h2 class="article-chapo mdl">COMPTE-RENDU - Magnus Cort Nielsen a réglé ses deux derniers compagnons d&#039;échappée au sprint,  dimanche 22 juillet. Il offre à Astana une deuxième victoire de suite. Place à une journée de repos.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/le-tour-de-france-sur-rtl" class="article-media-emission-portrait">
            <img alt="Laurent Jalabert" src="https://cdn-media.rtl.fr/online/image/2014/0702/7772995153_laurent-jalabert.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/le-tour-de-france-sur-rtl" class="article-media-emission-name">Le Tour de France sur RTL</a>
        <span class="article-media-emission-when">Laurent Jalabert &amp; Le Service des Sports</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Le Club Jalabert du 22/07/18" data-type="audio" data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2018/0722/7794199731_le-club-jalabert-du-22-07-18.mp3" data-cover="https://cdn-media.rtl.fr/cache/1J4Pjz6_3nLUviEDTUY7Ew/880v587-0/online/image/2018/0722/7794199253_le-danois-magnus-cort-nielsen-a-carcassonne-le-22-juillet-2018.jpg" data-duration="23:09" data-dfp="2" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;Le Tour de France sur RTL&quot;]" data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/1J4Pjz6_3nLUviEDTUY7Ew/880v587-0/online/image/2018/0722/7794199253_le-danois-magnus-cort-nielsen-a-carcassonne-le-22-juillet-2018.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Le Club Jalabert du 22/07/18</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">Jeff PACHOUD / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">Laurent Jalabert,Le Service des Sports</span> | Durée : <time data-role="media-figcaption-time">23:09</time> | Date : <time data-role="media-figcaption-date" datetime="2018-07-22T19:33:00+02:00">22/07/2018</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Le Club Jalabert du 22/07/18" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2018/0722/7794199731_le-club-jalabert-du-22-07-18.mp3" data-duration="1389"
                                    data-cover="https://cdn-media.rtl.fr/cache/Q8W7psa1wXMzyheazirk_g/880v587-0/online/image/2014/0702/7772994999_laurent-jalabert.jpg" data-dfp="2" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;Le Tour de France sur RTL&quot;]"
                                    data-credits="Laurent Jalabert,Le Service des Sports" data-time="23:09" data-update="22/07/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2018/0722/7794199731_le-club-jalabert-du-22-07-18.mp3" class="item-link icon icon-sound">
                                        <span class="name">Le Club Jalabert du 22/07/18</span>
                                        <time class="time">23:09</time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Fenêtre sur tour du 22.07.2018" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2018/0722/7794194165_fenetre-sur-tour-du-22-07-2018.mp3" data-duration="83"
                                    data-cover="https://cdn-media.rtl.fr/cache/Q8W7psa1wXMzyheazirk_g/880v587-0/online/image/2014/0702/7772994999_laurent-jalabert.jpg" data-dfp="1" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;Le Tour de France sur RTL&quot;]"
                                    data-credits="Laurent Jalabert,Le Service des Sports" data-time="01:23" data-update="23/07/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2018/0722/7794194165_fenetre-sur-tour-du-22-07-2018.mp3" class="item-link icon icon-sound">
                                        <span class="name">Fenêtre sur tour du 22.07.2018</span>
                                        <time class="time">01:23</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/le-tour-de-france-sur-rtl" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/gregory-fortune" class="article-social-author-portrait" title="La page RTL de Gregory Fortune">
                <img class="article-social-author-portrait-img" src="https://cdn-static.rtl.fr/versions/www/6.0.713/img/spacer.gif" data-src="https://lh6.googleusercontent.com/-YxrExzHcXjs/AAAAAAAAAAI/AAAAAAAAAB4/f0fhd3EDY18/photo.jpg?sz=150" width="70" height="70" alt="GrégoryFortune77">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/gregory-fortune" class="link">Gregory Fortune</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=GregoryFortune" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @GregoryFortune"></a></li><li><a href="https://plus.google.com/+GrégoryFortune77" class="icon icon-googleplus" target="_blank"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste RTL</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7794170267" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.713/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Le+Danois+Nielsen+s%27offre+la+15e+%C3%A9tape+%C3%A0+Carcassonne&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267&amp;title=Le+Danois+Nielsen+s%27offre+la+15e+%C3%A9tape+%C3%A0+Carcassonne&amp;summary=Magnus+Cort+Nielsen+a+r%C3%A9gl%C3%A9+ses+deux+derniers+compagnons+d%27%C3%A9chapp%C3%A9e+au+sprint%2C++dimanche+22+juillet." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Le Danois Nielsen s&#039;offre la 15e étape à Carcassonne&body=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-07-22T13:00:00+02:00">publié le 22/07/2018 à 13:00</time>
                                <time class="item update-time" datetime="2018-07-22T18:20:00+02:00">mis à jour le 22/07/2018 à 18:20</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Inconsolable Lilian Calmejane. Plusieurs minutes après la victoire du Danois Magnus Cort Nierlsen à Carcassonne, au terme de la 14e étape de ce Tour de France 2018, le Français de la formation Direct Énergie a tout tenté pour arracher le deuxième succès d'étape bleu-blanc-rouge après&nbsp;<a class="link" href="http://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-10e-etape-annecy-le-grand-bornand-en-live-commente-7794135486" title="Tour de France 2018 : Alaphilippe signe la première victoire d'étape française">celui de Julian Alaphilippe au Grand-Bornand</a>. Mais isolé dans un final à huit avec trois équipes comptant deux coureurs, Calmejane n'a pas pu se mêler au sprint final.<br/><br/><strong>Comme prévu, Cort Nielsen s'est montré le plus rapide</strong> devant l'Espagnol Ion Izaguirre (Bahrain) et le Néerlandais Bauke Mollema (Trek), ses deux derniers compagnons de route. Il s'offre sa première victoire sur la Grande Boucle à 25 ans, et permet à la formation Astana de signer un doublé en deux jours après le&nbsp;<a class="link" href="http://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-14e-etape-saint-paul-trois-chateaux-mende-en-live-commente-7794169685" title="Tour de France 2018 : Omar Fraile s'impose à Mende devant Julian Alaphilippe">triomphe de l'Espagnol Omar Fraile à Mende</a>, devant Alaphilippe.</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl"><br/><strong>Comme la veille sur la route de Mende, le peloton a laissé filer une grosse échappée, 29 coureurs</strong>, après un début d'étape très animé. Dans la montée du Pic de Nore, la principale difficulté du jour, le Polonais Rafal Majka s'est dégagé pour rejoindre et distancer un duo français (Julien Bernard, Fabien Grellier). Il a basculé en tête au sommet, avant les 40 derniers kilomètres, et a insisté dans la descente jusqu'à 14 kilomètres de l'arrivée.&nbsp;</p>

                                <div class="article-related theme-rtl-sport article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/sport/autres-sports/tour-de-france-alaphilippe-ne-vise-pas-le-maillot-jaune-pour-l-instant-7794270290" class="link-img link-track">
            <img alt="Les deux Français Julian Alaphilippe et Pierre Latour étaient sur le podium de la 105e édition du Tour de France, le 29 juillet 2018." src="https://cdn-media.rtl.fr/cache/wrI9DR3t21o0vWPEv16yeg/220v147-2/online/image/2018/0730/7794270623_les-deux-francais-julian-alaphilippe-et-pierre-latour-etaient-sur-le-podium-de-la-105e-edition-du-tour-de-france-le-29-juillet-2018.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/tour-de-france" class="tag">Tour de France</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/sport/autres-sports/tour-de-france-alaphilippe-ne-vise-pas-le-maillot-jaune-pour-l-instant-7794270290" class="link link-track">Tour de France 2018  : Alaphilippe &#034;ne vise pas le maillot jaune pour l&#039;instant&#034;</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/autres-sports/tour-de-france-alaphilippe-ne-vise-pas-le-maillot-jaune-pour-l-instant-7794270290&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.713/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Tour+de+France+2018++%3A+Alaphilippe+%22ne+vise+pas+le+maillot+jaune+pour+l%27instant%22&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Ftour-de-france-alaphilippe-ne-vise-pas-le-maillot-jaune-pour-l-instant-7794270290" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <h3 class="article-title mdl">Plus de 13 minutes de retard pour le peloton</h3><p class="article-p mdl">La jonction effectuée avec le double meilleur grimpeur du Tour (2014 et 2016), le groupe de tête s'est disputé la victoire. Mollema a attaqué à 7 kilomètres mais a emmené avec lui deux coureurs plus rapides que lui, Cort Nielsen et Izagirre. Calmejane a pris la 7e place. Le peloton maillot jaune est arrivé avec plus de 13 minutes de retard,&nbsp;<a class="link" href="http://www.rtl.fr/sport/autres-sports/tour-de-france-2018-le-classement-general-maillot-jaune-grimpeurs-montagne-7794197729" title="Tour de France 2018 : le classement général">sans conséquence toutefois sur le top 10 du classement général</a>, toujours dominé par les Britanniques Geraint Thomas et Chris Froome. Roman Bardet (5e du général) s'est fait une petite frayeur dans la dernière descente.<br/><br/>Le Tour observera lundi 23 juillet sa seconde journée de repos. Il s'attaquera ensuite aux Pyrnées, en commençant par une très longue étape&nbsp;<a class="link" href="http://www.rtl.fr/sport/autres-sports/tour-de-france-2018-16e-etape-carcassonne-bagneres-de-luchon-mardi-24-juillet-7794198365" title="Tour de France 2018 : 16e étape Carcassonne - Bagnères-de-Luchon mardi 24 juillet">entre Carcassonne et Bagnères-de-Luchon</a>.</p>
    <h3 class="article-title mdl">Le film de la journée :</h3><p class="article-p mdl"><strong>18h01 - Le peloton maillot jaune en termine à son tour. Aucun changement majeur à signaler au classement général, le Gallois Geraint Thomas reste en jaune devant son coéquipier de la Sky Chris Froome.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ Peloton<br>13&#39;10&quot; later...<br>13&#39;10&quot; plus tard...<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/ms9hmFwerf">pic.twitter.com/ms9hmFwerf</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021062631673737217?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>17h47 - Victoire du Danois Magnus Cort Nielsen à Carcassonne. C'est la deuxième victoire de suite pour l'équipe Astana après celui de l'Espagnol Omar Fraile à Veille et la première de Nielsen sur le Tour.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ <a href="https://twitter.com/MagnusCort?ref_src=twsrc%5Etfw">@MagnusCort</a> wins in Carcassonne! ¿¿¿<br>¿ <a href="https://twitter.com/MagnusCort?ref_src=twsrc%5Etfw">@MagnusCort</a> s&#39;impose à Carcassonne ! ¿¿¿<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/n8lgzMB67s">pic.twitter.com/n8lgzMB67s</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021059362486439936?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>17h45 - Attaque d'Izaguirre à 15 km. Nielsen répond présent. Flamme rouge.</strong><br/><strong></strong><br/><strong>17h43 - Plus que 3 km. 28 secondes de marge pour&nbsp;</strong>Izaguirre, Nielsen et Mollema.<br/><strong></strong><br/><strong>17h40 - Plus que 3 hommes en tête : Izaguirre, Nielsen et Mollema. Nielsen est le plus rapide au sprint. 5,5 km avant l'arrivée.</strong><br/><strong></strong><br/><strong>17h38 - </strong>Après Pozzovivio et Nielsen, c'est Mollema qui attaque à l'avant. Aucun ne prend le large.<br/><strong></strong><br/><strong>17h35 - Les 8 hommes de tête, qui vont se disputer la victoire d'étape, sont le Français Calmejane (Direct Énergie), le Polonais Majka (Bora), le Hollandais Mollema (Trek), le Letton Toms Skujins (Trek), les Danois Valgren (Astana) et Nielsen (Astana), l'Italien Pozzovivo (Bahrain) et l'Espagnol I. Izaguirre (Bahrain). 9 km avant la ligne.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Les relais sont maintenant moins appuyés face au vent. Les coureurs ont en tête la victoire d&#39;étape. <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/bAKCniPyWD">pic.twitter.com/bAKCniPyWD</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1021055432721420289?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>17h27 - Majka repris par ses 7 anciens compagnons d'échappée à 15 km de l'arrivée. Le peloton à 13'08".</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ - 15 km<a href="https://twitter.com/majkaformal?ref_src=twsrc%5Etfw">@majkaformal</a> has been caught. 8 riders for the win now. ¿<br>Rafal Majka vient d&#39;être repris. 8 coureurs pour la gagne désormais. ¿<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/8fXHiRz23H">pic.twitter.com/8fXHiRz23H</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021054636286005248?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>17h23 - </strong>Majka sous la banderole des 20 km avec 10 secondes d'avance sur le groupe de 7 poursuivants.</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ - 20 km<br>Majka not so far ahead, <a href="https://twitter.com/AstanaTeam?ref_src=twsrc%5Etfw">@AstanaTeam</a> with two riders, including the fastest one. Can they get a second win in a row? ¿<br>Majka n&#39;est plus très loin devant. Astana a encore deux coureurs, dont le plus rapide sur le papier. Deuxième victoire de suite ? ¿<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/V8E2wHFJ4K">pic.twitter.com/V8E2wHFJ4K</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021053004986880000?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>17h19 -</strong> Romain Bardet s'est fait une frayeur dans la descente du pic de Nore. Plus de peur que de mal pour le 1er Français au classement général (5e).<br/><strong></strong><br/><strong>17h14 - Majka à 27 km de l'arrivée. Le Polonais possède 22 secondes d'avance sur ses 7 poursuivants. Lilian Calmejane est là.</strong><br/><strong></strong><br/><strong>17h12 - </strong>10e du général, Dan Martin passe au sommet du pic de Nore avec une minute d'avance sur le peloton maillot jaune.<br/><strong></strong><br/><strong>17h07 - Dans la descente, 30 secondes d'avance pour Majka sur Mollema et Nielsen, qui vont être probablement&nbsp;</strong><strong>repris par le groupe de 5 avec Calmejane. Le peloton à 12'51". 33,5 km avant la ligne.</strong><br/><strong></strong><br/><strong>16h59 - Rafal Majka passe seul en tête au sommet du pic de Nore avec 30 secondes d'avance sur un groupe de deux avec Bauke Mollema. 41 km avant l'arrivée, dont 20 de descente. Lilian&nbsp; Calmejane est à 40 secondes.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Rafal Majka passe en tête du Pic de Nore ! Mollema et Cort Nielsen pointent à 25&quot;. <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/DIbqymKkoa">pic.twitter.com/DIbqymKkoa</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1021047439837532160?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>16h54 - 29 secondes d'avance pour Majka sur ses 7 premiers poursuivants, le peloton à 12'54". 44,5 km avant l'arrivée, 3 avant le sommet.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ - 44 km<br>Majka still alone, chasing group has split up, and Martin with a 30&quot; lead. ¿¿<br>Majka toujours seul, les poursuivants explosent dans le col, et D. Martin avec 30&quot; d&#39;avance. ¿¿<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/GxCWTtsBYB">pic.twitter.com/GxCWTtsBYB</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021045866411503617?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>16h49 -</strong> Le Polonais Rafal Majka (Bora) seul en tête dans le pic de Nore à 46 km de Carcassonne. 19 secondes d'avance sur ses premiers poursuivants.<br/><strong></strong><br/><strong>16h47 - Maja dépose Grellier et revient sur Bernard. 47 km à parcourir, 6 dans ce pic de Nore.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Rafal Majka revient sur Julien Bernard au plus fort de l&#39;ascension ! <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/hXp0YAX20h">pic.twitter.com/hXp0YAX20h</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1021044139155247104?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>16h45 - Attaque de Rafal Majka dans l'échappée, de Dan Martin dans le peloton.</strong><br/><strong></strong><br/><strong>16h42 - À 49 km de l'arrivée, Fabien Grellier et Julien Bernard possèdent 56 secondes d'avance sur leurs premiers poursuivants, 2'20" sur un groupe Sagan et 13'49" sur le peloton maillot jaune.</strong><br/><strong></strong><br/><strong>16h38 - </strong>Le groupe de 27 derrière les deux hommes de tête est en train d'exploser en raison des nombreuses attaques.</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ - 50 km<br>Izagirre and Pozzovivo set a fast pace in the Pic de Nore climb, and lots of riders are being dropped. ¿<br>Izagirre et Pozzovivo durcissent le rythme. Beaucoup de coureurs lâchés de l&#39;échappée. ¿<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/llOensHmcB">pic.twitter.com/llOensHmcB</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021041997346459650?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>16h27 - Fabien Grellier et Julien Bernard au pied du col de Nore (12,3 km à 6,3%)</strong>&nbsp;<strong>avec 1'50" d'avance sur le groupe de 27. Le peloton pointé à 12'12". 53 km avant l'arrivée.</strong><br/><strong></strong><br/><strong>16h23 - </strong>Au général, le mieux classés parmi les 27 poursuivants ets le Belge Greg Van Avermaet, 21e à 29 minutes et 2 secondes de Geraint Thomas. Voilà pourquoi la Sky laisse filer.<br/><strong></strong><br/><strong>16h17 - Grellier et Bernard poursuivent leur effort et comptent maintenant plus d'une minutes sur le groupe de 27 derrière. Le peloton maillot jaune est loin, à 11'25". 58 km à parcourir.</strong><br/><strong></strong><br/><strong>16h07 - 66,5 km avant l'arrivée. Fabien Grellier (Direct Énergie) rejoint par un autre Français en tête, Julien Bernard (Trek-Segafredo). 26 secondes d'avance sur les 27 autres échappés, 10'10" sur le peloton maillot jaune.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Fabien Grellier et Julien Bernard sont sortis à deux et comptent 28&quot; sur les autres échappés. <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/js6gjO9nVB">pic.twitter.com/js6gjO9nVB</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1021034260243845121?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>15h58 - </strong>Le Français Fabien Grellier seul en tête avec 14 secondes d'avance sur les 28 autres échappés dans une descente.</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ - 73 km<br>¿¿¿¿ Grellier<br>¿ +10&quot; Chasing group<br>¿ +9&#39;30&quot; Peloton<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/BqPNHoG9Am">pic.twitter.com/BqPNHoG9Am</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021032046528000000?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>15h54 - Le peloton laisse complètement filer l'échappée : 9 minutes 21 de retard à 75 km de Carcassonne.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Encore 15 km jusqu&#39;au pied du Pic de Nore avec des attaques incessantes. Le peloton est désormais out pour la victoire d&#39;étape ! <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/X9xXOD9O26">pic.twitter.com/X9xXOD9O26</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1021031141187489793?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>15h31 - </strong>Retour au calme après 85 km parcourus. Les coureurs se préparent pour la dernière ascension de la journée, le redoutable pic de Nore. Peloton maillot jaune, conduit par les Sky, pointé à 6 minutes de 29 hommes de tête.<br/><strong></strong><br/><strong>15h24 - Calmejane s'est relevé et es repris par la grosse échappée de 28. Peloton à 6'43" à 102 km du but.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="en" dir="ltr">¿ - 102 km<a href="https://twitter.com/L_Calmejane?ref_src=twsrc%5Etfw">@L_Calmejane</a> caught back by the chasing group.<a href="https://twitter.com/L_Calmejane?ref_src=twsrc%5Etfw">@L_Calmejane</a> repris par ses poursuivants.<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/JcRGT4LxRM">pic.twitter.com/JcRGT4LxRM</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021023267778453504?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>15h17 - </strong>Arnaud Démare est parvenu à réintégrer le premier peloton.</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ - 108 km<a href="https://twitter.com/ArnaudDemare?ref_src=twsrc%5Etfw">@ArnaudDemare</a> back in the pack! ¿<br>Après un gros effort, <a href="https://twitter.com/ArnaudDemare?ref_src=twsrc%5Etfw">@ArnaudDemare</a> est parvenu à recoller au peloton! ¿<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/PgYu22xDoE">pic.twitter.com/PgYu22xDoE</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021020303831568384?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>15h10 - Situation de course stabilisé à 109 km de l'arrivée : le Français Lilian Calméjane seul en tête avec une grosse minute d'avance sur un groupe de 28, le peloton maillot jaune pointé à 6'45".</strong><br/><strong></strong><br/><strong>15h01 - </strong>Lilian Calméjane est passé seul en tête du col de Sié avec 1'16" d'avance sur ses anciens compagnons d'échappée et 5'52" sur le peloton maillot jaune.&nbsp;</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="en" dir="ltr">¿ - 118 km<br>Race overview // Point course:<br>¿ <a href="https://twitter.com/L_Calmejane?ref_src=twsrc%5Etfw">@L_Calmejane</a><br>¿¿ +1&#39;12&quot; Chasing group // Poursuivants<br>¿¿ + 5&#39;57&quot; Peloton<br>¿¿ + 8&#39;25&quot; Demare, Sinkeldam, Van Keirsbulck<a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/b8arAXt7cs">pic.twitter.com/b8arAXt7cs</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021016070646353920?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>14h53 - </strong>1 minute 10 d'avance pour Calméjane sur le groupe de 28 et 5'53" sur le peloton maillot jaune. 119,5 km à parcourir.<br/><strong></strong><br/><strong>14h44 - Lilian Calméjane sort de l'échappée et se retrouve seul en tête avec 40 secondes d'avance sur ses poursuivants.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿¿ <a href="https://twitter.com/L_Calmejane?ref_src=twsrc%5Etfw">@L_Calmejane</a> accélère et part seul en tête ! ¿<a href="https://twitter.com/hashtag/PrixAntargaz?src=hash&amp;ref_src=twsrc%5Etfw">#PrixAntargaz</a> <a href="https://t.co/aA3JHy1IaN">pic.twitter.com/aA3JHy1IaN</a></p>&mdash; Prix Antargaz (@PrixAntargaz) <a href="https://twitter.com/PrixAntargaz/status/1021012756701556736?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>14h39 - L'avance du groupe de tête continue d'augmenter : 4'20" sur le peloton maillot jaune au début de l'ascension du&nbsp;</strong>col de Sié<strong>.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="ro" dir="ltr">Composition de l&#39;échappée (1/2) : <br><br>¿¿ <a href="https://twitter.com/GregVanAvermaet?ref_src=twsrc%5Etfw">@GregVanAvermaet</a><br>¿¿ <a href="https://twitter.com/L_Calmejane?ref_src=twsrc%5Etfw">@L_Calmejane</a><br>¿¿ Rafal Majka<br>¿¿ <a href="https://twitter.com/BaukeMollema?ref_src=twsrc%5Etfw">@BaukeMollema</a><br>¿¿ <a href="https://twitter.com/sergepauwels?ref_src=twsrc%5Etfw">@sergepauwels</a><br>¿¿ Domenico Pozzovivo<br>¿¿ <a href="https://twitter.com/darylimpey?ref_src=twsrc%5Etfw">@darylimpey</a><br>¿¿ <a href="https://twitter.com/ArthurVichot?ref_src=twsrc%5Etfw">@ArthurVichot</a><br>¿¿ <a href="https://twitter.com/petosagan?ref_src=twsrc%5Etfw">@petosagan</a><a href="https://twitter.com/hashtag/PrixAntargaz?src=hash&amp;ref_src=twsrc%5Etfw">#PrixAntargaz</a></p>&mdash; Prix Antargaz (@PrixAntargaz) <a href="https://twitter.com/PrixAntargaz/status/1021012145843187713?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="und" dir="ltr">2/3<br><br>¿¿ <a href="https://twitter.com/JulienBernard17?ref_src=twsrc%5Etfw">@JulienBernard17</a><br>¿¿ <a href="https://twitter.com/amaelmoinard?ref_src=twsrc%5Etfw">@amaelmoinard</a><br>¿¿ <a href="https://twitter.com/jesushl90?ref_src=twsrc%5Etfw">@jesushl90</a><br>¿¿ <a href="https://twitter.com/MichaelValgren?ref_src=twsrc%5Etfw">@MichaelValgren</a><br>¿¿ <a href="https://twitter.com/NikiasArndt?ref_src=twsrc%5Etfw">@NikiasArndt</a> <br>¿¿ <a href="https://twitter.com/sicard_romain?ref_src=twsrc%5Etfw">@sicard_romain</a><br>¿¿ <a href="https://twitter.com/MagnusCort?ref_src=twsrc%5Etfw">@MagnusCort</a><br>¿¿ <a href="https://twitter.com/Tomashuuns?ref_src=twsrc%5Etfw">@Tomashuuns</a><br>¿¿ <a href="https://twitter.com/ImanolErviti?ref_src=twsrc%5Etfw">@ImanolErviti</a><br>¿¿ <a href="https://twitter.com/silvandillier?ref_src=twsrc%5Etfw">@silvandillier</a><br>¿¿ <a href="https://twitter.com/solermarc93?ref_src=twsrc%5Etfw">@solermarc93</a><br>¿¿ <a href="https://twitter.com/sonnycolbrelli?ref_src=twsrc%5Etfw">@sonnycolbrelli</a><br>¿¿ <a href="https://twitter.com/pawelpoljanski?ref_src=twsrc%5Etfw">@pawelpoljanski</a><a href="https://twitter.com/hashtag/PrixAntargaz?src=hash&amp;ref_src=twsrc%5Etfw">#PrixAntargaz</a></p>&mdash; Prix Antargaz (@PrixAntargaz) <a href="https://twitter.com/PrixAntargaz/status/1021012319780917248?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="und" dir="ltr">3/3<br><br>¿¿ <a href="https://twitter.com/vachonflorian?ref_src=twsrc%5Etfw">@VachonFlorian</a><br>¿¿ <a href="https://twitter.com/damien_howson?ref_src=twsrc%5Etfw">@damien_howson</a><br>¿¿ <a href="https://twitter.com/NikiTerpstra?ref_src=twsrc%5Etfw">@NikiTerpstra</a><br>¿¿ <a href="https://twitter.com/Benna80?ref_src=twsrc%5Etfw">@Benna80</a><br>¿¿ <a href="https://twitter.com/fabien_grellier?ref_src=twsrc%5Etfw">@fabien_grellier</a><br>¿¿ <a href="https://twitter.com/danifmartinez96?ref_src=twsrc%5Etfw">@danifmartinez96</a><br>¿¿ <a href="https://twitter.com/IonIzagirreFP?ref_src=twsrc%5Etfw">@IonIzagirreFP</a><a href="https://twitter.com/hashtag/PrixAntargaz?src=hash&amp;ref_src=twsrc%5Etfw">#PrixAntargaz</a></p>&mdash; Prix Antargaz (@PrixAntargaz) <a href="https://twitter.com/PrixAntargaz/status/1021012418783215617?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>14h28 - </strong>L'écart est vite monté à 2 minutes 50 entre le groupe de 29 en tête et le peloton maillot jaune.<br/><strong></strong><br/><strong>14h22 - 26 secondes pour le groupe de tête sur le peloton maillot jaune. Ils sont 29, dont les Français Lilian Calmejane,&nbsp;</strong>Fabien Grellier,&nbsp;Romain Sicard&nbsp;(Direct Énergie),&nbsp;<strong>Amaël Moinard,&nbsp;</strong>Florian Vachon<strong>&nbsp;(Fortuneo), Arthur Vichot (Groupama-FDJ). Pas de Julian Alaphilippe ni de Warren Barguil en revanche.&nbsp;</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Enfin la bonne échappée ? <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/udYdeNNGie">pic.twitter.com/udYdeNNGie</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1021007167833460737?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>14h21 - Van Avermaet présent dans un groupe d'une vingtaine de coureurs qui tentent de s'échapper. Sagan est juste derrière. Le peloton semble laisser filer.</strong><br/><strong></strong><br/><strong>14h15 - Aucun homme seul en tête et peloton très étiré sur les routes de l'Aveyron. 139 km avant Carcassonne.</strong><br/><strong></strong><br/><strong>14h09 - </strong>Nouvelle attaque, signée Sylvain Chavanel. Le Français de la Direct Énergie ne creuse pas d'écart.<br/><strong></strong><br/><strong>14h07 - Fin de l'aventure pour&nbsp;</strong>Warren Barguill, Adam Yates et Gregor Mühlberger. 145 km à parcourir.</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ - 145 km<br><br>Echappée terminée ¿¿¿¿<a href="https://twitter.com/hashtag/PrixAntargaz?src=hash&amp;ref_src=twsrc%5Etfw">#PrixAntargaz</a> <a href="https://t.co/wpwRLAnoBu">pic.twitter.com/wpwRLAnoBu</a></p>&mdash; Prix Antargaz (@PrixAntargaz) <a href="https://twitter.com/PrixAntargaz/status/1021004293015588864?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>14h05 - </strong>Au tour de la Quick-Step de rouler pour reprendre les trois fuyards, qui gardent 12 secondes d'avance.<br/><strong></strong><br/><strong>14h00 - </strong>Ceux qui n'ont pas réussi à se glisser dans l'échappée ne lâche pas et roulent fort en tête de peloton. Plus que 10 secondes de marge pour&nbsp;Barguil, Yates et Mühlberger.<br/><strong></strong><br/><strong>13h57 -</strong> L'avance des trois hommes de tête atteint 22 secondes. Est-ce la bonne échappée ?<br/><strong></strong><br/><strong>13h53 - 17 secondes d'avance pour le trio Warren Barguill-Adam Yates-Gregor Mühlberger.</strong><br/><strong></strong><br/><strong>13h50 - </strong>Barguil, Yates et Mühlberger ont pris quelques longueurs d'avance en tête mais rien de significatif encore. 160,5 km à parcourir.</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">¿ - 159 km<br>3 men in the lead // 3 hommes en tête :<br>¿¿ <a href="https://twitter.com/WarrenBarguil?ref_src=twsrc%5Etfw">@WarrenBarguil</a><br>¿¿ <a href="https://twitter.com/AdamYates7?ref_src=twsrc%5Etfw">@AdamYates7</a> <br>¿¿ <a href="https://twitter.com/muehlberger_94?ref_src=twsrc%5Etfw">@muehlberger_94</a> <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/u2BXtmoL7v">pic.twitter.com/u2BXtmoL7v</a></p>&mdash; Le Tour de France (@LeTour) <a href="https://twitter.com/LeTour/status/1021000505324163072?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>13h42 - </strong>Perez repris, nouvelles accélérations en tête de peloton mais toujours pas d'échappée.<br/><strong></strong><br/><strong>13h39 - </strong>C'est désormais à un autre Français, Anthony Perez (Cofodis), de tenter de sortir du peloton.</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Anthony Perez se détache seul mais ça ne débranche toujours pas. <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/y2aeZMdaoE">pic.twitter.com/y2aeZMdaoE</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1020997304197754881?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>13h36 - Julian Alaphilippe passe en tête au sommet et empoche 2 points. Le Français conforte son maillot à pois.</strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Alaphilippe passe en tête de la côte de Luzençon devant Martinez. Toujours pas d&#39;échappée mais peloton en file indienne. <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/8VIW4eDzFb">pic.twitter.com/8VIW4eDzFb</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1020996267793666049?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>13h35 - </strong>Beaucoup de coureurs sont distancés à l'arrière du peloton, dont un Sky, Luke Rowe.<br/><strong></strong><br/><strong>13h33 - Ça bouge en tête de peloton dans </strong><strong>la <strong>côte de Luzençon. Les Français Barguil et Gesbert passent notamment à l'attaque.</strong></strong><br/><strong></strong><br/><strong>13h27 - </strong>Adam Yates a tenté de sortir mais la tête de peloton est de nouveau groupé.<br/><strong></strong><br/><strong>13h24 - Arnaud Démare déjà en difficulté à l'arrière du peloton.</strong><br/><strong></strong><br/><strong>13h22 - De Gendt, Van Garderen, A. Yates sont à l'avant du peloton pour l'étirer.</strong><br/><strong></strong></p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Thomas De Gendt premier attaquant de l&#39;étape ! Intenable ces derniers jours. <a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/K4neRqH19B">pic.twitter.com/K4neRqH19B</a></p>&mdash; Le Gruppetto (@LeGruppetto) <a href="https://twitter.com/LeGruppetto/status/1020992618212265984?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>13h21 - C'est officiellement parti pour cette 15e étape Millau-Carcassonne.</strong><br/><br/><strong>13h10 - </strong>Le départ fictif a été donné à Millau.</p>
    <div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/TDF2018?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2018</a> <a href="https://t.co/qkWDqigMcL">pic.twitter.com/qkWDqigMcL</a></p>&mdash; Nicolas Georgereau (@ngeorgereau) <a href="https://twitter.com/ngeorgereau/status/1020991197744070657?ref_src=twsrc%5Etfw">22 juillet 2018</a></blockquote>

</div><p class="article-p mdl"><strong>13h00 - </strong>Bonjour et bienvenue à toutes et à tous pour suivre cette 15e étape.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/sport/autres-sports/tour-de-france-2018-decouvrez-le-parcours-de-la-105e-edition-7794021424" class="item-link">VIDÉO - Tour de France 2018 : découvrez le parcours de la 105e édition</a></li>
            <li class="item"><a href="http://www.rtl.fr/sport/autres-sports/tour-de-france-2018-les-8-etapes-a-ne-pas-manquer-7794021612" class="item-link">Tour de France 2018 : les 8 étapes à ne pas manquer</a></li>
            <li class="item"><a href="http://www.rtl.fr/sport/autres-sports/tour-de-france-2018-la-presence-de-froome-pas-normale-pour-55-des-francais-7794029915" class="item-link">Tour de France 2018 : la présence de Froome pas normale pour 55% des Français</a></li>
            <li class="item"><a href="http://www.rtl.fr/sport/autres-sports/tour-de-france-2018-hinault-appelle-le-peloton-a-faire-greve-contre-froome-7793827151" class="item-link">Tour de France 2018 : Hinault appelle le peloton à faire grève contre Froome</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/tour-de-france" class="btn-follow">Tour de France</a>
                                    <a href="https://www.rtl.fr/sujet/cyclisme" class="btn-follow">Cyclisme</a>
                                    <a href="https://www.rtl.fr/sujet/romain-bardet" class="btn-follow">Romain Bardet</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100678&t=js&s=1">
        <div id="lig_rtl_endarticle_article_sport"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-sport">
        <div class="category">À la Une Sport</div>
        <a href="https://www.rtl.fr/sport/football/en-direct-suivez-psg-amiens-en-live-commente-ligue-1-10e-journee-7795252128" class="link-img">
            <img alt="Mbappé lors de la victoire du PSG contre AMiens au Parc des Princes le 20 octobre" src="https://cdn-media.rtl.fr/cache/qIWeKSI65AhHsyFhE5K8fg/300v200-2/online/image/2018/1020/7795267148_mbappe-lors-de-la-victoire-du-psg-contre-amiens-au-parc-des-princes-le-20-octobre.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/ligue-1-conforama" class="tag">Ligue 1 Conforama</a>
        <div class="title">
            <a href="https://www.rtl.fr/sport/football/en-direct-suivez-psg-amiens-en-live-commente-ligue-1-10e-journee-7795252128" class="link">PSG-Amiens : les Parisiens enchaînent avec une dixième victoire consécutive en Ligue 1</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/football/en-direct-suivez-psg-amiens-en-live-commente-ligue-1-10e-journee-7795252128&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.713/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=PSG-Amiens+%3A+les+Parisiens+encha%C3%AEnent+avec+une+dixi%C3%A8me+victoire+cons%C3%A9cutive+en+Ligue+1&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-psg-amiens-en-live-commente-ligue-1-10e-journee-7795252128" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Sport</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/en-direct-suivez-lyon-nimes-en-live-commente-ligue-1-10e-journee-7795252113" class="link-img">
                                <img alt="Moussa Dembélé avec Lyon le 19 ocotbre 2018" src="https://cdn-media.rtl.fr/cache/GvCFkyoyMG-h72uhKwN1qQ/90v60-2/online/image/2018/1019/7795258465_moussa-dembele-avec-lyon-le-19-ocotbre-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-10-19T19:45:00+02:00" class="time"> 19H45</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/en-direct-suivez-lyon-nimes-en-live-commente-ligue-1-10e-journee-7795252113" target="">Lyon-Nîmes : l&#039;OL s&#039;empare de la 3e place</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/ol-nimes-psg-amiens-nice-om-chelsea-manchester-united-le-programme-foot-du-week-end-7795250487" class="link-img">
                                <img alt="José Mourinho avec Manchester United le 6 octobre 2018" src="https://cdn-media.rtl.fr/cache/26-ovGWwibGbSxFwmGxOPQ/90v60-2/online/image/2018/1019/7795250589_jose-mourinho-avec-manchester-united-le-6-octobre-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-10-19T15:13:33+02:00" class="time"> 15H13</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/ol-nimes-psg-amiens-nice-om-chelsea-manchester-united-le-programme-foot-du-week-end-7795250487" target="">OL-Nîmes, PSG-Amiens : le programme du week-end</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/mercato-psg-bayern-ou-real-quel-avenir-pour-arsene-wenger-7795249657" class="link-img">
                                <img alt="Arsène Wenger au Parc des Princes le 13 septembre 2016" src="https://cdn-media.rtl.fr/cache/er0uYe7RhmcB73ZSY0a_mg/90v60-2/online/image/2018/0427/7793189879_arsene-wenger-au-parc-des-princes-le-13-septembre-2016.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-10-19T14:10:00+02:00" class="time"> 14H10</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/mercato-psg-bayern-ou-real-quel-avenir-pour-arsene-wenger-7795249657" target="">PSG, Real, Chine... Quel avenir pour Wenger ?</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-sport" class="link-to">Tous les flashs Sport<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                        <div class="mdl widget-slider widget-pmu">
        <div class="widget-header">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_RG_PCC_ACQ_WIDGET_DESKTOP&ead-creative=ACQ_H_WEB_GENSPORT_WIDGET&ead-creativetype=WIDGET&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire%26utm_source%3DRTL_RTL%26utm_medium%3DPAR%26utm_campaign%3D2010_WEB_PAR_FILROUGE" class="link" target="_blank">PMU.fr</a>
        </div>
        <div class="widget-body">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_RG_PCC_ACQ_WIDGET_DESKTOP&ead-creative=ACQ_H_WEB_GENSPORT_WIDGET&ead-creativetype=WIDGET&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire%26utm_source%3DRTL_RTL%26utm_medium%3DPAR%26utm_campaign%3D2010_WEB_PAR_FILROUGE" class="widget-link" target="_blank">
                <div class="title">
                    <i class="sp sp-logo-pmu"></i>
                </div>
                <img alt="pmu" src="https://cdn-static.rtl.fr/versions/www/6.0.713/img/spacer-1-2.gif" data-src="https://cdn-media.rtl.fr/online/image/2017/0209/7787167741_pmu.jpg" width="300" height="250" class="img"/><div class="tag">21 oct.</div>
                <div class="corner-right">15h15</div>
            </a>
        </div>
        <div class="widget-footer">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_RG_PCC_ACQ_WIDGET_DESKTOP&ead-creative=ACQ_H_WEB_GENSPORT_WIDGET&ead-creativetype=WIDGET&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire%26utm_source%3DRTL_RTL%26utm_medium%3DPAR%26utm_campaign%3D2010_WEB_PAR_FILROUGE" class="widget-link" target="_blank">
                <div class="text-uppercase">PRIX DU PONT DE FLANDRES</div>
                <div class="text">HIPPODROME DE CHANTILLY</div>
            </a>
        </div>
    </div>
</div>

                                    <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                        









    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        
            
            
                <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
            
        
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100672&t=js&s=1">
        <div id="lig_rtl_side_article_sport"></div>
    </div>
</div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2018-10-20T00:00:00+02:00" class="time">samedi 20 octobre</time>
                <div class="info">
                    <span class="text big">19<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p1"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">24<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p5"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">15<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">19<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-en-france-du-samedi-20-octobre-le-soleil-au-rendez-vous-7795259002" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="https://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/sergent-major" class="link">Codes promo Sergent-major</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/center-parcs" class="link">Codes promo Center Parcs</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7794170267?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7794170267</div>
        <div id="ligatusHeadline">Tour de France 2018 : le Danois Cort Nielsen s'offre la 15e étape à Carcassonne</div>
        <div id="ligatusTitle">Tour de France 2018 : le Danois Cort Nielsen s'offre la 15e étape à Carcassonne</div>
        <div id="ligatusDescription">COMPTE-RENDU - Magnus Cort Nielsen a réglé ses deux derniers compagnons d'échappée au sprint,  dimanche 22 juillet. Il offre à Astana une deuxième victoire de suite. Place à une journée de repos.</div>
        <div id="ligatusUrl">https://www.rtl.fr/sport/autres-sports/en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267</div>
        <div id="ligatusDate">2018-07-22 13:00:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/R5FSYD5Yv0KVA-jTFYPzWA/330v220-2/online/image/2018/0722/7794199253_le-danois-magnus-cort-nielsen-a-carcassonne-le-22-juillet-2018.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fen-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267"/>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Sport" data-level2="Autres_sports" data-level3="-" data-level4="en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267#le-tour-de-france-sur-rtl#Tour de France#cyclisme#fil info#fil sport#Romain Bardet#Chris Froome#replay#intégral#sport"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Sport&amp;p=Autres_sports&amp;l3=-&amp;l4=en-direct-tour-de-france-2018-suivez-la-15e-etape-millau-carcassonne-en-live-commente-7794170267%23le-tour-de-france-sur-rtl%23Tour+de+France%23cyclisme%23fil+info%23fil+sport%23Romain+Bardet%23Chris+Froome%23replay%23int%C3%A9gral%23sport&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.713/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Sport"},{"name":"subTid","value":"Autres sports"},{"name":"id","value":"7794170267"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.713/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>