<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Le futur James Bond devrait être une femme transgenre, selon Dominic West</title>
    	<meta name="description" content="Selon l’acteur britannique, dont le nom circule pour reprendre le rôle de 007 après Daniel Craig, &#034;cela serait cool&#034; d’avoir un James Bond incarné par une femme transgenre." /><meta name="keywords" content="Cinéma, James Bond, fil info, fil culture" /><meta name="news_keywords" content="Cinéma, James Bond, fil info, fil culture" /><link rel="canonical" href="https://www.rtl.fr/culture/cine-series/le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.727/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.727/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.727/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.727/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/culture/cine-series/le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" />
<meta property="og:description" content="Selon l’acteur britannique, &#034;cela serait cool&#034; d’avoir un James Bond incarné par une femme transgenre." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le futur James Bond devrait être une femme transgenre, selon Dominic West" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/yAr5Ggk3wafiOQbkTZS5fA/2000v1334-0/online/image/2018/1225/7796042897_l-acteur-britannique-dominic-west.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@RTLFrance">
            <meta name="twitter:title" content="Le futur James Bond devrait être une femme transgenre, selon Dominic West">
            <meta name="twitter:description" content="Selon l’acteur britannique, dont le nom circule pour reprendre le rôle de 007 après Daniel Craig, &#034;cela serait cool&#034; d’avoir un James Bond incarné par une femme transgenre.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/3HXLmeMERxYf7-46Z6JLBw/795v350-2/online/image/2018/1225/7796042897_l-acteur-britannique-dominic-west.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/cine-series/le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951/amp" />

    <div data-role="chartbeat" data-sections="CULTURE_CINE_SERIES_ET_JEUX_VIDEO" data-authors="La rédaction numérique de RTL"></div>
</head>
<body class="verticale-rtl-culture">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;La r\u00e9daction num\u00e9rique de RTL&#034;,&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Cin\u00e9ma&#034;},{&#034;subject&#034;:&#034;James Bond&#034;}],&#034;pageSousRubrique&#034;:&#034;Cin\u00e9 et s\u00e9ries&#034;,&#034;pageName&#034;:&#034;le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west&#034;,&#034;contentType&#034;:&#034;texte&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Anais Bouton et Thomas Hugues" src="https://cdn-media.rtl.fr/cache/hQg9vlzA1JmFHQDmFHqRwA/98v120-2/online/image/2018/0921/7794879852_anais-bouton-et-thomas-hugues.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">La curiosité est un vilain défaut</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/culture">Culture</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/culture/cine-series">Ciné et séries</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Le futur James Bond devrait être une femme transgenre, selon Dominic West</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">21h-22h</span>
        <span class="emission">La curiosité est un vilain défaut</span>
        <span class="animateur">Anaïs Bouton &amp; Thomas Hugues</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.727/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
            </ul>

            <ul class="nav-list  cf" >
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="/actu/futur" class="link " >
                                    Futur<i class="icon icon-mini-logo-futur"></i></a>
                        </li>
                    <li class="item theme-rtl-girls">
                            <a href="/girls" class="link " >
                                    Girls<i class="icon icon-mini-logo-girls"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture current  cf"  data-role="current">
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item theme-rtl-super">
                            <a href="/culture/super" class="link " >
                                    Pop culture<i class="icon icon-mini-logo-super"></i></a>
                        </li>
                    <li class="item ">
                            <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                    Astro<i class="icon icon-out"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/chroniques-de-gagnants " class="link " >
                                    Chroniques de gagnants avec FDJ</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                    L&#039;esprit RTL</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux et privilèges</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.727/img/spacer-1-5.gif" alt="Anais Bouton et Thomas Hugues" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0921/7794879852_anais-bouton-et-thomas-hugues.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">La curiosité est un vilain défaut</span>
                                        <span class="btn-widget"><radio:persons ids="[7794867642, 7773396910]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.727/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521509_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-refait-le-monde">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.727/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522955_marc-olivier-fogiel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On refait le monde</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.727/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522979_jacques-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="http://blackorange.go2cloud.org/aff_c?offer_id=111&aff_id=1017&aff_click_id=CLICK_ID" class="link"  target="_blank">Rencontres</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/cinema" class="btn-follow">Cinéma</a>
                        </div>

                    <h1 class="article-header mdl">Le futur James Bond devrait être une femme transgenre, selon Dominic West</h1>
                    <h2 class="article-chapo mdl">Selon l’acteur britannique, dont le nom circule pour reprendre le rôle de 007 après Daniel Craig, &#034;cela serait cool&#034; d’avoir un James Bond incarné par une femme transgenre.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="L&#39;acteur britannique Dominic West" src="https://cdn-media.rtl.fr/cache/ASib8j58ieNTKZ1BcNmOlA/880v587-0/online/image/2018/1225/7796042897_l-acteur-britannique-dominic-west.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">L&#039;acteur britannique Dominic West</span>
                <span class="article-media-figcaption-credits">Crédit : Rodin Eckenroth / GETTY IMAGES NORTH AMERICA / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/redaction-numerique-rtl" class="article-social-author-portrait" title="La page RTL de La rédaction numérique de RTL">
                <img alt="studio-rtl" src="https://cdn-static.rtl.fr/versions/www/6.0.727/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2017/0718/7789390724_studio-rtl.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/redaction-numerique-rtl" class="link">La rédaction numérique de RTL</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=RTLFrance" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @RTLFrance"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7796042951" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/cine-series/le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.727/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Le+futur+James+Bond+devrait+%C3%AAtre+une+femme+transgenre%2C+selon+Dominic+West&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951&amp;title=Le+futur+James+Bond+devrait+%C3%AAtre+une+femme+transgenre%2C+selon+Dominic+West&amp;summary=Selon+l%E2%80%99acteur+britannique%2C+%22cela+serait+cool%22+d%E2%80%99avoir+un+James+Bond+incarn%C3%A9+par+une+femme+transgenre." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Le futur James Bond devrait être une femme transgenre, selon Dominic West&body=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-12-25T21:16:59+01:00">publié le 25/12/2018 à 21:16</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Qui pour reprendre le rôle de 007 après Daniel Craig&nbsp;?
L’acteur britannique Dominic West, dont le nom circule régulièrement comme
potentiel prétendant, a fait une proposition inédite dans le&nbsp;<a class="link" href="https://www.thetimes.co.uk/magazine/the-sunday-times-magazine/exclusive-interview-dominic-west-on-why-the-bbcs-les-miserables-is-far-better-than-the-musical-5h6rmx7qf" title=""><em>Sunday Times Magazine</em></a>&nbsp;du 23 décembre. Un "<strong>James Bond transgenre</strong> pourrait être cool",
a-t-il estimé.<br/><br/>Quant à savoir qui pourrait incarner le célèbre agent du MI6,
il a déjà une idée&nbsp;: Hannah Graf, <strong>la militaire transgenre la plus haut
gradée de l’armée britannique</strong>. "C’est une très belle femme qui pourrait
être James Bond. C’est une super idée. Ils devraient avoir un Bond transgenre,
parce qu’il y a beaucoup de personnes transgenres dans l’armée", a ajouté
le héros de la série <em>The Wire</em>.</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">De son côté Hannah Graf a dit être "<strong>très flattée</strong>"
par cette idée, même si elle ne pense pas "devenir actrice
prochainement". Dans le <em>Sunday Times Magazine</em>, Dominic West a tout de même
indiqué qu’il acceptera le rôle, si ce dernier lui est proposé.</p>

                                <div class="article-related theme-rtl-culture article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/culture/cine-series/les-tuches-on-reflechit-a-une-suite-confie-le-realisateur-olivier-baroux-sur-rtl-7796034086" class="link-img link-track">
            <img alt="Olivier Baroux dans les studios de RTL" src="https://cdn-media.rtl.fr/cache/y9z1hje2h2zugZOjA72a4A/220v147-2/online/image/2018/1224/7796034094_olivier-baroux-dans-les-studios-de-rtl.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/cinema" class="tag">Cinéma</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/culture/cine-series/les-tuches-on-reflechit-a-une-suite-confie-le-realisateur-olivier-baroux-sur-rtl-7796034086" class="link link-track">&#034;Les Tuche&#034; : &#034;On réfléchit à une suite&#034;, confie le réalisateur Olivier Baroux sur RTL</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/cine-series/les-tuches-on-reflechit-a-une-suite-confie-le-realisateur-olivier-baroux-sur-rtl-7796034086&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.727/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=%22Les+Tuche%22+%3A+%22On+r%C3%A9fl%C3%A9chit+%C3%A0+une+suite%22%2C+confie+le+r%C3%A9alisateur+Olivier+Baroux+sur+RTL&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fles-tuches-on-reflechit-a-une-suite-confie-le-realisateur-olivier-baroux-sur-rtl-7796034086" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Le prochain James Bond qui sera le dernier de Daniel Craig
est actuellement <strong>en phase de préproduction</strong>. Il est attendu dans les salles pour
le 14 février 2020.</p>
                                    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/culture/cine-series/diaporama-james-bond-25-casting-tournage-ce-que-l-on-sait-du-prochain-007-7795909707" class="item-link">DIAPORAMA - "James Bond 25" : casting, tournage... ce que l'on sait du prochain 007</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/cine-series/richard-madden-bodyguard-prochain-james-bond-la-photo-qui-seme-le-doute-7795828263" class="item-link">Richard Madden ("Bodyguard") prochain James Bond ? La photo qui sème le doute</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/medias-people/youtube-des-films-gratuits-des-2019-7795652776" class="item-link">YouTube : vous pourrez voir des films gratuits et en intégralité dès 2019</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/cine-series/james-bond-incarne-par-une-femme-la-productrice-a-tranche-7795096847" class="item-link">James Bond incarné par une femme ? La productrice a tranché</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/cinema" class="btn-follow">Cinéma</a>
                                    <a href="https://www.rtl.fr/sujet/james-bond" class="btn-follow">James Bond</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100676&t=js&s=1">
        <div id="lig_rtl_endarticle_article_culture"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-culture">
        <div class="category">À la Une Culture</div>
        <a href="https://www.rtl.fr/culture/medias-people/le-best-of-des-grosses-tetes-du-mardi-25-decembre-7795976389" class="link-img">
            <img alt="Chantal Ladesou dans Les Grosses Têtes" src="https://cdn-media.rtl.fr/cache/sPdScgJBu2SPHpZTBRgy1Q/300v200-2/online/image/2018/1128/7795735611_chantal-ladesou-dans-les-grosses-tetes.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/les-grosses-tetes" class="tag">les grosses têtes</a>
        <div class="title">
            <a href="https://www.rtl.fr/culture/medias-people/le-best-of-des-grosses-tetes-du-mardi-25-decembre-7795976389" class="link">Le Best of des Grosses Têtes du mardi 25 décembre</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/medias-people/le-best-of-des-grosses-tetes-du-mardi-25-decembre-7795976389&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.727/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Le+Best+of+des+Grosses+T%C3%AAtes+du+mardi+25+d%C3%A9cembre&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-best-of-des-grosses-tetes-du-mardi-25-decembre-7795976389" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Culture</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/booba-et-kaaris-prets-a-s-affronter-sur-un-ring-de-boxe-7796040159" class="link-img">
                                <img alt="Les rappeurs Booba et Kaaris" src="https://cdn-media.rtl.fr/cache/0IuUp2YqLd4OI5XiWlGplA/90v60-2/online/image/2018/0927/7794956935_les-rappeurs-booba-et-kaaris.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-12-25T15:22:15+01:00" class="time"> 15H22</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/booba-et-kaaris-prets-a-s-affronter-sur-un-ring-de-boxe-7796040159" target="">Booba et Kaaris bientôt sur un ring de boxe ?</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/video-tom-hanks-paye-un-repas-a-plusieurs-clients-d-un-fast-food-7796039268" class="link-img">
                                <img alt="Tom Hanks et sa femme Rita Wilson" src="https://cdn-media.rtl.fr/cache/7hyo4P2MUKeiBu00c51VEw/90v60-2/online/image/2015/0414/7777372444_tom-hanks-et-sa-femme-rita-wilson.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-12-25T13:03:46+01:00" class="time"> 13H03</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/video-tom-hanks-paye-un-repas-a-plusieurs-clients-d-un-fast-food-7796039268" target="">Tom Hanks paye un repas aux clients d&#039;un fast-food</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/celine-dion-souhaite-un-joyeux-noel-a-ses-fans-7796036638" class="link-img">
                                <img alt="Céline Dion  sort de l&#39;hotel Royal Monceau a Paris, le 29 juillet 2017" src="https://cdn-media.rtl.fr/cache/prQZAvExKPHKJ2yZ59RH0w/90v60-2/online/image/2018/1130/7795762453_celine-dion-sort-de-l-hotel-royal-monceau-a-paris-le-29-juillet-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-12-25T10:21:00+01:00" class="time"> 10H21</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/celine-dion-souhaite-un-joyeux-noel-a-ses-fans-7796036638" target="">Céline Dion souhaite un joyeux Noël à ses fans</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-culture" class="link-to">Tous les flashs Culture<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                        









    
        
    
    
    
    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <div id="mpuMiddle2" data-role="m6pub"></div>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100670&t=js&s=1">
        <div id="lig_rtl_side_article_culture"></div>
    </div>
</div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/culture/cine-series/le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/culture/cine-series/le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2018-12-25T00:00:00+01:00" class="time">mardi 25 décembre</time>
                <div class="info">
                    <span class="text big">7<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p1"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">17<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">5<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">5<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p5"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-en-france-du-vendredi-23-novembre-pluie-dans-le-sud-brouillard-au-nord-7795673863" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/geox" class="link">Codes promo Geox</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/rue-du-commerce" class="link">Codes promo Rue du commerce</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                        <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7796042951?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7796042951</div>
        <div id="ligatusHeadline">Le futur James Bond devrait être une femme transgenre, selon Dominic West</div>
        <div id="ligatusTitle">Le futur James Bond devrait être une femme transgenre, selon Dominic West</div>
        <div id="ligatusDescription">Selon l’acteur britannique, dont le nom circule pour reprendre le rôle de 007 après Daniel Craig, "cela serait cool" d’avoir un James Bond incarné par une femme transgenre.</div>
        <div id="ligatusUrl">https://www.rtl.fr/culture/cine-series/le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951</div>
        <div id="ligatusDate">2018-12-25 21:16:59</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/kKWqwTIxFuuMLV6bTQWOPA/330v220-2/online/image/2018/1225/7796042897_l-acteur-britannique-dominic-west.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fle-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951"/>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Culture" data-level2="cine-series" data-level3="-" data-level4="le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951#Cinéma#James Bond#fil info#fil culture"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Culture&amp;p=cine-series&amp;l3=-&amp;l4=le-futur-james-bond-devrait-etre-une-femme-transgenre-selon-dominic-west-7796042951%23Cin%C3%A9ma%23James+Bond%23fil+info%23fil+culture&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.727/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Culture"},{"name":"subTid","value":"Cin\u00e9 et s\u00e9ries"},{"name":"id","value":"7796042951"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.727/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>