<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Lille : un homme de 88 ans opéré du cœur sous hypnose, sans anesthésie</title>
    	<meta name="description" content="Grâce à une infirmière spécialement formée à cette pratique, les médecins n&#039;ont pas eu besoin d&#039;utiliser d&#039;anesthésiant lourd." /><meta name="keywords" content="santé, hôpitaux, Lille, insolite, médecine, fil info" /><meta name="news_keywords" content="santé, hôpitaux, Lille, insolite, médecine, fil info" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.702/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.702/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.702/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.702/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" />
<meta property="og:description" content="Grâce à une infirmière spécialement formée à cette pratique, les médecins n&#039;ont pas eu besoin d&#039;utiliser d&#039;anesthésiant lourd." />
<meta property="og:type" content="article" />
<meta property="og:title" content="À Lille, un homme de 88 ans opéré du cœur sous hypnose, sans anesthésie" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/301dvJHqRjJSWMwpOietMg/2000v1333-0/online/image/2018/0924/7794908096_au-chu-de-lille-un-patient-a-ete-opere-sous-hypnose.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@SchmittCamilleM">
            <meta name="twitter:title" content="À Lille, un homme de 88 ans opéré du cœur sous hypnose, sans anesthésie">
            <meta name="twitter:description" content="Grâce à une infirmière spécialement formée à cette pratique, les médecins n&#039;ont pas eu besoin d&#039;utiliser d&#039;anesthésiant lourd.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/pD6jLw4yREZjvLWClB6REA/795v350-2/online/image/2018/0924/7794908096_au-chu-de-lille-un-patient-a-ete-opere-sous-hypnose.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Camille Schmitt"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Camille Schmitt&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;sant\u00e9&#034;},{&#034;subject&#034;:&#034;h\u00f4pitaux&#034;},{&#034;subject&#034;:&#034;Lille&#034;},{&#034;subject&#034;:&#034;insolite&#034;},{&#034;subject&#034;:&#034;m\u00e9decine&#034;}],&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;lille-un-patient-se-fait-operer-du-coeur-sous-hypnose&#034;,&#034;contentType&#034;:&#034;texte&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Marc-Olivier Fogiel" src="https://cdn-media.rtl.fr/cache/8X7bhZ1jV7LVqVmwcE3tPw/98v120-2/online/image/2017/1018/7790570725_marc-olivier-fogiel.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">RTL Soir</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Lille : un homme de 88 ans opéré du cœur sous hypnose, sans anesthésie</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">18h-19h</span>
        <span class="emission">RTL Soir</span>
        <span class="animateur">Marc-Olivier Fogiel</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.702/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
            </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="/actu/futur" class="link " >
                                    Futur<i class="icon icon-mini-logo-futur"></i></a>
                        </li>
                    <li class="item theme-rtl-girls">
                            <a href="/girls" class="link " >
                                    Girls<i class="icon icon-mini-logo-girls"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item theme-rtl-super">
                            <a href="/culture/super" class="link " >
                                    Pop culture<i class="icon icon-mini-logo-super"></i></a>
                        </li>
                    <li class="item ">
                            <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                    Astro<i class="icon icon-out"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/chroniques-de-gagnants " class="link " >
                                    Chroniques de gagnants avec FDJ</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                    L&#039;esprit RTL</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux et privilèges</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.702/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522892_marc-olivier-fogiel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">RTL Soir</span>
                                        <span class="btn-widget"><radio:persons ids="[7751548245]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-est-fait-pour-sentendre">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.702/img/spacer-1-5.gif" alt="Flavie Flament" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521208_flavie-flament.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On est fait pour s&#039;entendre</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.702/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794521509_laurent-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.702/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794522979_jacques-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                            <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/sante" class="btn-follow">Santé</a>
                        </div>

                    <h1 class="article-header mdl">Lille : un homme de 88 ans opéré du cœur sous hypnose, sans anesthésie</h1>
                    <h2 class="article-chapo mdl">Grâce à une infirmière spécialement formée à cette pratique, les médecins n&#039;ont pas eu besoin d&#039;utiliser d&#039;anesthésiant lourd.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Au CHU de Lille, un patient a été opéré sous hypnose." src="https://cdn-media.rtl.fr/cache/Dm-UZ1g3HXZGi4-UlzyzUw/880v587-0/online/image/2018/0924/7794908096_au-chu-de-lille-un-patient-a-ete-opere-sous-hypnose.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Au CHU de Lille, un patient a été opéré sous hypnose.</span>
                <span class="article-media-figcaption-credits">Crédit : BAZIZ CHIBANE / SIPA</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/camille-schmitt" class="article-social-author-portrait" title="La page RTL de Camille Schmitt">
                <img alt="Camille Schmitt" src="https://cdn-static.rtl.fr/versions/www/6.0.702/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/0404/7792897146_camille-schmitt.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/camille-schmitt" class="link">Camille Schmitt</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@SchmittCamilleM" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@SchmittCamilleM"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7794907847" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.702/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%C3%80+Lille%2C+un+homme+de+88+ans+op%C3%A9r%C3%A9+du+c%C5%93ur+sous+hypnose%2C+sans+anesth%C3%A9sie&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847&amp;title=%C3%80+Lille%2C+un+homme+de+88+ans+op%C3%A9r%C3%A9+du+c%C5%93ur+sous+hypnose%2C+sans+anesth%C3%A9sie&amp;summary=Gr%C3%A2ce+%C3%A0+une+infirmi%C3%A8re+sp%C3%A9cialement+form%C3%A9e+%C3%A0+cette+pratique%2C+les+m%C3%A9decins+n%27ont+pas+eu+besoin+d%27utiliser+d%27anesth%C3%A9siant+lourd." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=À Lille, un homme de 88 ans opéré du cœur sous hypnose, sans anesthésie&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-09-24T13:30:00+02:00">publié le 24/09/2018 à 13:30</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Subir une opération sous anesthésie peut présenter des risques, surtout pour les personnes âgées. Le CHU de Lille a trouvé la parade. Un homme de 88 ans a été opéré du cœur sous hypnose, rapporte&nbsp;<a class="link" href="https://www.francebleu.fr/infos/sante-sciences/un-patient-du-chu-de-lille-a-ete-opere-du-coeur-sous-hypnose-1537458808" title=""><em>France Bleu</em></a>. Grâce à une infirmière spécialement formée, les médecins n'ont pas eu besoin d'utiliser d'anesthésiant lourd.<br/><br/>Après son opération de la valve aortique, Gérard Courtois se porte bien. "<strong>Avec l'hypnose, le patient récupère immédiatement</strong>. On a un vrai bénéfice", explique le professeur qui a procédé à l'opération sur la radio locale.&nbsp;</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">La veille de l'opération le patient a reçu la visite de l'infirmière, Hélène Sergent. Celle-ci a cerné ses passions, ses centres d'intérêt, "ce qui [lui] a permis de l'amener dans le monde qu'il aimait", explique-t-elle à <em>France Bleu</em>. "En parlant de tout ça, on oublie totalement ce qu'il se passe, on est transféré ailleurs", raconte Gérard.&nbsp;</p>

                                <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/bien-etre/coherence-cardiaque-une-methode-anti-stress-a-la-portee-de-tous-7794910795" class="link-img link-track">
            <img alt="La méditation: une harmonie retrouvée" src="https://cdn-media.rtl.fr/cache/zsaouVxPWPeRNyTObBEmZw/220v147-2/online/image/2015/0122/7776298774_la-meditation-harmonie-entre-soi-et-le-monde.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/sante" class="tag">santé</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/bien-etre/coherence-cardiaque-une-methode-anti-stress-a-la-portee-de-tous-7794910795" class="link link-track">Cohérence cardiaque : une méthode anti-stress à la portée de tous</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/bien-etre/coherence-cardiaque-une-methode-anti-stress-a-la-portee-de-tous-7794910795&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.702/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Coh%C3%A9rence+cardiaque+%3A+une+m%C3%A9thode+anti-stress+%C3%A0+la+port%C3%A9e+de+tous&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fcoherence-cardiaque-une-methode-anti-stress-a-la-portee-de-tous-7794910795" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Cette alternative aux anesthésies lourdes pourrait se développer, puisque <strong>80% des patients peuvent être réceptifs à l'hypnose</strong>. Au CHU de Lille, 4 infirmières vont être formées à cette pratique.&nbsp;</p>
                                    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/var-les-equipes-du-samu-bientot-equipees-de-gilets-pare-balles-7794902873" class="item-link">Var : les équipes du Samu bientôt équipées de gilets pare-balles</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/politique/que-contient-le-plan-sante-presente-mardi-par-le-gouvernement-7794811915" class="item-link">Que contient le plan santé présenté mardi par le gouvernement ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/justice-faits-divers/une-femme-oublie-ses-cles-tente-d-escalader-son-immeuble-chute-et-est-hospitalisee-7794777268" class="item-link">Une femme oublie ses clés, tente d'escalader son immeuble, chute et est hospitalisée</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/justice-faits-divers/metz-un-bebe-malade-de-13-mois-enleve-a-l-hopital-la-mere-soupconnee-7794772337" class="item-link">Metz : un bébé malade de 13 mois enlevé à l'hôpital, la mère soupçonnée</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/sante" class="btn-follow">Santé</a>
                                    <a href="https://www.rtl.fr/sujet/hopitaux" class="btn-follow">Hôpitaux</a>
                                    <a href="https://www.rtl.fr/sujet/lille" class="btn-follow">Lille</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-futur">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/futur/facebook-offre-un-million-de-dollars-aux-francais-de-wanted-community-7794906589" class="link-img">
            <img alt="Des logos du réseau social Facebook (Illustration)" src="https://cdn-media.rtl.fr/cache/SHiMFGvBb9t60fTMNnb0dQ/300v200-2/online/image/2018/0213/7792239746_des-logos-du-reseau-social-facebook-illustration.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/connecte" class="tag">Connecté</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/futur/facebook-offre-un-million-de-dollars-aux-francais-de-wanted-community-7794906589" class="link">Facebook offre un million de dollars aux Français de Wanted Community</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/futur/facebook-offre-un-million-de-dollars-aux-francais-de-wanted-community-7794906589&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.702/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Facebook+offre+un+million+de+dollars+aux+Fran%C3%A7ais+de+Wanted+Community&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Ffacebook-offre-un-million-de-dollars-aux-francais-de-wanted-community-7794906589" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/ballon-d-or-2018-quand-sera-decerne-le-trophee-mbappe-griezmann-7794911776" class="link-img">
                                <img alt="Qui succédera à Cristiano Ronaldo, honoré pour la 5e fois le 7 décembre 2017 ?" src="https://cdn-media.rtl.fr/cache/wrfMj3qoiaFtPANtmg_g3A/90v60-2/online/image/2017/1207/7791312870_cristiano-ronaldo-a-la-ceremonie-du-ballon-d-or-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-09-24T17:30:00+02:00" class="time"> 17H30</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/ballon-d-or-2018-quand-sera-decerne-le-trophee-mbappe-griezmann-7794911776" target="">Quand sera décerné le Ballon d&#039;Or 2018 ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/video-etats-unis-un-rarissime-serpent-a-deux-tetes-decouvert-en-virginie-7794911535" class="link-img">
                                <img alt="Un spécimen de serpent à deux têtes découvert aux États-Unis " src="https://cdn-media.rtl.fr/cache/AP-6qtrml9XOtaTUVJdKRg/90v60-2/online/image/2018/0924/7794911648_un-specimen-de-serpent-a-deux-tetes-decouvert-aux-etats-unis.JPG" width="90" height="60" class="img"/></a>
                            <time datetime="2018-09-24T17:30:00+02:00" class="time"> 17H30</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/video-etats-unis-un-rarissime-serpent-a-deux-tetes-decouvert-en-virginie-7794911535" target="">Un serpent à deux têtes découvert aux États-Unis</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/debats-societe/migrants-l-aquarius-en-route-vers-marseille-demande-l-autorisation-de-debarquer-7794911963" class="link-img">
                                <img alt="Cinq pays européens vont accueillir les migrants sauvés par l&#39;Aquarius le 10 août 2018" src="https://cdn-media.rtl.fr/cache/2_gxfJo2eI9FchtaPtUjRg/90v60-2/online/image/2018/0814/7794425459_cinq-pays-europeens-vont-accueillir-les-migrants-sauves-par-l-aquarius-le-10-aout-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-09-24T17:29:00+02:00" class="time"> 17H29</time>
                            <a class="text" href="https://www.rtl.fr/actu/debats-societe/migrants-l-aquarius-en-route-vers-marseille-demande-l-autorisation-de-debarquer-7794911963" target="">Migrants : l&#039;Aquarius &#034;en route vers Marseille&#034;</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100668&t=js&s=1">
        <div id="lig_rtl_side_article_info"></div>
    </div>
</div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2018-09-24T00:00:00+02:00" class="time">lundi 24 septembre</time>
                <div class="info">
                    <span class="text big">17<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p4"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">23<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">17<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">16<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-en-france-du-samedi-28-juillet-2018-baisse-notable-des-temperatures-7794252070" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/yves-rocher" class="link">Codes promo Yves Rocher</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/scrapmalin" class="link">Codes promo Scrapmalin</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7794907847?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7794907847</div>
        <div id="ligatusHeadline">Lille : un homme de 88 ans opéré du cœur sous hypnose, sans anesthésie</div>
        <div id="ligatusTitle">Lille : un homme de 88 ans opéré du cœur sous hypnose, sans anesthésie</div>
        <div id="ligatusDescription">Grâce à une infirmière spécialement formée à cette pratique, les médecins n'ont pas eu besoin d'utiliser d'anesthésiant lourd.</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/debats-societe/lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847</div>
        <div id="ligatusDate">2018-09-24 13:30:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/-1uf7c6-keJz9-W93YXJtQ/330v220-2/online/image/2018/0924/7794908096_au-chu-de-lille-un-patient-a-ete-opere-sous-hypnose.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Flille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847"/>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="debats-societe" data-level3="-" data-level4="lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847#santé#hôpitaux#Lille#insolite#médecine#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=debats-societe&amp;l3=-&amp;l4=lille-un-patient-se-fait-operer-du-coeur-sous-hypnose-7794907847%23sant%C3%A9%23h%C3%B4pitaux%23Lille%23insolite%23m%C3%A9decine%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.702/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7794907847"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.702/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>