<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Fortnite : WWF lance un défi aux joueurs pour sensibiliser à l&#039;environnement</title>
    	<meta name="description" content="Le Fonds mondial pour la nature vient de co-lancer le #NoBuildChallenge, qui consiste à gagner une partie du jeu vidéo Fortnite en n&#039;utilisant aucune ressource naturelle pour se protéger. Objectif : sensibiliser les joueurs à l&#039;épuisement des..." /><meta name="keywords" content="jeux vidéo, environnement, écologie, Fil Super, fil info" /><meta name="news_keywords" content="jeux vidéo, environnement, écologie, Fil Super, fil info" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.761/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.761/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.761/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.761/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" />
<meta property="og:description" content="WWF vient de co-lancer le #NoBuildChallenge, pour sensibiliser les joueurs de Fortnite à l&#039;écologie." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le défi de WWF aux joueurs de Fortnite pour sensibiliser à l&#039;environnement" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2018/0810/7794385333_fornite-est-un-jeu-video-cree-par-epic-games.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@rtl_super">
            <meta name="twitter:creator" content="@@JulienChabrout">
            <meta name="twitter:title" content="Le défi de WWF aux joueurs de Fortnite pour sensibiliser à l&#039;environnement">
            <meta name="twitter:description" content="Le Fonds mondial pour la nature vient de co-lancer le #NoBuildChallenge, qui consiste à gagner une partie du jeu vidéo Fortnite en n&#039;utilisant aucune ressource naturelle pour se protéger. Objectif : sensibiliser les joueurs à l&#039;épuisement des...">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/m1HDDWp4T3A23j6N_uIH-g/795v350-2/online/image/2018/0810/7794385333_fornite-est-un-jeu-video-cree-par-epic-games.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Julien Chabrout"></div>
</head>
<body class="verticale-rtl-super">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Julien Chabrout&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;jeux vid\u00e9o&#034;},{&#034;subject&#034;:&#034;environnement&#034;},{&#034;subject&#034;:&#034;\u00e9cologie&#034;},{&#034;subject&#034;:&#034;Fil Super&#034;}],&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo  logo-verticale">
    <a href="https://www.rtl.fr/culture/super" class="nav-text">
                <img alt="logoRTLsuper" src="https://cdn-media.rtl.fr/online/image/2017/0330/7787883408_logortlsuper.png" width="203" height="70" class="img"/></a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                                <a href="https://www.rtl.fr/sujet/popcorn" class="nav-text">Popcorn</a>
                            </div>
                        <div class="nav-item ">
                                <a href="https://www.rtl.fr/sujet/binge" class="nav-text">Binge</a>
                            </div>
                        <div class="nav-item ">
                                <a href="https://www.rtl.fr/culture/super" class="nav-text">Arcade</a>
                            </div>
                        </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Stéphane Bern " src="https://cdn-media.rtl.fr/cache/1ZdH_KYs-WplQVwpI4aeGg/98v120-2/online/image/2018/0824/7794520508_stephane-bern.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">À la Bonne Heure !</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Fortnite : WWF lance un défi aux joueurs pour sensibiliser à l&#039;environnement</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">11h-12h</span>
        <span class="emission">À la Bonne Heure !</span>
        <span class="animateur">Stéphane Bern</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.761/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
            </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="/actu/futur" class="link " >
                                    Futur<i class="icon icon-mini-logo-futur"></i></a>
                        </li>
                    <li class="item theme-rtl-girls">
                            <a href="/girls" class="link " >
                                    Girls<i class="icon icon-mini-logo-girls"></i></a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item theme-rtl-super">
                            <a href="/culture/super" class="link " >
                                    Super<i class="icon icon-mini-logo-super"></i></a>
                        </li>
                    <li class="item ">
                            <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                    Astro<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                    L&#039;esprit RTL</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux et privilèges</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.761/img/spacer-1-5.gif" alt="Stéphane Bern " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0824/7794520508_stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget"><radio:persons ids="[7703697599]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/parlons-nous">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.761/img/spacer-1-5.gif" alt="Caroline Dublanche " class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/0820/7794471711_caroline-dublanche.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Parlons-Nous</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.761/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/1127/7795725964_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.761/img/spacer-1-5.gif" alt="245_MARTICHOUX" class="img" data-src="https://cdn-media.rtl.fr/online/image/2018/1003/7795039096_245-martichoux.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="http://blackorange.go2cloud.org/aff_c?offer_id=111&aff_id=1017&aff_click_id=CLICK_ID" class="link"  target="_blank">Rencontres</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/jeux-video" class="btn-follow">Jeux vidéo</a>
                        </div>

                    <h1 class="article-header mdl">Fortnite : WWF lance un défi aux joueurs pour sensibiliser à l&#039;environnement</h1>
                    <h2 class="article-chapo mdl">Le Fonds mondial pour la nature vient de co-lancer le #NoBuildChallenge, qui consiste à gagner une partie du jeu vidéo Fortnite en n&#039;utilisant aucune ressource naturelle pour se protéger. Objectif : sensibiliser les joueurs à l&#039;épuisement des ressources naturelles.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="&quot;Fornite&quot;, est un jeu vidéo créé par Epic Games" src="https://cdn-media.rtl.fr/cache/dXDGGU4TiXDBVfi-gW9q1g/880v587-0/online/image/2018/0810/7794385333_fornite-est-un-jeu-video-cree-par-epic-games.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">&#034;Fornite&#034;, est un jeu vidéo créé par Epic Games</span>
                <span class="article-media-figcaption-credits">Crédit : Epic Games </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/julien-chabrout" class="article-social-author-portrait" title="La page RTL de Julien Chabrout">
                <img alt="Julien Chabrout" src="https://cdn-static.rtl.fr/versions/www/6.0.761/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2019/0311/7797183314_julien-chabrout.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/julien-chabrout" class="link">Julien Chabrout</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@JulienChabrout" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@JulienChabrout"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7797399745" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.761/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Le+d%C3%A9fi+de+WWF+aux+joueurs+de+Fortnite+pour+sensibiliser+%C3%A0+l%27environnement&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745&amp;title=Le+d%C3%A9fi+de+WWF+aux+joueurs+de+Fortnite+pour+sensibiliser+%C3%A0+l%27environnement&amp;summary=WWF+vient+de+co-lancer+le+%23NoBuildChallenge%2C+pour+sensibiliser+les+joueurs+de+Fortnite+%C3%A0+l%27%C3%A9cologie." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Le défi de WWF aux joueurs de Fortnite pour sensibiliser à l&#039;environnement&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-04-10T12:14:00+02:00">publié le 10/04/2019 à 12:14</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">C'est une nouvelle initiative innovante prise par WWF. La première organisation mondiale de protection de l'environnement et l'agence We Are Social viennent de lancer le #NoBuildChallenge. <strong>Le but ? Gagner une partie sur le célèbre jeu vidéo Fortnite en se passant des ressources naturelles</strong> comme le bois, le métal et la pierre, <strong>ni détruire les objets de l'environnement avec la pioche.</strong><br/><br/><strong>Un moyen de sensibiliser le public à l'environnement</strong>, alors que Fortnite dépasse les 250 millions de joueurs. "Il faut préserver nos ressources pour assurer notre survie, à l'heure où<br/>nous consommons les ressources naturelles 1,7 fois plus vite que la Terre n'est capable de les régénérer", estime WWF dans un&nbsp;<a class="link" href="https://www.wwf.fr/vous-informer/actualites/le-wwf-france-bouscule-les-regles-du-jeu-fortnite-avec-le-defi-nobuildchallenge" title="">communiqué</a>.&nbsp;</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">C'est sur Twitch que le mouvement a été officiellement lancé le week-end dernier, sur la chaîne de la team Solary, précise WWF. Plusieurs streamers professionnel ont accepté de jouer le jeu, générant plusieurs centaines de milliers de vues.</p>

                                <div class="article-related theme-rtl-futur article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/futur/black-shark-2-razer-phone-faut-il-craquer-pour-un-smartphone-gaming-7797320004" class="link-img link-track">
            <img alt="Black Shark a lancé fin mars la dernière génération de son smartphone gaming" src="https://cdn-media.rtl.fr/cache/QT7aZ5PfK7jwcwF4T5hfyw/220v147-2/online/image/2019/0329/7797321225_black-shark-a-lance-fin-mars-la-derniere-generation-de-son-smartphone-gaming.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/connecte" class="tag">Connecté</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/futur/black-shark-2-razer-phone-faut-il-craquer-pour-un-smartphone-gaming-7797320004" class="link link-track">Black Shark 2, Razer Phone... Faut-il craquer pour un smartphone gaming ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/futur/black-shark-2-razer-phone-faut-il-craquer-pour-un-smartphone-gaming-7797320004&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.761/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Black+Shark+2%2C+Razer+Phone...+Faut-il+craquer+pour+un+smartphone+gaming+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fblack-shark-2-razer-phone-faut-il-craquer-pour-un-smartphone-gaming-7797320004" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <div class="article-embed mdl">
            <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="fr" dir="ltr">Le <a href="https://twitter.com/WWFFrance?ref_src=twsrc%5Etfw">@WWFFrance</a> lance le <a href="https://twitter.com/hashtag/NoBuildChallenge?src=hash&amp;ref_src=twsrc%5Etfw">#NoBuildChallenge</a> sur <a href="https://twitter.com/hashtag/Fortnite?src=hash&amp;ref_src=twsrc%5Etfw">#Fortnite</a> en faveur de la préservation des ressources naturelles. Merci aux joueurs·euses qui ont déjà participé ! ¿ <a href="https://twitter.com/Gotaga?ref_src=twsrc%5Etfw">@Gotaga</a>, <a href="https://twitter.com/Doigby?ref_src=twsrc%5Etfw">@Doigby</a> ça vous dit de relever le défi ce soir ¿ ? <a href="https://twitter.com/hashtag/MasterKill?src=hash&amp;ref_src=twsrc%5Etfw">#MasterKill</a> <a href="https://twitter.com/hashtag/RoyalRumble?src=hash&amp;ref_src=twsrc%5Etfw">#RoyalRumble</a> <a href="https://t.co/c1FuYgMYtJ">pic.twitter.com/c1FuYgMYtJ</a></p>&mdash; WWF France ¿ (@WWFFrance) <a href="https://twitter.com/WWFFrance/status/1115305806256148480?ref_src=twsrc%5Etfw">8 avril 2019</a></blockquote>

</div>
    <h3 class="article-title mdl">Un défi très relevé</h3><p class="article-p mdl">Comme le rappelle&nbsp;<em><a class="link" href="https://www.numerama.com/pop-culture/479165-jouer-a-fortnite-sans-rien-construire-le-challenge-pour-pousser-les-jeunes-a-proteger-lenvironnement.html" title="">Numerama</a>, </em>Fortnite est à la fois un jeu de survie et de construction. Les joueurs et joueuses sont dotés d’une pioche et mine les éléments du décors pour récupérer des matériaux et construire à leur tour. <strong>Jouer sans construire représente donc un défi de taille pour les joueurs.</strong><br/><br/>Ce n'est pas la première initiative 2.0 du WWF, rappelle&nbsp;<a class="link" href="https://www.europe1.fr/societe/nobuildchallenge-le-defi-ecolo-lance-par-le-wwf-aux-joueurs-de-fortnite-3889097#utm_term=Autofeed&amp;utm_medium=Social&amp;xtor=CS1-16&amp;utm_source=Twitter&amp;Echobox=1554872780" title="">Europe 1</a>. Récemment, l'ONG s’est associée avec le feuilleton de France 3 <em>Plus Belle la Vie</em>. Le WWF a aussi collaboré avec <em>Netflix</em> pour produire une série,&nbsp;<em><a class="link" href="https://www.rtl.fr/culture/cine-series/netflix-notre-planete-huge-in-france-unicorn-store-que-voir-en-avril-7797295503" title="">Notre Planète</a>,</em> disponible depuis le 5 avril, un documentaire envoûtant sur la beauté de nos paysages à préserver de toute urgence.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/culture/medias-people/le-prince-harry-veut-interdire-le-jeu-video-fortnite-au-royaume-uni-7797368775" class="item-link">Le prince Harry veut interdire "Fortnite" au Royaume-Uni</a></li>
            <li class="item"><a href="https://www.rtl.fr/emission/les-inattendues-de-cyprien-cini/les-inattendus-de-cyprien-cini-du-26-mars-2019-7797291348" class="item-link">Fortnite punit les joueurs mineurs chinois quand ils jouent plus de 3 heures</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/le-jeu-fortnite-va-t-il-s-arreter-en-juin-7797176376" class="item-link">Le jeu "Fortnite" va-t-il s'arrêter en juin ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/conso/fortnite-100-millions-de-dollars-a-gagner-pour-la-fortnite-world-cup-7797049152" class="item-link">Fortnite : 100 millions de dollars à gagner pour la Fortnite World Cup</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/super/e3-2018-qu-est-ce-que-fortnite-le-jeu-phenomene-disponible-sur-nintendo-switch-7793735879" class="item-link">E3 2018 : qu'est-ce que "Fortnite", le jeu phénomène disponible sur Nintendo Switch ?</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/jeux-video" class="btn-follow">Jeux vidéo</a>
                                    <a href="https://www.rtl.fr/sujet/environnement" class="btn-follow">Environnement</a>
                                    <a href="https://www.rtl.fr/sujet/ecologie" class="btn-follow">Écologie</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/international/brexit-les-britanniques-amateurs-de-vin-font-leurs-provisions-a-calais-7797400469" class="link-img">
            <img alt="Des bouteilles de vins français (illustration)" src="https://cdn-media.rtl.fr/cache/RRm9QHxKoAJDfMnYetOXuA/300v200-2/online/image/2016/0218/7781941944_des-bouteilles-de-vins-francais-illustration.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/royaume-uni" class="tag">Royaume-Uni</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/international/brexit-les-britanniques-amateurs-de-vin-font-leurs-provisions-a-calais-7797400469" class="link">Brexit : les Britanniques amateurs de vin font leurs provisions à Calais</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/international/brexit-les-britanniques-amateurs-de-vin-font-leurs-provisions-a-calais-7797400469&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.761/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Brexit+%3A+les+Britanniques+amateurs+de+vin+font+leurs+provisions+%C3%A0+Calais&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fbrexit-les-britanniques-amateurs-de-vin-font-leurs-provisions-a-calais-7797400469" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/cine-series/grease-un-nouveau-film-en-preparation-sur-la-rencontre-de-danny-et-sandy-7797400430" class="link-img">
                                <img alt="Sandy Olsson (Olivia Newton-John) et Danny Zucko (John Travolta) dans &quot;Grease&quot;" src="https://cdn-media.rtl.fr/cache/wpOiB2Cjz9JI8Lvf4SSN-w/90v60-2/online/image/2019/0410/7797400563_sandy-olsson-olivia-newton-john-et-danny-zucko-john-travolta-dans-grease.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-04-10T11:45:57+02:00" class="time"> 11H45</time>
                            <a class="text" href="https://www.rtl.fr/culture/cine-series/grease-un-nouveau-film-en-preparation-sur-la-rencontre-de-danny-et-sandy-7797400430" target="">&#034;Grease&#034; : un nouveau film en préparation</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/autres-sports/affaire-clemence-calvin-les-dernieres-revelations-sur-cette-histoire-nebuleuse-7797400394" class="link-img">
                                <img alt="Clémence Calvin à Berlin le 12 août 2018" src="https://cdn-media.rtl.fr/cache/9NwqOicyWDdh9EVXObYlxQ/90v60-2/online/image/2019/0410/7797400416_clemence-calvin-a-berlin-le-12-aout-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-04-10T11:36:00+02:00" class="time"> 11H36</time>
                            <a class="text" href="https://www.rtl.fr/sport/autres-sports/affaire-clemence-calvin-les-dernieres-revelations-sur-cette-histoire-nebuleuse-7797400394" target="">Affaire Calvin : les dernières révélations</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/arts-spectacles/asterix-et-la-fille-de-vercingetorix-le-nouvel-album-des-irreductibles-gaulois-7797397512" class="link-img">
                                <img alt="La nouvelle planche &quot;teasing&quot; d&#39;&quot;Astérix et la fille de Vercingétorix&quot;" src="https://cdn-media.rtl.fr/cache/53PFPM0dksbpY0046s3Dew/90v60-2/online/image/2019/0410/7797399626_la-nouvelle-planche-teasing-d-asterix-et-la-fille-de-vercingetorix.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-04-10T11:24:00+02:00" class="time"> 11H24</time>
                            <a class="text" href="https://www.rtl.fr/culture/arts-spectacles/asterix-et-la-fille-de-vercingetorix-le-nouvel-album-des-irreductibles-gaulois-7797397512" target="">&#034;Astérix et la fille de Vercingétorix&#034; en 2019</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_first" class="js-async reco" data-type="ligatus-script" data-src="https://a.ligatus.com/?ids=110938&t=js&s=1">
                <div id="lig_rtl_article_info_side_cre_1"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_right_second" class="reco">
                <div id="lig_rtl_article_info_side_cre_2"></div>
            </div>
        </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Ffortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/balance" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-balance">
                    <span class="astro-sign">Balance</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Balance</span>
            <span class="date">24 septembre - 23 octobre</span>
            <p class="text">Vous non plus, vous ne serez pas très atteint par les états de Jupiter, vous avez plusieurs choses sur le feu et si l’une ralentit, l’autre avancera sans problème. C’est l’avantage de ne pas avoir...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/rtlsuper" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/rtl_super" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.instagram.com/rtl_super" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.youtube.com/channel/UCKurByYGSR-3LYwEqCL980Q" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                        <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7797399745?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7797399745</div>
        <div id="ligatusHeadline">Fortnite : WWF lance un défi aux joueurs pour sensibiliser à l'environnement</div>
        <div id="ligatusTitle">Fortnite : WWF lance un défi aux joueurs pour sensibiliser à l'environnement</div>
        <div id="ligatusDescription">Le Fonds mondial pour la nature vient de co-lancer le #NoBuildChallenge, qui consiste à gagner une partie du jeu vidéo Fortnite en n'utilisant aucune ressource naturelle pour se protéger. Objectif : sensibiliser les joueurs à l'épuisement des ressources naturelles.</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/debats-societe/fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745</div>
        <div id="ligatusDate">2019-04-10 12:14:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/EpejdGyyr4IjJPZz5McEag/330v220-2/online/image/2018/0810/7794385333_fornite-est-un-jeu-video-cree-par-epic-games.jpg</div>
        <div id="ligatusCategory"></div>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="debats-societe" data-level3="-" data-level4="fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745#jeux vidéo#environnement#écologie#Fil Super#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=debats-societe&amp;l3=-&amp;l4=fortnite-wwf-lance-un-defi-aux-joueurs-pour-sensibiliser-a-l-environnement-7797399745%23jeux+vid%C3%A9o%23environnement%23%C3%A9cologie%23Fil+Super%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.761/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["jeux vid\u00e9o","environnement","\u00e9cologie","Fil Super"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7797399745"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.761/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>