<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Meurtre de Kévin à Mourmelon-le-Grand : ce que l&#039;on sait</title>
    	<meta name="description" content="ÉCLAIRAGE - Kévin, 17 ans, a été poignardé samedi 2 juin alors qu&#039;il se promenait dans un parc avec sa petite amie. Un jeune homme et elle sont aujourd&#039;hui en garde à vue." /><meta name="keywords" content="faits divers, meurtre, Marne, fil info" /><meta name="news_keywords" content="faits divers, meurtre, Marne, fil info" /><link rel="canonical" href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" />
    <meta name="google-site-verification" content="TniNZy1tLkHNtzwUOqQ_Ca2fAy6rxiROIZ6Q6oQaXf4" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.671/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.671/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.671/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.671/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" />
<meta property="og:description" content="ÉCLAIRAGE - Kévin, 17 ans, a été poignardé samedi 2 juin alors qu&#039;il se promenait dans un parc avec sa petite amie. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce que l&#039;on sait du meurtre de Kévin à Mourmelon-le-Grand" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2018/0517/7793410936_un-agent-de-police-photo-d-illustration.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@marie_zfm">
            <meta name="twitter:title" content="Ce que l&#039;on sait du meurtre de Kévin à Mourmelon-le-Grand">
            <meta name="twitter:description" content="ÉCLAIRAGE - Kévin, 17 ans, a été poignardé samedi 2 juin alors qu&#039;il se promenait dans un parc avec sa petite amie. Un jeune homme et elle sont aujourd&#039;hui en garde à vue.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/ne_3XK2Zx0OSVbA2EbP71A/795v350-2/online/image/2018/0517/7793410936_un-agent-de-police-photo-d-illustration.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017/amp" />

    <div data-role="chartbeat" data-sections="ACTU_JUSTICE_ET_FAITS_DIVERS" data-authors="Marie Zafimehy"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Marie Zafimehy&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;faits divers&#034;},{&#034;subject&#034;:&#034;meurtre&#034;},{&#034;subject&#034;:&#034;Marne&#034;}],&#034;pageSousRubrique&#034;:&#034;Justice et faits divers&#034;,&#034;pageName&#034;:&#034;meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Sidonie Bonnec et Thomas Hugues" src="https://cdn-media.rtl.fr/cache/xL8ci_yRXl1w2ZNVcFtcuQ/98v120-2/online/image/2017/1013/7790509564_sidonie-bonnec-et-thomas-hugues.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">La curiosité est un vilain défaut</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu">Actu</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu/justice-faits-divers">Justice et faits divers</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        Meurtre de Kévin à Mourmelon-le-Grand : ce que l&#039;on sait</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">14h-15h</span>
                                                <span class="emission">La curiosité est un vilain défaut</span>
                                                <span class="animateur">Sidonie Bonnec &amp; Thomas Hugues</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="https://cdn-static.rtl.fr/versions/www/6.0.671/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos logout">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.rtl.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  current  cf"  data-role="current">
                                <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                                <li class="item ">
                                        <a href="/actu/politique" class="link " >
                                            Politique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/international" class="link " >
                                            International</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/debats-societe" class="link " >
                                            Débats et société</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/justice-faits-divers" class="link " >
                                            Justice et faits divers</a>
                                    </li>
                                <li class="item theme-rtl-futur">
                                        <a href="/actu/futur" class="link " >
                                            Futur<i class="icon icon-mini-logo-futur"></i></a>
                                    </li>
                                <li class="item theme-rtl-girls">
                                        <a href="/girls" class="link " >
                                            Girls<i class="icon icon-mini-logo-girls"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item ">
                                        <a href="/sport/football" class="link " >
                                            Football</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/coupe-du-monde" class="link " >
                                            Coupe du monde</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-1-conforama" class="link " >
                                            Ligue 1 Conforama</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/mercato" class="link " >
                                            Mercato</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                            On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item ">
                                        <a href="/culture/cine-series" class="link " >
                                            Ciné et séries</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/musique" class="link " >
                                            Musique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/medias-people" class="link " >
                                            Médias et people</a>
                                    </li>
                                <li class="item theme-rtl-super">
                                        <a href="/culture/super" class="link " >
                                            Pop culture<i class="icon icon-mini-logo-super"></i></a>
                                    </li>
                                <li class="item ">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                            Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                            L&#039;esprit RTL</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/assister" class="link " >
                                            Assister aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item ">
                                        <a href="https://compte.rtl.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/club/profil" class="link " >
                                            Ma timeline</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.671/img/spacer-1-5.gif" alt="Sidonie Bonnec et Thomas Hugues" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/1013/7790509564_sidonie-bonnec-et-thomas-hugues.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">La curiosité est un vilain défaut</span>
                                                    <span class="btn-widget">Sidonie Bonnec &amp; Thomas Hugues<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-auditeurs-ont-la-parole">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.671/img/spacer-1-5.gif" alt="Stéphane Carpentier et Christelle Rebière" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/1017/7790562704_stephane-carpentier-et-christelle-rebiere.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les auditeurs ont la parole</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/a-la-bonne-heure">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.671/img/spacer-1-5.gif" alt="Stéphane Bern" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/0906/7789983268_stephane-bern.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">À la Bonne Heure !</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/laurent-gerra">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.671/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/1013/7790507128_laurent-gerra.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Laurent Gerra</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                            <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="http://www.rtl.fr/sujet/faits-divers" class="btn-follow">Faits divers</a>
                        </div>

                    <h1 class="article-header mdl">Meurtre de Kévin à Mourmelon-le-Grand : ce que l&#039;on sait</h1>
                    <h2 class="article-chapo mdl">ÉCLAIRAGE - Kévin, 17 ans, a été poignardé samedi 2 juin alors qu&#039;il se promenait dans un parc avec sa petite amie. Un jeune homme et elle sont aujourd&#039;hui en garde à vue.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="Mourmelon-le-Grand : ce que l&#039;on sait du meurtre de Kévin" data-type="audio" data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2018/0606/7793657248_meurtre-de-kevin.mp3" data-cover="https://cdn-media.rtl.fr/cache/YCBRbAfk0rpmPl8A5whX1A/880v587-0/online/image/2018/0517/7793410936_un-agent-de-police-photo-d-illustration.jpg" data-duration="01:07" data-dfp="1" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;audio d'article&quot;]" data-autoplay="false">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/YCBRbAfk0rpmPl8A5whX1A/880v587-0/online/image/2018/0517/7793410936_un-agent-de-police-photo-d-illustration.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
        <a href="http://www.rtl.fr/podcasts/download?url=http%3A%2F%2Frtl.proxycast.org%2Fm%2Fmedia%2F273073201584.mp3%3Fc%3DDIVERTISSEMENT%26p%3Da-la-bonne-heure%26l3%3D%26l4%3D%26media_url%3Dhttp%253A%252F%252Fadmedia.rtl.fr%252Fonline%252Fsound%252F2018%252F0606%252F7793657248_meurtre-de-kevin.mp3&podcastId=7711680737&podcast=A+la+Bonne+Heure+%21&episodeId=7793657248&episode=Mourmelon-le-Grand+%3A+ce+que+l%27on+sait+du+meurtre+de+K%C3%A9vin" class="article-media-figcaption-download icon icon-download">Télécharger</a>
        <span class="article-media-figcaption-title">Mourmelon-le-Grand : ce que l&#039;on sait du meurtre de Kévin</span>
        <span class="article-media-figcaption-credits">
            Crédit Image : <span data-role="media-figcaption-image">PHILIPPE HUGUEN / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">Marie Moley</span> | Durée : <time data-role="media-figcaption-time">01:07</time> | Date : <time data-role="media-figcaption-date" datetime="2018-06-06T12:53:00+02:00">06/06/2018</time></span>
        </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/marie-zafihemy" class="article-social-author-portrait" title="La page RTL de Marie Zafimehy">
                <img alt="Marie Zafimehy" src="https://cdn-static.rtl.fr/versions/www/6.0.671/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2017/0915/7790104593_marie-zafimehy.PNG" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/marie-zafihemy" class="link">Marie Zafimehy</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=marie_zfm" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @marie_zfm"></a></li></ul>
                    </span>
                <span class="article-social-author-position">
                             et Marie Moley</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7793656017" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.671/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Ce+que+l%27on+sait+du+meurtre+de+K%C3%A9vin+%C3%A0+Mourmelon-le-Grand&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017&amp;title=Ce+que+l%27on+sait+du+meurtre+de+K%C3%A9vin+%C3%A0+Mourmelon-le-Grand&amp;summary=%C3%89CLAIRAGE+-+K%C3%A9vin%2C+17+ans%2C+a+%C3%A9t%C3%A9+poignard%C3%A9+samedi+2+juin+alors+qu%27il+se+promenait+dans+un+parc+avec+sa+petite+amie.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Ce que l&#039;on sait du meurtre de Kévin à Mourmelon-le-Grand&body=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-06-06T13:15:00+02:00">publié le 06/06/2018 à 13:15</time>
                                <time class="item update-time" datetime="2018-06-06T14:16:00+02:00">mis à jour le 06/06/2018 à 14:16</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Poignardé d'une vingtaine de coups de couteau dans le dos. <strong>Kévin, 17 ans, est décédé des suites de ses blessures</strong>&nbsp;samedi 2 juin alors qu'il&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/marne-un-adolescent-poignarde-a-mort-dans-un-parc-7793624935" title="">se promenait dans un parc</a>&nbsp;à Mourmelon-le-Grand, dans la Marne. Le drame a bouleversé cette commune située entre&nbsp;Reims et Chalons-en-Champagne où dès lundi,&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/le-journal-de-6h30-un-jeune-homme-tue-de-20-coups-de-couteau-dans-la-marne-7793627936" title="">une minute de silence</a>&nbsp;a été organisée à l'initiative des camarades de classe de Kévin.<br/><br/>Les circonstances autour de son meurtre sont encore floues, mais la jeune fille qui l'accompagnait, présentée comme&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-sa-petite-amie-placee-en-garde-a-vue-7793651175" title="Meurtre de Kévin à Mourmelon-le-Grand : sa petite amie placée en garde à vue">sa petite amie</a>, ainsi qu'un&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-un-homme-place-en-garde-a-vue-7793637587" title="Meurtre de Kévin à Mourmelon-le-Grand : un homme placé en garde à vue">suspect âgé lui aussi de 17 ans</a>, ont été placés en garde à vue successivement lundi 4 et mardi 5 juin. Le jeune lycéen <strong>aurait avoué le meurtre</strong>,&nbsp;<a class="link" href="http://www.lunion.fr/95087/article/2018-06-06/meurtre-de-kevin-mourmelon-le-grand-le-jeune-suspect-est-passe-aux-aveux" title="" onclick="window.open(this.href);return false;">selon les informations de <em>L'Union</em></a>.</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Ils connaissaient tous deux Kevin, et la police essaie désormais de déterminer<strong> les liens qu'ils entretenaient respectivement avec la victime</strong>. La piste d'un guet-apens tendu à la victime sur fond de triangle amoureux est envisagée.</p>

                                <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/actu/insolite/bourgogne-elle-rate-son-train-et-s-en-prend-violemment-aux-guichetiers-7793606043" class="link-img link-track">
            <img alt="Un quai désert à la gare de Lyon Part-Dieu (illustration)" src="https://cdn-media.rtl.fr/cache/AJscwXZ0OLJ97JK5ja8lyg/220v147-2/online/image/2018/0403/7792874874_000-13l7ie.jpg" width="220" height="147" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/faits-divers" class="tag">faits divers</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/actu/insolite/bourgogne-elle-rate-son-train-et-s-en-prend-violemment-aux-guichetiers-7793606043" class="link link-track">Bourgogne : elle rate son train et s&#039;en prend violemment aux guichetiers</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/insolite/bourgogne-elle-rate-son-train-et-s-en-prend-violemment-aux-guichetiers-7793606043&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.671/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Bourgogne+%3A+elle+rate+son+train+et+s%27en+prend+violemment+aux+guichetiers&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fbourgogne-elle-rate-son-train-et-s-en-prend-violemment-aux-guichetiers-7793606043" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <h3 class="article-title mdl">Un échange de regards qui a mal tourné</h3><p class="article-p mdl">La petite amie de Kévin a aussitôt été entendue par la police. Face aux enquêteurs, elle décrit les faits qui ont conduit à la mort du jeune homme. Selon ses dires, il s'agit d'un <strong>"échange de regards" </strong>qui aurait mal tourné entre l'adolescent et un autre jeune homme alors que le couple se promenait dans le parc vers 15 heures samedi 2 juin.<br/><br/>S'en est suivie une <strong>tentative de vol de sac à main</strong>.&nbsp;"L'altercation redouble et le jeune se prend&nbsp;des coups de couteau dans le dos", d'après le récit rapporté par le parquet de Châlons-en-Champagne.<br/><strong></strong><br/><strong>Là, une passante appelle les pompiers et tente de le réanimer.&nbsp;</strong>"C'était horrible pour moi, il n'y avait déjà plus de vie dans ses yeux.&nbsp;Je pense que ça a duré 5 minutes mais pour moi ça a paru une éternité", raconte-t-elle au&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-j-ai-essaye-de-faire-ce-que-je-pouvais-raconte-une-temoin-7793640444" title="">micro de RTL</a>.&nbsp;</p>
    <h3 class="article-title mdl">Un faux portrait-robot, deux gardés à vue</h3><p class="article-p mdl">La description effectuée par la petite amie de Kévin, seule témoin de la scène, permet aux enquêteurs de&nbsp;dresser le portrait-robot de l'agresseur. Un&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-appel-a-temoins-pour-retrouver-le-suspect-7793634964" title="">appel à témoins</a>&nbsp;est lancé. Lundi 4 juin, un jeune homme mineur est interpellé et placé en garde à vue. La petite amie de Kévin&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-dans-un-parc-son-ami-dit-reconnaitre-le-suspect-7793644396" title="">le reconnaît immédiatement</a>.<br/><br/>Le domicile des parents du jeune homme également perquisitionné. Celui-ci est décrit comme <strong>solitaire et taciturne, marginalisé au sein de son lycée</strong>. Selon&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-un-homme-place-en-garde-a-vue-7793637587" title="">les premières informations le concernant</a>, il aurait récemment réussi le concours de préparation à la marine. Passionné de jeux vidéos, notamment de guerre,<strong> il n'est pas considéré comme particulièrement violent.</strong><br/><br/>Malgré cette arrestation et la confirmation de la petite amie de Kévin, les enquêteurs restent étonnés par un aspect important de l'affaire : la jeune fille a eu beau reconnaître le suspect, <strong>le portrait-robot qu'elle a dressé ne correspond pas du tout au physique du suspect interpellé</strong>. Cette incohérence lui vaut d'être&nbsp;<a class="link" href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-sa-petite-amie-placee-en-garde-a-vue-7793651175" title="">placée en garde à vue</a>&nbsp;mardi 5 juin.<br/><br/>Les enquêteurs souhaitent maintenant <strong>déterminer le rôle exact des deux adolescents</strong> dans le meurtre de Kévin. Ils analysent aujourd'hui le contenu de leurs téléphones portables.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-dans-un-parc-son-ami-dit-reconnaitre-le-suspect-7793644396" class="item-link">Meurtre de Kevin dans un parc : son ami dit reconnaître le suspect</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-sa-petite-amie-placee-en-garde-a-vue-7793651175" class="item-link">Meurtre de Kévin à Mourmelon-le-Grand : sa petite amie placée en garde à vue</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-j-ai-essaye-de-faire-ce-que-je-pouvais-raconte-une-temoin-7793640444" class="item-link">Meurtre de Kévin : "J'ai essayé de faire ce que je pouvais", raconte une témoin</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-un-homme-place-en-garde-a-vue-7793637587" class="item-link">Meurtre de Kévin à Mourmelon-le-Grand : un homme placé en garde à vue</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/faits-divers" class="btn-follow">Faits divers</a>
                                    <a href="http://www.rtl.fr/sujet/meurtre" class="btn-follow">Meurtre</a>
                                    <a href="http://www.rtl.fr/sujet/marne" class="btn-follow">Marne</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-girls">
        <div class="category">À la Une Actu</div>
        <a href="http://www.rtl.fr/girls/societe/miss-france-pourquoi-organiser-ce-type-de-concours-s-interroge-une-feministe-7793657917" class="link-img">
            <img alt="Maëva Coucke, Miss Nord-Pas-De-Calais a été élue Miss France 2018." src="https://cdn-media.rtl.fr/cache/yJE1dgkvD44Q5H4f0JkF4g/300v200-2/online/image/2017/1218/7791475865_maeva-coucke-miss-nord-pas-de-calais-a-ete-elue-miss-france-2018.jpg" width="300" height="200" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/societe" class="tag">société</a>
        <div class="title">
            <a href="http://www.rtl.fr/girls/societe/miss-france-pourquoi-organiser-ce-type-de-concours-s-interroge-une-feministe-7793657917" class="link">Miss France : &#034;Pourquoi organiser ce type de concours ? s’interroge une féministe</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/girls/societe/miss-france-pourquoi-organiser-ce-type-de-concours-s-interroge-une-feministe-7793657917&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.671/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Miss+France+%3A+%22Pourquoi+organiser+ce+type+de+concours+%3F+s%E2%80%99interroge+une+f%C3%A9ministe&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fgirls%2Fsociete%2Fmiss-france-pourquoi-organiser-ce-type-de-concours-s-interroge-une-feministe-7793657917" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/politique/le-journal-de-12h30-un-tiers-payant-de-la-garde-d-enfant-bientot-mis-en-place-7793657290" class="link-img">
                                <img alt="Une nounou garde des enfants" src="https://cdn-media.rtl.fr/cache/cMYgIeyJXATtbtmmzQ6oKw/90v60-2/online/image/2018/0606/7793657668_une-nounou-garde-des-enfants.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-06-06T13:48:45+02:00" class="time"> 13H48</time>
                            <a class="text" href="http://www.rtl.fr/actu/politique/le-journal-de-12h30-un-tiers-payant-de-la-garde-d-enfant-bientot-mis-en-place-7793657290" target="">Un tiers-payant de la garde d&#039;enfant mis en place</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/debats-societe/peages-routiers-vers-une-ecotaxe-qui-ne-dit-pas-son-nom-7793657204" class="link-img">
                                <img alt="La barrière péage de Saint Quentin Fallavier (Isère) sur l&#39;A43 le 6 février 2016." src="https://cdn-media.rtl.fr/cache/oj0IQhJoNZaKeR9NsIt5uA/90v60-2/online/image/2017/0201/7787022343_la-barriere-peage-de-saint-quentin-fallavier-isere-sur-l-a43-le-6-fevrier-2016.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-06-06T13:08:54+02:00" class="time"> 13H08</time>
                            <a class="text" href="http://www.rtl.fr/actu/debats-societe/peages-routiers-vers-une-ecotaxe-qui-ne-dit-pas-son-nom-7793657204" target="">Vers une écotaxe qui ne dit pas son nom ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/politique/la-republique-en-marche-gabriel-attal-est-l-invite-du-grand-jury-7793638474" class="link-img">
                                <img alt="Gabriel Attal, député La République En Marche, à l&#39;Assemblée nationale" src="https://cdn-media.rtl.fr/cache/yf8LZFVCAZW6C_siFEuELQ/90v60-2/online/image/2018/0606/7793652989_gabriel-attal-depute-la-republique-en-marche-a-l-assemblee-nationale.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-06-06T12:38:06+02:00" class="time"> 12H38</time>
                            <a class="text" href="http://www.rtl.fr/actu/politique/la-republique-en-marche-gabriel-attal-est-l-invite-du-grand-jury-7793638474" target="">Gabriel Attal est l&#039;invité du &#034;Grand Jury&#034;</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100668&t=js&s=1">
        <div id="lig_rtl_side_article_info"></div>
    </div>
</div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/belier" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-belier">
                    <span class="astro-sign">Bélier</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Bélier</span>
            <span class="date">21 mars - 20 avril</span>
            <p class="text">Si jamais vous avez envie d’améliorer la décoration de votre intérieur, les influx de Vénus s’y prêtent. Vous serez attiré par de jolis objets, par de beaux tissus. Mais le secteur occupé par...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/aliexpress" class="link">Codes promo AliExpress</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/canal" class="link">Codes promo Canal +</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7793656017?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7793656017</div>
        <div id="ligatusHeadline">Meurtre de Kévin à Mourmelon-le-Grand : ce que l'on sait</div>
        <div id="ligatusTitle">Meurtre de Kévin à Mourmelon-le-Grand : ce que l'on sait</div>
        <div id="ligatusDescription">ÉCLAIRAGE - Kévin, 17 ans, a été poignardé samedi 2 juin alors qu'il se promenait dans un parc avec sa petite amie. Un jeune homme et elle sont aujourd'hui en garde à vue.</div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/justice-faits-divers/meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017</div>
        <div id="ligatusDate">2018-06-06 13:15:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/84YtEpkjV9vMIS2oon8dZg/330v220-2/online/image/2018/0517/7793410936_un-agent-de-police-photo-d-illustration.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fmeurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017"/>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="justice-faits-divers" data-level3="-" data-level4="meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017#faits divers#meurtre#Marne#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=justice-faits-divers&amp;l3=-&amp;l4=meurtre-de-kevin-a-mourmelon-le-grand-ce-que-l-on-sait-7793656017%23faits+divers%23meurtre%23Marne%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.671/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Justice et faits divers"},{"name":"id","value":"7793656017"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.671/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>