<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Salto : quels films et séries correspondent à votre signe astrologique ?</title>
    	<meta name="description" content="La plateforme française innove en recommandant des programmes en fonction de votre signe astrologique. " /><meta name="keywords" content="Télévision, astrologie, médias, séries, fil culture, fil info" /><meta name="news_keywords" content="Télévision, astrologie, médias, séries, fil culture, fil info" /><link rel="canonical" href="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.909/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.909/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.909/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.909/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" />
<meta property="og:description" content="La plateforme française innove en recommandant des programmes en fonction de votre signe astrologique. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salto : quels films et séries correspondent à votre signe astrologique ?" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2020/1023/7800909961_fantasque-curieux-delicat-les-etoiles-vous-guident-sur-salto.png" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@P_Aymeric">
            <meta name="twitter:title" content="Salto : quels films et séries correspondent à votre signe astrologique ?">
            <meta name="twitter:description" content="La plateforme française innove en recommandant des programmes en fonction de votre signe astrologique. ">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/JpwRAeXVVKVl_xAJ_rWX5g/795v350-2/online/image/2020/1023/7800909961_fantasque-curieux-delicat-les-etoiles-vous-guident-sur-salto.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899/amp" />

    <div data-role="chartbeat" data-sections="CULTURE_CINE_SERIES_ET_JEUX_VIDEO" data-authors="Aymeric Parthonnaud"></div>
</head>
<body class="verticale-rtl-culture">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Aymeric Parthonnaud&#034;,&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;T\u00e9l\u00e9vision&#034;},{&#034;subject&#034;:&#034;astrologie&#034;},{&#034;subject&#034;:&#034;m\u00e9dias&#034;},{&#034;subject&#034;:&#034;s\u00e9ries&#034;}],&#034;pageSousRubrique&#034;:&#034;Cin\u00e9 et s\u00e9ries&#034;,&#034;pageName&#034;:&#034;salto-quels-films-et-series-correspondent-a-votre-signe-astrologique&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="journal switch" src="https://cdn-media.rtl.fr/cache/-a5-1iwxT63UedmkGGYJOA/98v120-2/online/image/2020/0703/7800649874_journal.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">Le journal RTL</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/culture">Culture</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/culture/cine-series">Ciné et séries</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Salto : quels films et séries correspondent à votre signe astrologique ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">08h-08h</span>
        <span class="emission">Le journal RTL</span>
        <span class="animateur">Sébastien Rouxel</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.909/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://connect.rtl.fr/mon-compte?from=rtl" class="name" data-role="nav-logged-name"></a>
                    <a href="https://www.rtl.fr/connect/logout?redirect_url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                        </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/sciences-tech" class="link " >
                                    Sciences et Tech</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list  cf" >
                    <li class="item parent">
                        <span class="link"></span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/voix-ouvertes" class="link " >
                                    À voix Ouvertes par CNP Assurances</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.909/img/spacer-1-5.gif" alt="journal switch" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0703/7800649874_journal.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Le journal RTL</span>
                                        <span class="btn-widget">Sébastien Rouxel<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.909/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0729/7800696267_laurent-ruquier-v2.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.909/img/spacer-1-5.gif" alt="Micro générique Switch 245x300" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0625/7800629257_micro-generique-switch-245x300.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.909/img/spacer-1-5.gif" alt="Jean-Alphonse Richard" class="img" data-src="https://cdn-media.rtl.fr/online/image/2020/0702/7800646903_jean-alphonse-richard.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du Crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            <li class="item"><a href="https://audionow.fr/" class="link"  target="_blank">Audio Now</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte?from=rtl" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">3 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/television" class="btn-follow">Télévision</a>
                        </div>

                    <h1 class="article-header mdl">Salto : quels films et séries correspondent à votre signe astrologique ?</h1>
                    <h2 class="article-chapo mdl">La plateforme française innove en recommandant des programmes en fonction de votre signe astrologique. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Fantasque, curieux, délicat... Les étoiles vous guident sur Salto" src="https://cdn-media.rtl.fr/cache/lrT9pKa9XPQudwLJpbWDgA/880v587-0/online/image/2020/1023/7800909961_fantasque-curieux-delicat-les-etoiles-vous-guident-sur-salto.png" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Fantasque, curieux, délicat... Les étoiles vous guident sur Salto</span>
                <span class="article-media-figcaption-credits">Crédit : Columbia / France 3 / Edward R. Pressman Productions Montage RTL.fr </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/aymeric-parthonnaud" class="article-social-author-portrait" title="La page RTL de Aymeric Parthonnaud">
                <img alt="Aymeric Parthonnaud" src="https://cdn-static.rtl.fr/versions/www/6.0.909/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2019/0607/7797791694_aymeric-parthonnaud.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/aymeric-parthonnaud" class="link">Aymeric Parthonnaud</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=P_Aymeric" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @P_Aymeric"></a></li>
                            </ul>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7800909899" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.909/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Salto+%3A+quels+films+et+s%C3%A9ries+correspondent+%C3%A0+votre+signe+astrologique+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899&amp;title=Salto+%3A+quels+films+et+s%C3%A9ries+correspondent+%C3%A0+votre+signe+astrologique+%3F&amp;summary=La+plateforme+fran%C3%A7aise+innove+en+recommandant+des+programmes+en+fonction+de+votre+signe+astrologique.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Salto : quels films et séries correspondent à votre signe astrologique ?&body=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2020-10-24T08:05:00+02:00">publié le 24/10/2020 à 08:05</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">"Il suffira d'un signe". Salto n'a pas seulement l'ambition de vous mettre une chanson de Jean-Jacques Goldman en tête. La plateforme française qui veut repenser le replay et éventuellement concurrencer Netflix n'hésite pas à innover dans ses recommandations. Si Salto fait comme ses petits camarades américains pour proposer des contenus en fonction des usages, des goûts ou en fonction de thèmes et de genre, ce nouveau service tente aussi des <strong>recommandations astrologiques</strong>.&nbsp;</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">En vous inscrivant vous devrez donner votre date de naissance. Cette information personnelle sera exploitée pour détecter votre signe astrologique et vous proposer divers films et séries. Chaque signe est lié selon les astrologues à des qualités. Salto en a retenu <strong>trois par signe</strong> et associé ses films et séries à ces traits de personnalités. Une façon de rendre ludique la navigation et de se comparer aux autres membres de votre petite tribu.&nbsp;<br/></p>

            <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="L&#39;interface astrologique de Salto" src="https://cdn-static.rtl.fr/versions/www/6.0.909/img/spacer-1-5.gif" data-src="https://cdn-media.rtl.fr/online/image/2020/1023/7800909949_l-interface-astrologique-de-salto.png" width="880" height="586" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">L&#039;interface astrologique de Salto</span>
                <span class="article-media-figcaption-credits">Crédit : Capture Salto</span>
                </figcaption>
        </figure>
    </div>
<h3 class="article-title mdl">Un signe, trois qualités</h3><p class="article-p mdl"><strong>Bélier : </strong>les natifs du signe du Bélier sont des êtres spontanés, courageux et enthousiaste. La série comique <em>QI </em>qui raconte la vie de Karine, star de film X qui se lance dans des études de philosophie pourraient vous plaire. Tout comme <em>L'Homme de Rio</em> avec&nbsp;Jean-Paul Belmondo et Françoise Dorléac ou encore la série <em>Balthazar </em>et son médecin légiste.&nbsp;</p>

            <div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl"><strong>Taureau : </strong>les Taureaux sont des personnes tenaces, loyales et authentiques. Salto vous recommande la série <em>Contact</em> qui suit les enquêtes de Thomas, un héros qui possède un don extraordinaire : découvrir les souvenirs d'une personne en touchant un objet. Puis Résistance avec Isabelle Nanty, une série historique qui vous plongera dans le Paris des années 40. Et pour finir, une série policière qui triomphe depuis 8 saisons : <em>Candice Renoir</em>.</p>

            <div class="article-related theme-rtl-culture article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/culture/medias-people/on-est-en-direct-samuel-paty-la-democratie-c-est-le-debat-dit-une-professeure-7800910478" class="link-img link-track">
            <img alt="De nombreux hommages ont été rendus à Samuel Paty, professeur assassiné le 16 octobre 2020" src="https://cdn-media.rtl.fr/cache/2HE0xz933hiGlS-42UTg9g/220v147-2/online/image/2020/1024/7800910472_de-nombreux-hommages-ont-ete-rendus-a-samuel-paty-professeur-assassine-le-16-octobre-2020.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/television" class="tag">Télévision</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/culture/medias-people/on-est-en-direct-samuel-paty-la-democratie-c-est-le-debat-dit-une-professeure-7800910478" class="link link-track">&#034;On est en direct&#034; - Samuel Paty : &#034;La démocratie c&#039;est le débat&#034;, dit une professeure</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/medias-people/on-est-en-direct-samuel-paty-la-democratie-c-est-le-debat-dit-une-professeure-7800910478&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.909/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=%22On+est+en+direct%22+-+Samuel+Paty+%3A+%22La+d%C3%A9mocratie+c%27est+le+d%C3%A9bat%22%2C+dit+une+professeure&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fon-est-en-direct-samuel-paty-la-democratie-c-est-le-debat-dit-une-professeure-7800910478" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl"><strong>Gémeaux :</strong> les Gémeaux sont curieux, énergiques et peuvent parfois être indécis. Salto vous recommande d'abord les enquêtes de la journaliste <em>Ben</em>. Pour l'énergie, rien ne vaut les chansons légères et les chorégraphies colorées des<em> Demoiselles de Rochefort</em>. Enfin un grand classique avec <em>Jules et Jim</em> de&nbsp;François Truffaut vient compléter ces recommandations.&nbsp;</p>

            <p class="article-p mdl"><strong>Cancer : </strong>les natifs du Cancer sont des individus sensibles, attentionnés et parfois nostalgique. Pour coller à ces traits de caractère, Salto propose la série médicale <em>Nina</em>, le film <em>Adaline </em>et la comédie romantique culte <em>Quatre mariages et un enterrement</em> avec Hugh Grant et Andie MacDowell.</p>

            <div id="dynInfeed3" class="text-center mb-3"></div>
<p class="article-p mdl"><strong>Lion :</strong>&nbsp;les lions sont des êtres généreux, passionnés et ambitieux. Tel le soleil ils irradient et aiment particulièrement être au centre de l'attention. Salto recommande donc un trio de choc&nbsp;Clémentine Célarié (dans <em>Classe unique</em>),&nbsp;<em>Marie-Antoinette </em>sous les traits de&nbsp;Kirsten Dunst et revue et corrigée par&nbsp;Sofia Coppola et&nbsp;Reese Witherspoon dans <em>La Revanche d'une Blonde</em>.</p>

            <p class="article-p mdl"><strong>Vierge :</strong> les natifs du signe de la Vierge sont responsables, discrets et méticuleux. Salto vous recommande des programmes qui sauront satisfaire&nbsp;votre goût pour les choses bien ordonnées. Tout d'abord la série médicale&nbsp;<em>Nina, </em>un soupçon d'horreur et de maison hantée avec<em> Au-delà des murs et enfin American Psycho </em>et l'histoire inoubliable de Patrick Bateman<em> </em>(Christian Bale) riche golden boy de Wall Street qui dissimule une certaine passion pour le crime.&nbsp;</p>

            <p class="article-p mdl"><strong>Balance : </strong>les natifs du signe de la Balance sont de grands diplomates, délicats et optimistes. Salto propose donc de regarder la série<em> Nina, Munch </em>ou encore<em>&nbsp;Lebowitz contre Lebowitz</em>. Vous passerez un temps dans les couloirs des tribunaux !</p>

            <p class="article-p mdl"><strong>Scorpion : </strong>les Scorpions sont passionnés, rebelles et féroce. Rien ne leur conviendra mieux que les films <em>The Bling Ring</em> de Sofia Coppola avec Emma Watson,<em> American Psycho</em> ou encore la série <em>Balthazar </em>avec&nbsp;Tomer Sisley.</p>

            <p class="article-p mdl"><strong>Sagittaire : </strong>les Sagittaires ont le goût de l'aventure, ce sont aussi des individus généreux et chaleureux. La plateforme française vous recommande donc les grands espaces de la série <em>Alex Hugo</em>, la comédie <em>Merci pour tout Charles</em> avec Charlotte De Turckheim ou encore <em>Les Chamois</em>.&nbsp;</p>

            <p class="article-p mdl"><strong>Capricorne : </strong>les Capricornes sont responsables, ambitieux et persévérants. De vraies forces de la nature. La plateforme française recommande donc de regarder la comédie dramatique <em>La Stagiaire </em>avec Michèle Bernier, la comédie culte avec Reese Witherspoon <em>La Revanche d'une Blonde</em> ou encore la série <em>Quiz </em>qui raconte l'histoire d'un gagnant de <em>Qui veut gagner des millions ?</em> suspecté d'avoir triché.&nbsp;</p>

            <p class="article-p mdl"><strong>Verseau :</strong> les natifs du Verseau sont indépendants, libre et audacieux. Salto recommande donc de suivre les aventures toujours très populaires de la fantasque <em>Capitaine Marleau</em>, les femmes fortes et indépendantes de <em>Why Women Kill</em> ou la comédie <em>Les Kaïra.</em></p>

            <p class="article-p mdl"><strong>Poisson : </strong>les Poissons sont sensibles, romantiques et rêveurs. Il faudra s'attendre donc à des programmes chargés en douceur et en émotions tels que le téléfilm <em>Mention particulière</em> qui raconte le parcours de Laura, une jeune femme trisomique de 20 ans, le film <em>Adaline </em>avec les séduisants Blake Lively et Michael Huisman ou le grand classique<em> Les Parapluies de Cherbourg</em> que l'on ne présente plus.&nbsp;</p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/culture/pop-culture/mercure-retrograde-que-signifie-cet-evenement-astrologique-chaotique-devenu-culte-7800902884" class="item-link">"Mercure rétrograde" : que signifie cet événement astrologique chaotique devenu culte</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/cine-series/les-11-series-qui-vous-feront-re-voir-la-vie-du-bon-cote-pendant-le-couvre-feu-7800905466" class="item-link">Les 11 séries qui vous feront (re)voir la vie du bon côté pendant le couvre-feu</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/medias-people/salto-prix-programmes-inedits-4-questions-pour-tout-comprendre-7800906935" class="item-link">Salto : prix, programmes, inédits... 4 questions pour tout comprendre</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/television" class="btn-follow">Télévision</a>
                                    <a href="https://www.rtl.fr/sujet/astrologie" class="btn-follow">Astrologie</a>
                                    <a href="https://www.rtl.fr/sujet/medias" class="btn-follow">Médias</a>
                                    </div>
                            <div class="article-section-footer">
                                    <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" data-widget-id="AR_1"></div></div>
                            </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-culture">
        <div class="category">À la Une Culture</div>
        <a href="https://www.rtl.fr/culture/medias-people/on-est-presque-en-direct-couvre-feu-j-ai-eu-envie-de-resister-confie-maiwenn-7800910475" class="link-img">
            <img alt="Maïwenn, au festival du cinéma américain de Deauville, le 12 septembre 2020." src="https://cdn-media.rtl.fr/cache/HID0PwUPFJtbBCCz0EqZ3g/300v200-2/online/image/2020/1023/7800909909_maiwenn-au-festival-du-cinema-americain-de-deauville-le-12-septembre-2020.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/television" class="tag">Télévision</a>
        <div class="title">
            <a href="https://www.rtl.fr/culture/medias-people/on-est-presque-en-direct-couvre-feu-j-ai-eu-envie-de-resister-confie-maiwenn-7800910475" class="link">&#034;On est presque en direct&#034; - Couvre-feu : &#034;J&#039;ai eu envie de résister&#034;, confie Maïwenn</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/medias-people/on-est-presque-en-direct-couvre-feu-j-ai-eu-envie-de-resister-confie-maiwenn-7800910475&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.909/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=%22On+est+presque+en+direct%22+-+Couvre-feu+%3A+%22J%27ai+eu+envie+de+r%C3%A9sister%22%2C+confie+Ma%C3%AFwenn&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fon-est-presque-en-direct-couvre-feu-j-ai-eu-envie-de-resister-confie-maiwenn-7800910475" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Culture</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/le-best-of-des-grosses-tetes-du-samedi-24-octobre-7800906908" class="link-img">
                                <img alt="Laurent Ruquier dans &quot;Les Grosses Têtes&quot;" src="https://cdn-media.rtl.fr/cache/lsicBqwsKINetKF_xAipXQ/90v60-2/online/image/2020/0824/7800743175_laurent-ruquier-dans-les-grosses-tetes.png" width="90" height="60" class="img"/></a>
                            <time datetime="2020-10-24T18:00:00+02:00" class="time"> 18H00</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/le-best-of-des-grosses-tetes-du-samedi-24-octobre-7800906908" target="">Le Best of des Grosses Têtes du samedi 24 octobre</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/medias-people/schwarzenegger-opere-du-coeur-assure-se-sentir-merveilleusement-bien-7800910407" class="link-img">
                                <img alt="Arnold Schwarzenegger" src="https://cdn-media.rtl.fr/cache/vL1HFiZ-9ksu9n_VmGLFCw/90v60-2/online/image/2019/1230/7799805002_arnold-schwarzenegger.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-10-24T16:47:00+02:00" class="time"> 16H47</time>
                            <a class="text" href="https://www.rtl.fr/culture/medias-people/schwarzenegger-opere-du-coeur-assure-se-sentir-merveilleusement-bien-7800910407" target="">Schwarzenegger a de nouveau été opéré du coeur</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/musique/shy-m-annonce-sa-grossesse-dans-son-nouveau-clip-7800910379" class="link-img">
                                <img alt="La chanteuse Shy&#39;m à Cannes, en 2018" src="https://cdn-media.rtl.fr/cache/hIByxra5dBuJm2cU6oH9kg/90v60-2/online/image/2020/1024/7800910383_la-chanteuse-shy-m-a-cannes-en-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2020-10-24T15:13:00+02:00" class="time"> 15H13</time>
                            <a class="text" href="https://www.rtl.fr/culture/musique/shy-m-annonce-sa-grossesse-dans-son-nouveau-clip-7800910379" target="">Shy’m annonce sa grossesse dans son nouveau clip</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-culture" class="link-to">Tous les flashs Culture<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                            <div class="mdl ad-sumo">
                                                <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                        </div>
                                    </div>
                                <div class="g-aside-spacing-lg" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" class="btn-action">Connectez-vous</a>
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fcine-series%2Fsalto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2020-10-25T00:00:00+02:00" class="time">dimanche 25 octobre</time>
                <div class="info">
                    <span class="text big">14<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p7"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">21<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">14<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p7"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">19<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p2"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-vague-de-chaleur-a-quoi-faut-il-s-attendre-a-partir-de-mercredi-7800706232" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7800909899?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.909/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = ["connect"];

    
        var grvt_customProperties = {"rub_level2":"Cin\u00e9 et s\u00e9ries","keywords":["T\u00e9l\u00e9vision","astrologie","m\u00e9dias","s\u00e9ries"],"content_type":"article","rub_level1":"Culture"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Culture"},{"name":"subTid","value":"Cin\u00e9 et s\u00e9ries"},{"name":"id","value":"7800909899"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.909/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/cine-series/salto-quels-films-et-series-correspondent-a-votre-signe-astrologique-7800909899" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>