<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Pourquoi la marinière est-elle rayée ?</title>
    	<meta name="description" content="PODCAST - Dans une minute, vous saurez pourquoi la marinière, ce vêtement mythique des marins, est rayée…" /><meta name="keywords" content="Jean-Paul GAULTIER, mode, vêtements, replay, RTL Originals, insolite, Florian GAZAN, fil info, fil culture" /><meta name="news_keywords" content="Jean-Paul GAULTIER, mode, vêtements, replay, RTL Originals, insolite, Florian GAZAN, fil info, fil culture" /><link rel="canonical" href="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.rtl.fr/versions/www/6.0.955/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.rtl.fr/versions/www/6.0.955/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.rtl.fr/versions/www/6.0.955/js/old-ie.min.js"></script>
        <link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/www/6.0.955/css/article-ie.css">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091" />
<meta property="og:description" content="PODCAST - Dans une minute, vous saurez pourquoi la marinière, ce vêtement mythique des marins, est rayée…" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pourquoi la marinière est-elle rayée ?" />
<meta property="og:image" content="https://images.rtl.fr/~r/2000v1333/rtl/www/1407524-jean-paul-gaultier-face-a-sa-statue-de-cire-au-musee-grevin.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Pourquoi la marinière est-elle rayée ?">
            <meta name="twitter:description" content="PODCAST - Dans une minute, vous saurez pourquoi la marinière, ce vêtement mythique des marins, est rayée…">
            <meta name="twitter:image:src" content="https://images.rtl.fr/~c/795v350/rtl/www/1407524-jean-paul-gaultier-face-a-sa-statue-de-cire-au-musee-grevin.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091/amp" />

    <div data-role="chartbeat" data-sections="ACTU_INSOLITE" data-authors="Florian Gazan"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Florian Gazan&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Jean-Paul GAULTIER&#034;},{&#034;subject&#034;:&#034;mode&#034;},{&#034;subject&#034;:&#034;v\u00eatements&#034;},{&#034;subject&#034;:&#034;RTL Originals&#034;},{&#034;subject&#034;:&#034;insolite&#034;},{&#034;subject&#034;:&#034;Florian GAZAN&#034;}],&#034;emissionName&#034;:&#034;Ah ouais ?&#034;,&#034;pageSousRubrique&#034;:&#034;Insolite&#034;,&#034;pageName&#034;:&#034;pourquoi-la-mariniere-est-elle-rayee&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img src="https://images.rtl.fr/~c/98v120/rtl/www/292303-jean-alphonse-richard.jpg" width="98" height="120" class="img" alt="Jean-Alphonse Richard"></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">L&#039;heure du Crime</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/insolite">Insolite</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Pourquoi la marinière est-elle rayée ?</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">20h-21h</span>
        <span class="emission">L&#039;heure du Crime</span>
        <span class="animateur">Jean-Alphonse Richard</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://static.rtl.fr/versions/www/6.0.955/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://connect.rtl.fr/mon-compte?from=rtl" class="name" data-role="nav-logged-name"></a>
                    <a href="https://www.rtl.fr/connect/logout?redirect_url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/sciences-tech" class="link " >
                                    Sciences et Tech</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/pop-culture" class="link " >
                                    Pop culture</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.955/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/292303-jean-alphonse-richard.jpg" class="img" alt="Jean-Alphonse Richard"></div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du Crime</span>
                                        <span class="btn-widget">Jean-Alphonse Richard<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.955/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/293582-laurent-ruquier.jpg" class="img" alt="Laurent Ruquier"></div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/on-refait-le-monde">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://static.rtl.fr/versions/www/6.0.955/img/spacer-1-5.gif" data-src="https://images.rtl.fr/~c/245v300/rtl/www/292444-thomas-sotto.jpg" class="img" alt="Thomas Sotto"></div>
                                    <div class="show-texts">
                                        <span class="title">On refait le monde</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Nos services</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                                </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte?from=rtl" class="link">Mon compte</a></li>
                                <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                                <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div>
</header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/jean-paul-gaultier" class="btn-follow">Jean-Paul GAULTIER</a>
                        </div>

                    <h1 class="article-header mdl">Pourquoi la marinière est-elle rayée ?</h1>
                    <h2 class="article-chapo mdl">PODCAST - Dans une minute, vous saurez pourquoi la marinière, ce vêtement mythique des marins, est rayée…</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/ah-ouais" class="article-media-emission-portrait">
            <img src="https://images.rtl.fr/~c/60v73/rtl/www/1400067-ah-ouais.jpg" width="60" class="article-media-emission-portrait-img" alt="Ah ouais ?"></a>
        <a href="https://www.rtl.fr/emission/ah-ouais" class="article-media-emission-name">Ah ouais ?</a>
        <span class="article-media-emission-who">Florian Gazan</span>
        <span class="article-media-emission-stream">
                    <a href="https://podcasts.apple.com/fr/podcast/ah-ouais/id1561145880" target="_blank">iTunes</a>
                    <a href="https://www.rtl.fr/podcast/ah-ouais.xml" target="_blank">RSS</a>
                    <span class="icon icon-rss"></span>
                </span>
            </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="19. Pourquoi la marinière est-elle rayée ?" data-type="audio"
        data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2021/0423/7900023482-ah-ouai-mariniere-pad.mp3" data-cover="https://images.rtl.fr/~r/880v587/rtl/www/1407524-jean-paul-gaultier-face-a-sa-statue-de-cire-au-musee-grevin.jpg" data-duration="130"
        data-dfp="0" data-zoneid="1665" data-levels="[&quot;RTL&quot;, &quot;info&quot;, &quot;Ah ouais ?&quot;, &quot;2021_04_29&quot;, &quot;audio&quot;]" data-podcastestaturl="https://rtl.proxycast.org/m/web/240040218859.mp3?n=[RANDOM]&amp;c=NATIF&amp;p=ah-ouais&amp;l3=ah-ouais&amp;l4=790002348219-pourquoi-la-mariniere-est-elle-rayee"
        data-genre="bonus|freevod"  data-autoplay="true">
    <div class="media-holder">
        <img src="https://images.rtl.fr/~r/880v587/rtl/www/1407524-jean-paul-gaultier-face-a-sa-statue-de-cire-au-musee-grevin.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">19. Pourquoi la marinière est-elle rayée ?</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">FRANCOIS GUILLOT / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">RTL Originals</span> | Durée : <time data-role="media-figcaption-time">02:10</time> | Date : <time data-role="media-figcaption-date" datetime="2021-04-29T02:00:00+02:00">29/04/2021</time></span>
    <a href="https://www.rtl.fr/emission/ah-ouais" class="article-media-emissionLink icon icon-arrow-right-circle-a">
            La page de l'émission</a>
    </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/florian-gazan" class="article-social-author-portrait" title="La page RTL de Florian Gazan">
                <img src="https://static.rtl.fr/versions/www/6.0.955/img/spacer.gif" data-src="https://images.rtl.fr/~c/70v70/rtl/www/279244-florian-gazan.jpg" width="70" height="70" class="article-social-author-portrait-img" alt="Florian Gazan"></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/florian-gazan" class="link">Florian Gazan</a></span>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7900023091" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.955/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" target="_blank" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-whatsapp item-whatsapp-mobile"><a href="whatsapp://send?text=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" data-action="share/whatsapp/share" title="Partager sur Whatsapp" class="icon icon-ff icon-whatsapp js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Pourquoi+la+marini%C3%A8re+est-elle+ray%C3%A9e+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091&amp;title=Pourquoi+la+marini%C3%A8re+est-elle+ray%C3%A9e+%3F&amp;summary=PODCAST+-+Dans+une+minute%2C+vous+saurez+pourquoi+la+marini%C3%A8re%2C+ce+v%C3%AAtement+mythique+des+marins%2C+est+ray%C3%A9e%E2%80%A6" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Pourquoi la marinière est-elle rayée ?&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2021-04-29T07:01:00+02:00">publié le 29/04/2021 à 07:01</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl"><strong>La marinière est officiellement née
le 27 mars 1858,</strong> quand un décret autorise la Marine nationale à introduire dans
la liste des habits pour les matelots un tricot rayé bleu et blanc en jersey,
le textile dédié aux sous-vêtements.</p>

            <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Car à l’origine,<strong> la marinière, c’est un
sous-vêtement, qui doit d’ailleurs descendre jusqu’en haut des cuisses !</strong> En la rentrant dans le pantalon, elle fait
ainsi office de slip et évite qu’en se penchant pour effectuer des manœuvres,
les matelots aient la raie des fesses apparente. Dans la Marine, on se doit de
bien présenter…</p>

            <p class="article-p mdl">Quant aux rayures, leur nombre est très strictement fixé…&nbsp;<strong>14 rayures sur chaque manche et 21 sur le
corps. </strong>Ce chiffre de 21 correspondrait aux victoires de Napoléon mais ça n’a
jamais vraiment été prouvé. <strong>À&nbsp;l’époque, les rayures ne sont pas très bien vues.</strong>
On les réserve aux bagnards, aux prostituées et aux gens en bas de la hiérarchie. Comme les matelots, que ça ne dérange pas car ces rayures ont une
vraie utilité, elles permettent de rendre un homme tombé à la mer beaucoup plus
facilement visible.</p>

            <div id="dynInfeed2" class="text-center mb-3"></div>
<p class="article-p mdl">Mais surtout ces rayures sont la conséquence de deux
données liées à la fabrication de ce vêtement. La première, c’est la technique de
tissage puisque que <strong>la marinière devait&nbsp;être d’une seule pièce</strong>.&nbsp;À&nbsp;bord d’un
bateau, on évite au maximum les coutures et les boutons, qui peuvent se prendre
dans les cordages. La deuxième, c’est que <strong>la teinture d’indigo qui donne la
couleur bleue coûte très cher à l’époque.</strong></p>

            <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/insolite/les-chats-retombent-ils-vraiment-toujours-sur-leurs-pattes-7900023075" class="link-img link-track">
            </a>
        <a href="https://www.rtl.fr/sujet/florian-gazan" class="tag">Florian GAZAN</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/insolite/les-chats-retombent-ils-vraiment-toujours-sur-leurs-pattes-7900023075" class="link link-track">Les chats retombent-ils vraiment toujours sur leurs pattes ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/insolite/les-chats-retombent-ils-vraiment-toujours-sur-leurs-pattes-7900023075&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.955/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Les+chats+retombent-ils+vraiment+toujours+sur+leurs+pattes+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fles-chats-retombent-ils-vraiment-toujours-sur-leurs-pattes-7900023075" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">On décide donc de l’utiliser seulement
pour une rayure sur deux, histoire de faire des économies, <strong>car la marinière est
un vêtement bas de gamme,</strong> bien loin de ce qu’elle est&nbsp;<a class="link" href="https://www.rtl.fr/culture/medias-people/video-les-grosses-tetes-christine-bravo-et-sa-remarquable-mariniere-7900018986" title="">devenue aujourd’hui</a>&nbsp;depuis que
les créateurs de mode, Coco Chanel la première en 1916, et bien sûr&nbsp;<a class="link" href="https://www.rtl.fr/actu/insolite/connaissez-vous-vraiment-jean-paul-gaultier-7795095749" title="Connaissez-vous vraiment Jean-Paul Gaultier ?">Jean-Paul Gaultier</a>&nbsp;s’en sont emparés.&nbsp;<br/>

</p>

            <div class="article-recommendation mdl cf">
    <header class="title">Abonnez-vous à ce podcast</header>
    <ul class="item-list">
        <li class="item"><a onclick="window.open(this.href);return false;" href="https://podcasts.apple.com/ga/podcast/ah-ouais/id1561145880" class="item-link">Apple Podcasts</a></li>
            <li class="item"><a onclick="window.open(this.href);return false;" href="https://podcasts.google.com/search/ah%20ouais" class="item-link">Google Podcasts</a></li>
            </ul>
</div><p class="article-p mdl">&gt;&gt;&nbsp;<a class="link" href="https://www.rtl.fr/emission/ah-ouais" title="">Ah Ouais ?</a>&nbsp;Du lundi au vendredi, Florian Gazan répond en une minute chrono à toutes les questions essentielles, existentielles, parfois complètement absurdes, qui vous traversent la tête. Des connaissances bien utiles ou totalement inutiles pour briller en société, des anecdotes absolument incroyables à partager, des histoires étonnantes à raconter. Et chaque fois, vous vous direz "Ah ouais ?". Un podcast&nbsp;<a class="link" href="https://www.rtl.fr/sujet/rtl-originals" title="">RTL Originals</a>.<br/></p>

            <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/actu/debats-societe/pourquoi-dit-on-que-l-argent-n-a-pas-d-odeur-7784536891" class="item-link">Pourquoi dit-on que l'argent n'a pas d'odeur ?</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/insolite/pourquoi-les-dauphins-ont-de-quoi-faire-flipper-7900015600" class="item-link">Pourquoi les dauphins ont de quoi faire flipper</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/insolite/pourquoi-le-panda-est-le-plus-etrange-des-ours-7900013918" class="item-link">Pourquoi le panda est le plus étrange des ours</a></li>
            <li class="item"><a href="https://www.rtl.fr/actu/insolite/pourquoi-une-porte-a-change-la-vie-d-harrison-ford-7900015097" class="item-link">Pourquoi une porte a changé la vie d'Harrison Ford</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/jean-paul-gaultier" class="btn-follow">Jean-Paul GAULTIER</a>
                                    <a href="https://www.rtl.fr/sujet/mode" class="btn-follow">Mode</a>
                                    <a href="https://www.rtl.fr/sujet/vetements" class="btn-follow">Vêtements</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/actu/justice-faits-divers/policiere-tuee-a-rambouillet-la-victime-va-etre-decoree-de-la-legion-d-honneur-7900025891" class="link-img">
            <img src="https://images.rtl.fr/~c/300v200/rtl/www/1408553-un-policier-rend-hommage-devant-des-fleurs-deposees-en-hommage-a-stephanie-monferme-une-policiere-locale-tuee-lors-d-un-rassemblement-commemoratif-le-26-avril-2021-a-la-mairie-de-rambouillet.jpg" width="300" height="200" class="img" alt="Un policier rend hommage devant des fleurs déposées en hommage à Stéphanie Monferme, une policière locale tuée, lors d’un rassemblement commémoratif le 26 avril 2021 à la mairie de Rambouillet."></a>
        <a href="https://www.rtl.fr/sujet/legion-d-honneur" class="tag">légion d'honneur</a>
        <div class="title">
            <a href="https://www.rtl.fr/actu/justice-faits-divers/policiere-tuee-a-rambouillet-la-victime-va-etre-decoree-de-la-legion-d-honneur-7900025891" class="link">Policière tuée à Rambouillet : la victime va être décorée de la Légion d&#039;Honneur</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/justice-faits-divers/policiere-tuee-a-rambouillet-la-victime-va-etre-decoree-de-la-legion-d-honneur-7900025891&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.955/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Polici%C3%A8re+tu%C3%A9e+%C3%A0+Rambouillet+%3A+la+victime+va+%C3%AAtre+d%C3%A9cor%C3%A9e+de+la+L%C3%A9gion+d%27Honneur&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fpoliciere-tuee-a-rambouillet-la-victime-va-etre-decoree-de-la-legion-d-honneur-7900025891" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="https://www.rtl.fr/culture/arts-spectacles/patrick-veisselier-l-humoriste-francais-qui-fait-rire-les-chinois-7900025932" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1409258-l-entretien-du-jour-du-29-avril-2021.jpg" width="90" height="60" class="img" alt="L&#39;Entretien du Jour du 29 avril 2021"></a>
                            <time datetime="2021-04-29T20:05:00+02:00" class="time"> 20H05</time>
                            <a class="text" href="https://www.rtl.fr/culture/arts-spectacles/patrick-veisselier-l-humoriste-francais-qui-fait-rire-les-chinois-7900025932" target="">L&#039;humoriste français qui fait rire les Chinois</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/justice-faits-divers/deux-sevres-des-jeunes-interpelles-pour-avoir-lance-des-nuggets-dans-une-prison-7900025889" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1409217-des-nuggets-de-poulet-illustration.jpg" width="90" height="60" class="img" alt="Des nuggets de poulet (illustration)"></a>
                            <time datetime="2021-04-29T19:37:00+02:00" class="time"> 19H37</time>
                            <a class="text" href="https://www.rtl.fr/actu/justice-faits-divers/deux-sevres-des-jeunes-interpelles-pour-avoir-lance-des-nuggets-dans-une-prison-7900025889" target="">Ils lançaient des nuggets dans une prison</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/bien-etre/coronavirus-un-cas-de-variant-indien-detecte-en-france-annonce-l-ars-nouvelle-aquitaine-7900025935" class="link-img">
                                <img src="https://images.rtl.fr/~c/90v60/rtl/www/1400552-le-laboratoire-de-recherche-de-l-hopital-henri-mondor-de-creteil-pres-de-paris-pendant-la-crise-sanitaire-du-coronavirus.jpg" width="90" height="60" class="img" alt="Le laboratoire de recherche de l&#39;hôpital Henri Mondor de Créteil, près de Paris, pendant la crise sanitaire du coronavirus."></a>
                            <time datetime="2021-04-29T19:29:10+02:00" class="time"> 19H29</time>
                            <a class="text" href="https://www.rtl.fr/actu/bien-etre/coronavirus-un-cas-de-variant-indien-detecte-en-france-annonce-l-ars-nouvelle-aquitaine-7900025935" target="">Coronavirus : un cas de variant indien détecté</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091" data-widget-id="SB_1"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091" data-widget-id="SB_2"></div></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" class="btn-action">Connectez-vous</a>
                                                <a href="https://connect.rtl.fr/oauth?app_id=9Z6Uaa65njRMT7ftWa6gfYLhYwCWua&amp;from=rtl&amp;redirect_url=https://www.rtl.fr/connect/callback&amp;state=https%3A%2F%2Fwww.rtl.fr%2Factu%2Finsolite%2Fpourquoi-la-mariniere-est-elle-rayee-7900023091" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2021-04-29T00:00:00+02:00" class="time">jeudi 29 avril</time>
                <div class="info">
                    <span class="text big">14<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p6"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">18<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">9<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">15<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p8"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-vague-de-chaleur-a-quoi-faut-il-s-attendre-a-partir-de-mercredi-7800706232" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                        </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://connect.rtl.fr/mon-compte/communications?from=rtl" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="javascript:Didomi.preferences.show();" class="link">Configuration des cookies</a></li>
                        <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                        </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7900023091?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/www/6.0.955/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var grvt_customProperties = {"rub_level2":"Insolite","keywords":["Florian GAZAN","insolite","RTL Originals","v\u00eatements","mode","Jean-Paul GAULTIER"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Insolite"},{"name":"id","value":"7900023091"},{"name":"programid","value":"Ah ouais ?"},{"name":"podcast","value":"true"},{"name":"skin","value":"yes"}];
</script><script src="https://static.rtl.fr/versions/www/6.0.955/js/article.min.js"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/insolite/pourquoi-la-mariniere-est-elle-rayee-7900023091" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>