<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Marseille : deux étudiantes en médecine violemment agressées à l&#039;hôpital de la Timone</title>
    	<meta name="description" content="L&#039;une d&#039;entre elles souffre de multiples plaies, de fractures des os du crâne et d&#039;une hémorragie intracrânienne. Son agresseur, qui a tenté de la violer, a été arrêté quelques jours plus tard. " /><meta name="keywords" content="Marseille, agression, Agression sexuelle, hôpital, faits divers, fil info, export free, bouches-du-rhône" /><meta name="news_keywords" content="Marseille, agression, Agression sexuelle, hôpital, faits divers, fil info, export free, bouches-du-rhône" /><link rel="canonical" href="http://www.rtl.fr/actu/societe-faits-divers/marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.496/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.496/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.496/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.496/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/societe-faits-divers/marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459" />
<meta property="og:description" content="L&#039;une d&#039;entre elles souffre de multiples plaies, de fractures des os du crâne et d&#039;une hémorragie intracrânienne. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deux internes violemment agressées à l&#039;hôpital de la Timone" />
<meta property="og:image" content="http://media.rtl.fr/cache/eFKZJggt7DhcOiWdZHYPKQ/2000v1332-0/online/image/2016/1229/7786507746_l-hopital-de-la-timone-a-marseille.jpg" />

<meta property="fb:pages" content="282315205283" />
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@LeaStassinet">
            <meta name="twitter:title" content="Deux internes violemment agressées à l&#039;hôpital de la Timone">
            <meta name="twitter:description" content="L&#039;une d&#039;entre elles souffre de multiples plaies, de fractures des os du crâne et d&#039;une hémorragie intracrânienne. Son agresseur, qui a tenté de la violer, a été arrêté quelques jours plus tard. ">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/zud_99nJgKX9DpAEYsHcBA/795v350-2/online/image/2016/1229/7786507746_l-hopital-de-la-timone-a-marseille.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/societe-faits-divers/marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_SOCIETE_ET_FAITS_DIVERS';
        _sf_async_config.authors = 'Léa Stassinet';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS = {
            app_id:'1061',
            app_domain:'ufo/uopsgevpmd/cg3jispigltn4e',
            ad_query_selector:'.ftv-ad-slot',
            ad_get_id: function(e) { return e.getAttribute('data-position'); },
            pagetype:"article",
            category:"Actu",
            tag_s:new Date().getTime()
        };
        /*DO NOT MODIFY THE CODE BELOW*/
        (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
</head>
<body class="verticale-rtl-actu">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;L\u00e9a Stassinet&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Marseille&#034;},{&#034;subject&#034;:&#034;agression&#034;},{&#034;subject&#034;:&#034;Agression sexuelle&#034;},{&#034;subject&#034;:&#034;h\u00f4pital&#034;},{&#034;subject&#034;:&#034;faits divers&#034;},{&#034;subject&#034;:&#034;bouches-du-rh\u00f4ne&#034;}],&#034;pageSousRubrique&#034;:&#034;Soci\u00e9t\u00e9 et faits divers&#034;,&#034;pageName&#034;:&#034;marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img src="http://media.rtl.fr/cache/3vuUd8DUeitZnDlWL1wZuA/98v120-2/online/image/2014/0417/7771214355_jean-yves-chaperon.jpg" width="98" height="120" alt="Jean-Yves Chaperon"  class="img"  /></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">L&#039;heure du Jazz</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu">Actu</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu/societe-faits-divers">Société et faits divers</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        Marseille : deux étudiantes en médecine violemment agressées à l&#039;hôpital de la Timone</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">23h-00h</span>
                                                <span class="emission">L&#039;heure du Jazz</span>
                                                <span class="animateur">Jean-Yves Chaperon</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  current  cf"  data-role="current">
                                <li class="item parent"><a href="/" class="link">Actu</a></li>
                                <li class="item">
                                        <a href="/actu/politique" class="link " >
                                                Politique</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                                Société et faits divers</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/conso" class="link " >
                                                Conso</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/emploi" class="link " >
                                                Emplois et formations</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/bien-etre" class="link " >
                                                Bien-être</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/feel-good" class="link " >
                                                Feel Good</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item">
                                        <a href="/sport/football" class="link " >
                                                Football</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-1" class="link " >
                                                Ligue 1</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/mercato" class="link " >
                                                Mercato</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                                Ligue des champions</a>
                                    </li>
                                <li class="item">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                                On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item">
                                        <a href="/culture/cine-series-jeux-video" class="link " >
                                                Ciné, Séries &amp; Jeux Vidéo</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/musique" class="link " >
                                                Musique</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/medias-people" class="link " >
                                                Médias et people</a>
                                    </li>
                                <li class="item">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                                Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-girls cf" >
                                <li class="item parent"><a href="/girls" class="link">Girls</a></li>
                                <li class="item">
                                        <a href="/girls/identites" class="link " >
                                                Identités</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/style" class="link " >
                                                Style</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/love" class="link " >
                                                Love/Sex</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/intime" class="link " >
                                                Intime</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-futur cf" >
                                <li class="item parent"><a href="/culture/futur" class="link">FUTUR</a></li>
                                <li class="item">
                                        <a href="/sujet/connecte" class="link " >
                                                Connecté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/augmente" class="link " >
                                                Augmenté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/propulse" class="link " >
                                                Propulsé</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/perche" class="link " >
                                                Perché</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-super cf" >
                                <li class="item parent"><a href="/sujet/super" class="link">SUPER</a></li>
                                <li class="item">
                                        <a href="/sujet/popcorn" class="link " >
                                                Popcorn</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/binge" class="link " >
                                                Binge</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/jeux-video" class="link " >
                                                Arcade</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/assister" class="link " >
                                                Assister aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item">
                                        <a href="https://compte.rtl.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/club/profil" class="link " >
                                                Ma timeline</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.496/img/spacer-1-5.gif" alt="Jean-Yves Chaperon" class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771214355_jean-yves-chaperon.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;heure du Jazz</span>
                                                    <span class="btn-widget">Jean-Yves Chaperon<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/rtl-grand-soir">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.496/img/spacer-1-5.gif" alt="Christophe Pacaud Agnes Bonfillon" class="img" data-src="http://media.rtl.fr/online/image/2015/0216/7776617927_christophe-pacaud-agnes-bonfillon.png">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">RTL Grand Soir</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/on-refait-le-monde">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.496/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="http://media.rtl.fr/online/image/2014/0415/7771178416_marc-olivier-fogiel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">On refait le monde</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-grosses-tetes">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.496/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="http://media.rtl.fr/online/image/2014/0807/7773631957_laurent-ruquier.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Grosses Têtes</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">2 min de lecture</span>
                                <a href="http://www.rtl.fr/sujet/marseille" class="btn-follow th-rtl-actu">Marseille</a>
                            </div>
                        <h1 class="article-header mdl">Marseille : deux étudiantes en médecine violemment agressées à l&#039;hôpital de la Timone</h1>
                    <h2 class="article-chapo mdl">L&#039;une d&#039;entre elles souffre de multiples plaies, de fractures des os du crâne et d&#039;une hémorragie intracrânienne. Son agresseur, qui a tenté de la violer, a été arrêté quelques jours plus tard. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img src="http://media.rtl.fr/cache/0bKO-HnankpHYCCp5G0MAA/880v587-0/online/image/2016/1229/7786507746_l-hopital-de-la-timone-a-marseille.jpg" width="880" height="587" alt="L&#39;hôpital de La Timone à Marseille"  class="media-item"  /><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">L&#039;hôpital de La Timone à Marseille</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/lea-stassinet" class="article-social-author-portrait" title="La page RTL de Léa Stassinet">
                <img src="http://static.rtl.fr/versions/www/6.0.496/img/spacer.gif" data-src="http://media.rtl.fr/online/image/2017/0207/7787123709_lea-stassinet.jpg" width="70" height="70" alt=""  class="article-social-author-portrait-img"  /></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/lea-stassinet" class="link">Léa Stassinet</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@LeaStassinet" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@LeaStassinet"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7789410459" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/societe-faits-divers/marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.496/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Deux+internes+violemment+agress%C3%A9es+%C3%A0+l%27h%C3%B4pital+de+la+Timone&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459&amp;title=Deux+internes+violemment+agress%C3%A9es+%C3%A0+l%27h%C3%B4pital+de+la+Timone&amp;summary=L%27une+d%27entre+elles+souffre+de+multiples+plaies%2C+de+fractures+des+os+du+cr%C3%A2ne+et+d%27une+h%C3%A9morragie+intracr%C3%A2nienne.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Deux internes violemment agressées à l&#039;hôpital de la Timone&body=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-07-19T23:03:33+02:00">publié le 19/07/2017 à 23:03</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">L'inquiétude et la peur ont laissé place à la colère. Dimanche 9 juillet, deux jeunes femmes ont été victimes de "très violentes agressions" au sein de l'internat de l'hôpital marseillais de la Timone, a rapporté l'Assistance publique-Hôpitaux de Marseille dans un&nbsp;<a class="link" href="http://fr.ap-hm.fr/sites/default/files/files/communiques-et-dossiers-de-presse/aphm-graves-agressions-internat-timone.pdf" title="" onclick="window.open(this.href);return false;">communiqué daté du mardi 18 juillet</a>. De son côté, le Syndicat autonome des internes des Hôpitaux de la ville dénonce sur&nbsp;<a class="link" href="https://www.facebook.com/saihm13/photos/a.1603816346563388.1073741829.1592848580993498/1945216639090022/?type=3&amp;theater" title="">sa page Facebook</a>&nbsp;"<strong>des dysfonctionnements graves dans la sécurité" de l'internat</strong>.&nbsp;<br/><br/>L'agresseur des deux internes est entré vers 18 heures par la porte d'entrée de l'internat, rapporte&nbsp;<a class="link" href="https://www.francebleu.fr/infos/faits-divers-justice/une-interne-victime-d-une-agression-sexuelle-l-hopital-de-la-timone-marseille-1500394497" title="" onclick="window.open(this.href);return false;">France Bleu Provence</a>. <strong>Une porte "qui ne fermait plus depuis six mois"</strong>, déplore le Syndicat. L'homme, connu des services de police a <strong>d'abord violemment bousculé une jeune femme, qui a réussi à lui échapper</strong>.&nbsp;</p>

                    <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/actu/societe-faits-divers/marseille-un-chauffard-interpelle-apres-une-interminable-traque-7789357973" class="link-img link-track">
            <img src="http://media.rtl.fr/cache/Tj5IA287vNjfJQ2R78ny8A/220v147-2/online/image/2016/0901/7784696904_le-vieux-port-de-marseille.jpg" width="220" height="147" alt="Le vieux port de Marseille"  class="img"  /></a>
        <a href="http://www.rtl.fr/sujet/marseille" class="tag">Marseille</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/actu/societe-faits-divers/marseille-un-chauffard-interpelle-apres-une-interminable-traque-7789357973" class="link link-track">Marseille : un chauffard interpellé après une interminable traque</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/societe-faits-divers/marseille-un-chauffard-interpelle-apres-une-interminable-traque-7789357973&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.496/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Marseille+%3A+un+chauffard+interpell%C3%A9+apr%C3%A8s+une+interminable+traque&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-un-chauffard-interpelle-apres-une-interminable-traque-7789357973" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">Mais quelques minutes plus tard, c'est une autre étudiante en neuvième année de médecine qui a croisé sa route en sortant ses poubelles. "L'homme l'a suivi, <strong>l'a frappé au visage et a tenté de la violer</strong> à quelques pas de sa chambre", indique le Syndicat autonome des internes des Hôpitaux de la ville. "La victime souffre, en plus du traumatisme psychique, de multiples plaies de la face, fractures des os du crâne et d'une hémorragie intracrânienne", peut-on lire sur le message publié sur le réseau social.&nbsp;</p>
                        <h3 class="article-title mdl">Des sans-abris et des patients s&#039;étaient déjà introduits dans l&#039;internat</h3><p class="article-p mdl">En fuite, l'agresseur a finalement été arrêté lundi. Mais cela n'a pas suffit à apaiser les étudiants. "Cela fait plus de six mois que l'on demande à ce que la porte soit réparée. Notre dernier mail à la direction date de la semaine avant l'agression", explique Isabelle Chang, la responsable de l'internat à&nbsp;<a class="link" href="http://www.francetvinfo.fr/sante/hopital/a-l-hopital-de-la-timone-les-internes-marseillais-inquiets-et-en-colere-apres-l-agression-de-deux-etudiantes_2289150.html" title="">franceinfo</a>.<br/><br/>Surtout que ce n'est <strong>pas la première fois qu'un individu étranger à l'internat pénètre dans le bâtiment</strong>. "Il y a déjà eu des sans-abris qui venaient manger, et des patients de l'hôpital, on les retrouvait dans les cages d'escalier", poursuit Isabelle Chang, qui affirme que <strong>certains étudiants "ne voulaient plus dormir à l'internat"</strong>. Une étudiante a même déménagé.&nbsp;<br/><br/>Depuis le drame, <strong>un agent de sécurité est désormais posté devant le bâtiment</strong>. Dans son communiqué, l'Assistance publique-Hôpitaux de Marseille indiquait qu'une réunion devait se tenir ce mercredi 19 juillet entre les internes, la direction des travaux et la direction de la Timone "afin de <strong>faire le point</strong> sur les travaux complémentaires à réaliser".&nbsp;<br/></p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/notre-dame-de-paris-le-parquet-antiterroriste-ouvre-une-enquete-apres-l-agression-d-un-policier-7788860724" class="item-link">Notre-Dame de Paris : le parquet antiterroriste ouvre une enquête après l'agression d'un policier</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/cher-une-ecole-catholique-soupconnee-de-maltraitance-et-agressions-sexuelles-d-eleves-7788830609" class="item-link">Une école catholique soupçonnée d'agressions sur des élèves, une mère témoigne</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/nice-plusieurs-blesses-suite-a-une-agression-dans-une-synagogue-7788037324" class="item-link">Nice : plusieurs blessés suite à une agression dans une synagogue</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/loire-un-homme-victime-d-une-agression-de-groupe-et-abandonne-dans-le-coma-7789372843" class="item-link">Loire : un homme victime d'une agression de groupe et abandonné dans le coma</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/marseille" class="btn-follow th-rtl-actu">Marseille</a>
                                    <a href="http://www.rtl.fr/sujet/agression" class="btn-follow th-rtl-actu">Agression</a>
                                    <a href="http://www.rtl.fr/sujet/agression-sexuelle" class="btn-follow th-rtl-actu">Agression sexuelle</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
        <div id="lig_rtl_smartbox_actu"></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01505732";
            var ULTIMEDIA_date = "20170719";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="http://www.rtl.fr/actu/politique/poste-d-ambassadeur-refuse-a-laurence-haim-la-journaliste-et-l-elysee-dementent-7789413293" class="link-img">
            <img src="http://media.rtl.fr/cache/cQe2sqFZmqoUl1lPiSNhiQ/260v160-2/online/image/2017/0505/7788414929_laurence-haim-porte-parole-d-emmanuel-macron.jpg" width="260" height="160" alt="Laurence Haïm, porte-parole d&#39;Emmanuel Macron."  class="img"  /></a>
        <a href="http://www.rtl.fr/sujet/emmanuel-macron" class="tag">Emmanuel Macron</a>
        <div class="title">
            <a href="http://www.rtl.fr/actu/politique/poste-d-ambassadeur-refuse-a-laurence-haim-la-journaliste-et-l-elysee-dementent-7789413293" class="link">Poste d&#039;ambassadeur refusé à Laurence Haïm : la journaliste et l&#039;Élysée démentent</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/politique/poste-d-ambassadeur-refuse-a-laurence-haim-la-journaliste-et-l-elysee-dementent-7789413293&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.496/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Poste+d%27ambassadeur+refus%C3%A9+%C3%A0+Laurence+Ha%C3%AFm+%3A+la+journaliste+et+l%27%C3%89lys%C3%A9e+d%C3%A9mentent&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fposte-d-ambassadeur-refuse-a-laurence-haim-la-journaliste-et-l-elysee-dementent-7789413293" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-md-half ">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/societe-faits-divers/disparition-inquietante-sarah-14-ans-recherchee-dans-le-vaucluse-7789411929" class="link-img">
                                <img src="http://media.rtl.fr/cache/gf9sPj2vXfDkAvrfBMDQXQ/90v60-2/online/image/2016/0305/7782213028_photo-d-illustration-d-une-voiture-de-gendarmerie-prise-le-19-juillet-2013.jpg" width="90" height="60" alt="Photo d&#39;illustration d&#39;une voiture de gendarmerie prise le 19 juillet 2013."  class="img"  /></a>
                            <time datetime="2017-07-19T22:32:04+02:00" class="time"> 22H32</time>
                            <a class="text" href="http://www.rtl.fr/actu/societe-faits-divers/disparition-inquietante-sarah-14-ans-recherchee-dans-le-vaucluse-7789411929" target="">Vaucluse : une adolescente de 14 ans disparue</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/politique/le-portrait-de-macron-pourrait-couter-2-millions-d-euros-aux-mairies-7789412747" class="link-img">
                                <img src="http://media.rtl.fr/cache/n8swXrEEfIOqvhpeFhyj9Q/90v60-2/online/image/2017/0629/7789155263_le-portrait-officiel-d-emmanuel-macron.jpg" width="90" height="60" alt="Le portrait officiel d&#39;Emmanuel Macron"  class="img"  /></a>
                            <time datetime="2017-07-19T22:23:04+02:00" class="time"> 22H23</time>
                            <a class="text" href="http://www.rtl.fr/actu/politique/le-portrait-de-macron-pourrait-couter-2-millions-d-euros-aux-mairies-7789412747" target="">Le portrait de Macron coûtera cher aux mairies</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/societe-faits-divers/le-nom-occitanie-valide-par-le-conseil-d-etat-7789411571" class="link-img">
                                <img src="http://media.rtl.fr/cache/c4REXaots_SPFkUoDYC6hw/90v60-2/online/image/2017/0719/7789411611_000-ht1z8.jpg" width="90" height="60" alt="Des militants catalans le 5 Novembre 2016."  class="img"  /></a>
                            <time datetime="2017-07-19T20:34:09+02:00" class="time"> 20H34</time>
                            <a class="text" href="http://www.rtl.fr/actu/societe-faits-divers/le-nom-occitanie-valide-par-le-conseil-d-etat-7789411571" target="">Le nom &#034;Occitanie&#034; validé par le Conseil d&#039;État</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    <div class="g-article-aside-spacing-md">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>

                                    <div class="g-article-aside-spacing-md">
                                                








    
        
    
    
    






    <div class="mdl widget-slider widget-keljob" data-role="widget-slider">
        <div class="widget-header">
            <a href="http://www.keljob.com/recherche?xtor=CS3-50-[RTL_Lien_gen2015]" class="link" target="_blank">Keljob.com</a>
        </div>
        <div class="widget-body">
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/concepteur-vendeur-experimente-h-f-21409351?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-keljob"></i>
                        </div>
                        <img src="http://static.rtl.fr/versions/www/6.0.496/img/partner-bg-keljob-1.jpg" class="img" />
                        <div class="tag">CDI</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/expert-technique-electromenager-h-f-21408279?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-keljob"></i>
                        </div>
                        <img src="http://static.rtl.fr/versions/www/6.0.496/img/partner-bg-keljob-2.jpg" class="img" />
                        <div class="tag">CDI</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/charge-e-de-conformite-h-f-21409445?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-keljob"></i>
                        </div>
                        <img src="http://static.rtl.fr/versions/www/6.0.496/img/partner-bg-keljob-3.jpg" class="img" />
                        <div class="tag">CDI</div>
                    </a>
                </div>
            
            <div class="corner-right">
                <ul class="list"></ul>
            </div>
        </div>
        <div class="widget-footer">
            
                <div class="slide active">
                    <a href="http://www.keljob.com/offre/concepteur-vendeur-experimente-h-f-21409351?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="text-uppercase">Concepteur vendeur exp??riment?? h/f</div>
                        <div class="text">CUISINELLA (77 Seine-et-Marne)</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/expert-technique-electromenager-h-f-21408279?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="text-uppercase">Expert technique electrom??nager h/f</div>
                        <div class="text">Page Personnel (93 Seine-Saint-Denis)</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/charge-e-de-conformite-h-f-21409445?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="text-uppercase">Charg??.e de conformit?? h/f</div>
                        <div class="text">Un??o (92 Hauts-de-Seine)</div>
                    </a>
                </div>
            
        </div>
    </div>
</div>
                                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/actu/societe-faits-divers/marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/taureau" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-taureau">
                    <span class="astro-sign">Taureau</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Taureau</span>
            <span class="date">21 avril - 20 mai</span>
            <p class="text">Vous n’êtes pas ennemi de la finance, au contraire. On constatera aujourd’hui encore combien vous pouvez être malin pour trouver le moyen de faire des bénéfices. Vos supérieurs devraient même...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/solendro" class="link">Codes promo Solendro</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/blue-tomato" class="link">Codes promo Blue Tomato</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7789410459?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7789410459</div>
        <div id="ligatusHeadline">Marseille : deux étudiantes en médecine violemment agressées à l'hôpital de la Timone</div>
        <div id="ligatusTitle">Marseille : deux étudiantes en médecine violemment agressées à l'hôpital de la Timone</div>
        <div id="ligatusDescription">L'une d'entre elles souffre de multiples plaies, de fractures des os du crâne et d'une hémorragie intracrânienne. Son agresseur, qui a tenté de la violer, a été arrêté quelques jours plus tard. </div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/societe-faits-divers/marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459</div>
        <div id="ligatusDate">2017-07-19 23:03:33</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/V1lW3gciD0bFcdq8_3ChQQ/330v220-2/online/image/2016/1229/7786507746_l-hopital-de-la-timone-a-marseille.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmarseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;Societe_et_faits_divers&quot;, &quot;-&quot;, &quot;marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459#Marseille#agression#Agression sexuelle#h\u00F4pital#faits divers#fil info#export free#bouches-du-rh\u00F4ne&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Societe_et_faits_divers" data-level3="-" data-level4="marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459#Marseille#agression#Agression sexuelle#hôpital#faits divers#fil info#export free#bouches-du-rhône"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Societe_et_faits_divers&amp;l3=-&amp;l4=marseille-deux-etudiantes-en-medecine-violemment-agressees-a-l-hopital-de-la-timone-7789410459%23Marseille%23agression%23Agression+sexuelle%23h%C3%B4pital%23faits+divers%23fil+info%23export+free%23bouches-du-rh%C3%B4ne&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave110807550" adleave-slot="ADLEAVE-LxB-769050-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.496/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/mondialauto';
    oas_tag.query= "SS=YES";
</script><script src="http://static.rtl.fr/versions/www/6.0.496/js/article.min.js?"></script>

<script type="application/javascript">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</script>
<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>