<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width, height=device-height, shrink-to-fit=no">
<meta name="color-scheme" content="light dark">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>ABBA : que peut-on attendre de leur grand retour (presque) surprise ?</title>
<meta name="description" content="Depuis leur séparation il y a près de 40 ans, les fans du quatuor suédois attendent de nouvelles chansons. Bonne nouvelle : elles arrivent." /><meta name="keywords" content="fil info, fil culture, Suède, ABBA, musique" /><meta name="news_keywords" content="fil info, fil culture, Suède, ABBA, musique" /><link rel="canonical" href="https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444" /><!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="www.rtl.fr" />
<meta property="og:url" content="https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444" />
<meta property="og:description" content="Depuis leur séparation il y a près de 40 ans, les fans du quatuor suédois attendent de nouvelles chansons. Bonne nouvelle : elles arrivent." />
<meta property="og:type" content="article" />
<meta property="og:title" content="ABBA : que peut-on attendre de leur grand retour (presque) surprise ?" />
<meta property="og:image" content="https://images.rtl.fr/~c/2000v2000/rtl/www/1445583-abba-sur-la-scene-de-l-eurovision-en-1974.jpg" />
<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@P_Aymeric">
            <meta name="twitter:title" content="ABBA : que peut-on attendre de leur grand retour (presque) surprise ?">
            <meta name="twitter:description" content="Depuis leur séparation il y a près de 40 ans, les fans du quatuor suédois attendent de nouvelles chansons. Bonne nouvelle : elles arrivent.">
            <meta name="twitter:image:src" content="https://images.rtl.fr/~c/795v350/rtl/www/1445583-abba-sur-la-scene-de-l-eurovision-en-1974.jpg">
        <!-- end twitter share -->
<script type="application/ld+json">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</script>
<meta name="apple-itunes-app" content="app-id=556668009">
    <meta name="google-site-verification" content="ihI_PJrF5TpzKAyfInJXtxpxdhOEhnELX4SWlngHqjw" />
<!-- GTM head script (begin) -->
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    var displayAd = function(e){ pbjs.que.push(function () { dfpHelper.displayAd(e)}); };
</script>

<!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KJDT3TM');
    </script>
    <!-- End Google Tag Manager -->
<!-- GTM head script (end) -->
<style type="text/css">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</style>
    <style type="text/css" data-keep="1">
        #leaderboardTop {
            min-height: 125px;
        }
        #mpuMiddle {
            min-height: 250px;
        }
        .container-ads + * {
            margin-top: 125px;
        }
        .container-ads-full_width #leaderboardTop>* {
            margin-top: 0 !important;
            margin-bottom: 0 !important;
        }
        #dynInfeed1,
        #dynInfeed10,
        #dynInfeed11,
        #dynInfeed12,
        #dynInfeed13,
        #dynInfeed14,
        #dynInfeed15,
        #dynInfeed16,
        #dynInfeed17,
        #dynInfeed18,
        #dynInfeed19,
        #dynInfeed2,
        #dynInfeed20,
        #dynInfeed3,
        #dynInfeed4,
        #dynInfeed5,
        #dynInfeed6,
        #dynInfeed7,
        #dynInfeed8,
        #dynInfeed9 {
            min-height: 600px;
        }

        @media screen and (max-width: 640px){
            .container-ads~.tranche.section-article {
                margin-top: 125px;
            }
        }

        @media screen and (min-width: 660px) {
            #leaderboardTop {
                min-height: 300px;
            }
            .container-ads + * {
                margin-top: 300px;
            }
            #mpuTop {
                min-height: 600px;
            }
            #mpuBottom {
                min-height: 250px;
            }
            #dynInfeed1,
            #dynInfeed10,
            #dynInfeed11,
            #dynInfeed12,
            #dynInfeed13,
            #dynInfeed14,
            #dynInfeed15,
            #dynInfeed16,
            #dynInfeed17,
            #dynInfeed18,
            #dynInfeed19,
            #dynInfeed2,
            #dynInfeed20,
            #dynInfeed3,
            #dynInfeed4,
            #dynInfeed5,
            #dynInfeed6,
            #dynInfeed7,
            #dynInfeed8,
            #dynInfeed9 {
                min-height: 250px;
            }
        }
        @media screen and (min-width: 980px) {
            #leaderboardTop {
                min-height: 250px;
            }
            #mpuBottom,
            #mpuMiddle,
            #mpuMiddle2 {
                min-height: 600px;
            }
            .main-nav-sub ~ .container-ads + * {
                margin-top: 295px;
            }
            .container-ads + * {
                margin-top: 250px;
            }
        }
        #leaderboardTop {
            position: absolute;
            left: 0;
            right: 0;
            top: 0;
        }
        .main-nav-sub + .container-ads > #leaderboardTop {
            top: 4.5rem;
        }
        .main-nav-sub {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
        }
    </style>
<link rel="amphtml" href="https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444/amp" />
</head>
<body>
<!-- GTM body script (begin) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJDT3TM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- GTM body script (end) -->

<div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-primary position-fixed ">
    <nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-block d-xl-none">
        <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl active">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio ">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

    <div class="row no-gutters main-nav-panel-content pt-5 pl-7 pr-7 pb-7 h-100">
        <div class="col">
            <header class="row">
                <div class="col-4 logo-container">
                    








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#e1001b"
          fill-rule="nonzero"/>
</svg>

    
    
    
</div>
                <div class="col-8 text-right">
                    <a href="/flash-actu">Fil info</a>
                    </div>
            </header>

            <div class="row no-gutters pt-13">
                <nav class="primary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/grille" class="link-size-1">
            Grille</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes" class="link-size-1">
            Podcasts</a>
    </li><li class="pt-3 pb-3">
    <a href="#" class="link-size-1 nav-panel-trigger" data-target="actuality">
            Actu<i class="pl-3 rtl-picto rtl-picto-arrowsimpleright"></i>
        </a>
    </li><li class="pt-3 pb-3">
    <a href="#" class="link-size-1 nav-panel-trigger" data-target="astro">
            Astro<i class="pl-3 rtl-picto rtl-picto-arrowsimpleright"></i>
        </a>
    </li></ul>
                </nav>
            </div>

            <div class="row no-gutters">
                <div class="secondary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/assister" class="link-size-2">
            Assister à une émission</a>
    </li><li class="pt-3 pb-3">
    <a href="/reagir" class="link-size-2">
            Réagir à une émission</a>
    </li><li class="pt-3 pb-3">
    <a href="/frequences" class="link-size-2">
            Fréquences</a>
    </li><li class="pt-3 pb-3">
    <a href="/quel-est-ce-titre" class="link-size-2">
            Quel est ce titre ?</a>
    </li></ul>
                </div>
            </div>

            <div class="row no-gutters pt-5">
    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
        <li>
                








    <a href="https://www.facebook.com/RTL" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
        <li>
                








    <a href="https://twitter.com/RTLFrance" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
        <li>
                








    <a href="https://instagram.com/rtl_france" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
        <li>
                








    <a href="https://www.tiktok.com/@rtl.officiel" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-tiktok"></i>
</a>



</li>
        </ul>
</div>
</div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="actuality">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/actu">Actu</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/actu/politique" class="link-size-2">
            Politique</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/international" class="link-size-2">
            International</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/justice-faits-divers" class="link-size-2">
            Justice et faits divers</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/economie-consommation" class="link-size-2">
            Conso</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/food" class="link-size-2">
            Food</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/bien-etre" class="link-size-2">
            Bien-être</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/sciences-tech" class="link-size-2">
            Tech</a>
    </li></ul>
    </nav>
</div><div class="row no-gutters pt-4">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/culture">Culture</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/culture/arts-spectacles" class="link-size-2">
            Arts Spectacles</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/cine-series" class="link-size-2">
            Ciné Séries</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/medias-people" class="link-size-2">
            Médias et people</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/musique" class="link-size-2">
            Musique</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/culture-generale" class="link-size-2">
            Culture Générale</a>
    </li></ul>
    </nav>
</div><div class="row no-gutters pt-4">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/sport">Sports</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/sport/football" class="link-size-2">
            Football</a>
    </li><li class="pt-3 pb-3">
    <a href="/sujet/euro-2021" class="link-size-2">
            Euro 2021</a>
    </li><li class="pt-3 pb-3">
    <a href="/sujet/hippodromes" class="link-size-2">
            On refait les courses</a>
    </li><li class="pt-3 pb-3">
    <a href="/sport/autres-sports" class="link-size-2">
            Autres sports</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="astro">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <a class="link-size-1" href="https://astro.rtl.fr">Astro</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="https://astro.rtl.fr/horoscope-jour-gratuit" class="link-size-2">
            Horoscope quotidien</a>
    </li><li class="pt-3 pb-3">
    <a href="https://astro.rtl.fr/horoscope-semaine" class="link-size-2">
            Horoscope hebdomadaire</a>
    </li><li class="pt-3 pb-3">
    <a href="https://astro.rtl.fr/horoscope-annee" class="link-size-2">
            Horoscope annuel</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="menu-trigger-container d-flex align-items-center bg-black text-white justify-content-center align-items-center position-fixed">
    <div class="burger-menu burger-menu-closed d-block">
        <div class="bar d-block bar-top"></div>
        <div class="bar d-block bar-middle"></div>
        <div class="bar d-block bar-bottom"></div>
    </div>
</div><nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-none d-xl-block">
    <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl active">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio ">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

<header data-keep="1" class="main-header-container position-fixed" data-role="main-header">
    <nav class="nav-container row no-gutters justify-content-center" role="navigation">
        <div class="col-auto mr-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100" role="menubar">
                <li class="logo-container">
                    <a href="/">
                        








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#ffffff"
          fill-rule="nonzero"/>
</svg>

    
    
    
</a>
                </li>
                <li class="h-100 d-none d-md-block">
                    <ul class="list-unstyled d-flex h-100 rtl-fw-medium rtl-fs-16">
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/actu" class="text-white d-flex align-items-center text-decoration-none position-relative">Actu</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/grille" class="text-white d-flex align-items-center text-decoration-none position-relative">Grille</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/programmes" class="text-white d-flex align-items-center text-decoration-none position-relative">Podcasts</a>


</li>
                        </ul>
                </li>
            </ul>
        </div>
        <div class="col-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100 list-actions">
                <li>
                    <button role="button"
                            data-action="play"
                            data-target="live"
                            data-radio-id="live"
                            class="btn btn-color-3 align-middle btn-picto-circle" title="Écouter le direct">
                        <span class="mr-4 d-none d-lg-inline-block">Écouter le direct</span>
                        <i class="rtl-picto rtl-picto-play text-black align-middle rtl-fs-8 p-3 bg-white rtl-picto-circle"></i>
                    </button>
                </li>
                <li>
                    <a href="#" id="login-button-nav" data-role="login" class="btn btn-color-3 btn-circle align-middle">
                        <i class="rtl-picto rtl-picto-user text-white rtl-fs-18 align-middle"></i>
                    </a>
                </li>
                <li>
                    <a href="/recherche" class="text-white align-middle">
                        <i class="rtl-picto rtl-picto-search text-white rtl-fs-24 align-middle"></i>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
<main data-keep="1" id="main-wrapper">
    <div class="container-ads container-ads-full_width">
    <div id="leaderboardTop" data-role="m6pub" class="c-prebid"></div>
</div>
<div class="header-ariane d-none d-md-block">
        <div class="container">
            









    
    
        








<ol aria-label="breadcrumb" class="rtl-fs-lg-12 fil-ariane">
    
        <li>
            
                
                
                    <a href="/"><span>Accueil</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                
                    <a href="/culture"><span>Culture</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                
                    <a href="/culture/musique"><span>Musique</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                    <span>ABBA : que peut-on attendre de leur grand retour (presque) surprise ?</span>
                
                
            
        </li>
    
</ol>

<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https://www.rtl.fr/"}},{"@type":"ListItem","position":2,"item":{"name":"Culture","@id":"https://www.rtl.fr/culture"}},{"@type":"ListItem","position":3,"item":{"name":"Musique","@id":"https://www.rtl.fr/culture/musique"}},{"@type":"ListItem","position":4,"item":{"name":"ABBA : que peut-on attendre de leur grand retour (presque) surprise ?"}}]}</script>
    
</div>
    </div>
    <section class="tranche section-article">
        <div class="section-wrapper">
            <div class="container">
                <div class="row">
                    


















<div class="col-12">
    <div class="article-duration">
        <span class="icon icon-clock align-middle">2 min de lecture</span>
    </div>
    <h1 class="article-header">ABBA : que peut-on attendre de leur grand retour (presque) surprise ?</h1>
    <h2 class="article-chapo">
        
        Depuis leur séparation il y a près de 40 ans, les fans du quatuor suédois attendent de nouvelles chansons. Bonne nouvelle : elles arrivent.
    </h2>
</div></div>
                <div class="row justify-content-between" data-role="sticky-ads">
                    <div class="col col-with-sumo order-1">
                        <div class="section-article-contenu">
                            <div class="article-media">
                                            <figure class="article-media-figure figure__image position-relative">
                                                <button class="lightbox-trigger" data-src="https://images.rtl.fr/~c/1155v769/rtl/www/1445583-abba-sur-la-scene-de-l-eurovision-en-1974.jpg">
                                                    <i class="icon-expand"></i>
                                                </button>
                                                





















    
    


    
        
        
            <picture>
                
                    
                        <source media="" srcset="https://images.rtl.fr/~c/770v513/rtl/www/1445583-abba-sur-la-scene-de-l-eurovision-en-1974.jpg 1x, https://images.rtl.fr/~c/1540v1026/rtl/www/1445583-abba-sur-la-scene-de-l-eurovision-en-1974.jpg 2x"/>
                    
                
                <img alt="ABBA  sur la scène de l&#039;Eurovision en 1974" class="media-item" src="https://images.rtl.fr/~c/770v513/rtl/www/1445583-abba-sur-la-scene-de-l-eurovision-en-1974.jpg"/>
            </picture>
        
    

</figure>
                                            <figcaption class="article-media-figcaption figcaption-curtain container">
                                                <div class="article-media-figcaption-title">
                                                        ABBA  sur la scène de l&#039;Eurovision en 1974</div>
                                                <div class="article-media-figcaption-credits">Crédit : Olle Lindeborg / SCANPIX SWEDEN / AFP</div>
                                                </figcaption>
                                        </div>
                                    <div class="article-social container" data-role="article-social">
                                
















<div class="article-social-author">
    <figure>
        
        
        <figcaption class="article-social-author-figcaption">
            <div class="article-social-author-name">
                <span class="text">
                    
                         <a href="https://www.rtl.fr/auteur/aymeric-parthonnaud" class="link">
                                 Aymeric Parthonnaud
                         </a>
                        
                            &
                        
                    
                         <a href="https://www.rtl.fr/auteur/afp" class="link">
                                 AFP
                         </a>
                        
                    
                </span>
            </div>
            
        </figcaption>
    </figure>
    <aside>
        <span class="article-info">
            <time class="item publish-time" datetime="2021-09-02 15:27:00">
                publié le 02/09/2021 à 15:27
            </time>
            
        </span>
    </aside>
</div>

















<div class="article-social-share" data-hitcount-url="/article/share/7900067444" data-role="article-share">
    <ul class="article-social-share-social">
        <li class="article-social-share-social-item item-fb">
            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444&amp;redirect_uri=https://www.rtl.fr/facebook/close"
               target="_blank" title="Partager sur Facebook" class="btn text-white bg-facebook btn-social">
                <i class="rtl-picto rtl-picto-facebook"></i>
            </a>
        </li>
        <li class="article-social-share-social-item item-whatsapp">
            <a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fabba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444" target="_blank" title="Partager sur Whatsapp" class="btn text-white bg-whatsapp btn-social">
                <i class="rtl-picto rtl-picto-whatsapp"></i>
            </a>
        </li>
        <li class="article-social-share-social-item item-twitter">
            <a href="https://twitter.com/intent/tweet?text=ABBA : que peut-on attendre de leur grand retour (presque) surprise ?&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fabba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444"
               target="_blank" title="Partager sur Twitter" class="btn text-white bg-twitter btn-social">
                <i class="rtl-picto rtl-picto-twitter"></i>
            </a>
        </li>

        
            <li class="article-social-share-social-item">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fabba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444&amp;title=ABBA+%3A+que+peut-on+attendre+de+leur+grand+retour+%28presque%29+surprise+%3F&amp;summaryDepuis+leur+s%C3%A9paration+il+y+a+pr%C3%A8s+de+40+ans%2C+les+fans+du+quatuor+su%C3%A9dois+attendent+de+nouvelles+chansons.+Bonne+nouvelle+%3A+elles+arrivent."
                   target="_blank" title="Partager sur LinkedIn" class="btn text-white bg-linkedin btn-social">
                    <i class="rtl-picto rtl-picto-linkedin"></i>
                </a>
            </li>
        
    </ul>
</div>
















</div>
                            


























<div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Les fans ont été patients et cette patience va enfin être récompensée.&nbsp;Ils se sont séparés depuis près de 40 ans, laissant leurs fans inconsolables. Le légendaire groupe de pop suédois ABBA promet pour ce jeudi 2 septembre 2021 une surprise "historique" avec à la clé, selon la presse, des nouvelles chansons et une tournée de leurs hologrammes, des "ABBA-tars" (petit jeu de mot avec "avatar")</p>

            <div id="dynInfeed1" data-role="m6pub-infeed" data-slot="1" class="c-prebid"></div><p class="article-p mdl">Sur Twitter, les quatre membres d'ABBA - un anagramme de leurs prénoms - Anni-Frid Lyngstad, 75 ans, Agnetha Fältskog, 71 ans, Björn Ulvaeus, 76 ans, et Benny Andersson, 74 ans ont remercié leur public d'avoir "patienté" et mystérieusement annoncé que "le voyage était sur le point de débuter".</p>

            <p class="article-p mdl">Ils font miroiter <strong>une annonce "spéciale" sur YouTube</strong> en fin d'après midi, après avoir attisé la curiosité du public ces derniers jours sur les réseaux sociaux et à travers des panneaux lumineux disséminés à travers Londres. Pour l'occasion, la maison de disques Polydor organise un événement dans une tour de l'est de la capitale britannique.</p>

            <div class="article-embed article-embed-video mdl">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/pJBGk9Hed8o"
                frameborder="0"
                allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"
                allowfullscreen>
        </iframe>
    </div>
<div id="dynInfeed2" data-role="m6pub-infeed" data-slot="2" class="c-prebid"></div><p class="article-p mdl">Selon <em>The Sun</em>, le groupe aux tubes entêtants - <em>Gimme! Gimme! Gimme! (A Man After Midnight), Dancing Queen, Money, Money, Money </em>- va sortir de nouveaux titres et prévoit un nouveau spectacle qui débutera en mai prochain dans un théâtre de 3.000 places spécialement conçu pour l'occasion dans l'est de Londres.</p>

            <h3 class="article-title-h3">Des chansons attendues depuis des années</h3><div class="article-related-single" data-role="article-related">
    <header class="title">
        À lire aussi
    </header>
    <div class="related-item">
        <div>
            <a href="https://www.rtl.fr/culture/musique/renaud-est-il-de-retour-en-studio-7900067439" class="link-img link-track">
                <img src="https://images.rtl.fr/~c/220v147/rtl/www/1289829-renaud-le-10-decembre-2018.jpg" width="220" height="147" class="img" alt="Renaud, le 10 décembre 2018"></a>
        </div>
        <div class="content">
            <div>
                <div class="tag">
                        <a href="https://www.rtl.fr/sujet/musique">
                                musique</a>
                    </div>
                <div class="title-article">
                    <a href="https://www.rtl.fr/culture/musique/renaud-est-il-de-retour-en-studio-7900067439" class="link link-track">
                        Renaud est-il de retour en studio ?</a>
                </div>
            </div>
            <ul class="socials-tool cf">
                <li class="item">
                    <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/culture/musique/renaud-est-il-de-retour-en-studio-7900067439&amp;redirect_uri=https://static.rtl.fr/versions/www-2020/7.0.139/plugin/facebook/close.html"
                       target="_blank" title="Partager sur Facebook" class="btn text-white bg-facebook btn-social">
                        <i class="rtl-picto rtl-picto-facebook"></i>
                    </a>
                </li>
                <li class="item">
                    <a href="https://twitter.com/intent/tweet?text=Renaud est-il de retour en studio ?&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Frenaud-est-il-de-retour-en-studio-7900067439"
                       target="_blank" title="Partager sur Twitter" class="btn text-white bg-twitter btn-social">
                        <i class="rtl-picto rtl-picto-twitter"></i>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><p class="article-p mdl">En avril 2018, l'ex-groupe avait annoncé être retourné en studio pour la première fois depuis près de quatre décennies. Deux chansons avaient été enregistrées : l'une baptisée <em>I Still Have Faith in You</em>&nbsp;("Je crois toujours en toi") et l'autre <em>Don't Shut Me Down</em>&nbsp;("Ne m'arrête pas"). Mais la promesse de sortir ces nouveaux titres - les membres d'ABBA ont depuis évoqué cinq chansons dans des interviews - n'a cessé d'être repoussée, puis le Covid est venu jouer les trouble-fête.</p>

            <p class="article-p mdl">Figure éminente de la bande des quatre, Björn Ulvaeus a récemment assuré que des titres seraient disponibles avant la fin 2021. "Il y aura de la nouvelle musique cette année, <strong>c'est certain</strong>, la question n'est plus de savoir si ça pourrait arriver, ça va arriver", avait-il affirmé en mai au quotidien australien <em>The Herald Sun</em>. Le groupe a également depuis des années promis une tournée d'hologrammes, des "ABBA-tars", dont le programme devrait être précisé ce 2 septembre.&nbsp;</p>

            <p class="article-p mdl">S'ils ont tous continué des carrières solo plus ou moins actives, les quatre Scandinaves avaient essentiellement mené une vie discrète depuis la séparation du groupe, qui avait suivi de peu le divorce de Fältskog et Ulvaeus et celui d'Andersson et Lyngstad. Les quatre compères s'étaient rencontrés à la fin des années 60, et entamé un succès planétaire après leur triomphe à l'Eurovision 1974 avec leur premier tube <em>Waterloo</em>.</p>

            <h3 class="article-title-h3">Un succès inaltérable</h3><p class="article-p mdl">Depuis son dernier album studio en 1981 et sa séparation en 1982, le légendaire groupe de pop aux dizaines de millions d'albums vendus n'a plus sorti de nouveaux morceaux. Mais la flamme n'est jamais vraiment morte : le best of du groupe (<em>ABBA Gold</em>) paru en 1992 est devenu un des disques les plus vendus dans le monde. La comédie musicale <em>Mamma Mia</em>, et les films qui en ont été tirés ont attiré de nouveaux fans qui n'étaient pas nés lors des heures de gloire des années 70. Signe du statut culte du groupe&nbsp;<em>ABBA Gold</em>&nbsp;est devenu en juillet le premier disque à rester 1.000 semaines dans les "charts" des meilleures ventes britanniques.</p>
    <div class="article-recommendation recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
<ul class="item-list">
        <li class="item"><a href="https://www.rtl.fr/culture/musique/abba-decouvrez-la-version-francaise-de-waterloo-le-tube-de-l-eurovision-7800952725" class="item-link">ABBA : découvrez la version française de "Waterloo", le tube de l'Eurovision</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/culture-generale/pourquoi-abba-est-le-groupe-le-plus-malin-de-l-histoire-7900015603" class="item-link">Pourquoi ABBA est le groupe le plus malin de l'Histoire</a></li>
            <li class="item"><a href="https://www.rtl.fr/culture/musique/abba-des-chansons-inedites-en-preparation-7800034820" class="item-link">ABBA : des chansons inédites en préparation</a></li>
            </ul>
</div><div class="article-follow">
                                    <div class="tags">
                                        <a href="https://www.rtl.fr/sujet/musique" class="btn-follow">musique</a>
                                        <a href="https://www.rtl.fr/sujet/abba" class="btn-follow">ABBA</a>
                                        <a href="https://www.rtl.fr/sujet/suede" class="btn-follow">Suède</a>
                                        </div>
                                </div>
                                <div class="article-mask__trigger">
                                    <button class="btn btn-primary">Lire la suite</button>
                                </div>
                            </div>
                            <section class="tranche tranche-obd">
    <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444" data-widget-id="AR_1"></div>
</section><div class="article-comments"
                                         data-path-get="https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444/commentaires"
                                         data-path-report="/ws/community/7900067444/commentaires/signaler"
                                         data-path-post="/ws/community/7900067444/commentaires/ajouter">
                                        <div class="container">
                                            <div class="row header">
                                                <div class="col-auto p-0">
                                                    <h3>Commentaires</h3>
                                                </div>
                                            </div>
                                            <div data-role="timeline-comments-login" class="row align-items-stretch connect">
                                                <div class="col-12 col-md-4 separator">
                                                    <div class="row h-100 justify-content-center align-items-center">
                                                        <div class="col-auto">
                                                            <svg width="116" height="84" xmlns="http://www.w3.org/2000/svg">
                                                                <g fill="#262626" fill-rule="evenodd">
                                                                    <path d="M54 30a6 6 0 00-6 6v31a6 6 0 006 6h32l17 11V73h7a6 6 0 006-6V36a6 6 0 00-6-6H54zm27.5 19a2.5 2.5 0 110 5 2.5 2.5 0 010-5zm10 0a2.5 2.5 0 110 5 2.5 2.5 0 010-5zm-19 0a2.5 2.5 0 110 5 2.5 2.5 0 010-5z" opacity=".4" />
                                                                    <path d="M80 0a6 6 0 016 6v42a6 6 0 01-6 6H38L17 68V54H6a6 6 0 01-6-6V6a6 6 0 016-6h74zM43 24a3 3 0 100 6 3 3 0 000-6zm-12 0a3 3 0 100 6 3 3 0 000-6zm24 0a3 3 0 100 6 3 3 0 000-6z" />
                                                                </g>
                                                            </svg>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div class="col-12 col-md-8 pt-6 pb-6">
                                                    <p>
                                                        Afin d'assurer la sécurité et la qualité de ce site, nous vous
                                                        demandons de vous identifier pour laisser vos commentaires.<br>
                                                        Cette inscription sera valable sur le site RTL.fr.
                                                    </p>
                                                    <div class="row">
                                                        <div class="col-12">
                                                            <a href="https://connect.rtl.fr" data-role="login" class="btn btn-primary">Se connecter</a>
                                                            <a href="https://connect.rtl.fr" data-role="login" class="btn btn-primary">Créer un compte</a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-role="timeline-comments-comment" class="mb-5 mt-0 d-none row card card-message">
                                                <div class="row">
                                                    <div class="col-12 text-count-wrapper">
                                                                                <textarea name="message" maxlength="500"
                                                                                          placeholder="Votre commentaire ne doit pas :
- être insultant à caractère raciste ou discriminatoire, contraire à l'ordre public et aux bonnes mœurs,
- dévoiler des coordonnées personnelles.
Il sera publié après validation par notre équipe de modérateurs."></textarea>
                                                    </div>
                                                    <div class="row col-12 justify-content-end">
                                                        <div class="col-auto">
                                                            <button class="btn btn-empty-black" data-role="comment">
                                                                Poster un commentaire
                                                            </button>
                                                        </div>
                                                    </div>
                                                </div>
                                                <div data-template="comment" class="row d-none">
                                                    <div class="comment-item">
                                                        <div class="col-auto pl-5 pr-5">
                                                            <div class="row">
                                                                <div class="col-8 col-md-auto">
                                                                    <header>
                                                                        <span class="author"></span>
                                                                    </header>
                                                                </div>
                                                            </div>
                                                            <div class="row">
                                                                <div class="col-12">
                                                                    <p class="m-0"></p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-template="report-form" class="row card card-message d-none">
                                                <div class="container">
                                                    <div class="row">
                                                        <div class="col-12">
                                                            <h3 class="swal2-title text-center">Signaler un commentaire</h3>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <fieldset class="col-12">
                                                            <label class="text-left" for="report-category">
                                                                Choisir le type d'abus (Facultatif)
                                                            </label>
                                                            <div class="input-fieldset">
                                                                <select name="report-category">
                                                                    <option value="Atteinte à la vie privée">Atteinte à la vie privée</option>
                                                                    <option value="Violence">Violence</option>
                                                                    <option value="Diffamation">Diffamation</option>
                                                                    <option value="Pornographie">Pornographie</option>
                                                                    <option value="Incitation à la haine raciale">Incitation à la haine raciale</option>
                                                                    <option value="Caractère révisionniste">Caractère révisionniste</option>
                                                                    <option value="Autres">Autres</option>
                                                                </select>
                                                            </div>
                                                        </fieldset>
                                                    </div>
                                                    <div class="row">
                                                        <fieldset class="col-12">
                                                            <label class="text-left" for="report-text">
                                                                Compléter votre signalement (Facultatif)
                                                            </label>
                                                            <div class="input-fieldset">
                                                                <div class="row">
                                                                    <div class="col-12 text-count-wrapper">
                                                                        <textarea name="report-text" maxlength="500" placeholder="Ecrire ici"></textarea>
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </fieldset>
                                                    </div>
                                                    <div class="row align-items-center justify-content-between">
                                                        <div class="col-auto">
                                                            <button data-role="swal-cancel" class="btn btn-empty-black">Annuler</button>
                                                        </div>
                                                        <div class="col-auto">
                                                            <button data-role="swal-confirm" class="btn btn-primary">Signaler</button>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div data-role="container"></div>
                                            <div class="row mt-3 more-comments d-none">
                                                <div class="col-12">
                                                    <button class="btn btn-empty-black" data-role="more">Voir plus de commentaires</button>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                    </div>
                    <div class="sumo col col-sumo order-2 container" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
    <div id="mpuTop" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
        <picture>
            <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
            <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        </picture>
    </div>
</div></div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            





















    
        
            
            
                
                
                
            
            
        
    
    
    
    







    <section class="tranche tranche-in-sumo">
        
            <header>Flash Culture</header>
        
        
            
            
            
            <div class="row">
                <div class="col-12 col-md-6 col-lg-12">
                    <article class="box-article box-article-m single">
                        <div class="row no-gutters align-items-start">
                            <div class="col col-content order-2">
                                <div class="row">
                                    <a href="https://www.rtl.fr/sujet/musique" class="article-tag col-12">
                                            musique
                                    </a>
                                    <a href="https://www.rtl.fr/culture/musique/renaud-est-il-de-retour-en-studio-7900067439" class="hover-color">
                                        <header class="col-12">
                                            <h3 class="article-title">Renaud est-il de retour en studio ?</h3>
                                        </header>
                                        <span class="article-source col-12" data-type="Source" title="RTL.fr - Culture">
                                            RTL.fr - Culture
                                        </span>
                                    </a>
                                    

















                                </div>
                            </div>
                            <figure class="col-12 col-media order-1">
                                <a href="https://www.rtl.fr/culture/musique/renaud-est-il-de-retour-en-studio-7900067439">
                                    





















    
    


    
        
            <picture>
                
                    
                        <source media="(min-width: 641px)" data-srcset="https://images.rtl.fr/~c/290v193/rtl/www/1289829-renaud-le-10-decembre-2018.jpg 1x, https://images.rtl.fr/~c/580v386/rtl/www/1289829-renaud-le-10-decembre-2018.jpg 2x"/>
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/610v400/rtl/www/1289829-renaud-le-10-decembre-2018.jpg 1x, https://images.rtl.fr/~c/1220v800/rtl/www/1289829-renaud-le-10-decembre-2018.jpg 2x"/>
                    
                
                <img alt="Renaud, le 10 décembre 2018" class=" lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/290v193/rtl/www/1289829-renaud-le-10-decembre-2018.jpg"/>
            </picture>
        
        
    


                                </a>
                            </figure>
                        </div>
                    </article>
                </div>
            </div>
        
            
            
            
            <div class="row">
                <div class="col-12 col-md-6 col-lg-12">
                    <article class="box-article box-article-m single">
                        <div class="row no-gutters align-items-start">
                            <div class="col col-content order-2">
                                <div class="row">
                                    <a href="https://www.rtl.fr/sujet/musique" class="article-tag col-12">
                                            musique
                                    </a>
                                    <a href="https://www.rtl.fr/culture/musique/abba-pourquoi-le-groupe-suedois-est-le-plus-malin-de-l-histoire-7900067073" class="hover-color">
                                        <header class="col-12">
                                            <h3 class="article-title">ABBA : pourquoi le groupe suédois est le plus malin de l&#039;Histoire</h3>
                                        </header>
                                        <span class="article-source col-12" data-type="Source" title="RTL.fr - Culture">
                                            RTL.fr - Culture
                                        </span>
                                    </a>
                                    

















                                </div>
                            </div>
                            <figure class="col-12 col-media order-1">
                                <a href="https://www.rtl.fr/culture/musique/abba-pourquoi-le-groupe-suedois-est-le-plus-malin-de-l-histoire-7900067073">
                                    





















    
    


    
        
            <picture>
                
                    
                        <source media="(min-width: 641px)" data-srcset="https://images.rtl.fr/~c/290v193/rtl/www/1445439-abba-en-concert-en-1976-a-goteborg-suede.jpg 1x, https://images.rtl.fr/~c/580v386/rtl/www/1445439-abba-en-concert-en-1976-a-goteborg-suede.jpg 2x"/>
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/610v400/rtl/www/1445439-abba-en-concert-en-1976-a-goteborg-suede.jpg 1x, https://images.rtl.fr/~c/1220v800/rtl/www/1445439-abba-en-concert-en-1976-a-goteborg-suede.jpg 2x"/>
                    
                
                <img alt="ABBA en concert en 1976 à Göteborg (Suède)" class=" lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/290v193/rtl/www/1445439-abba-en-concert-en-1976-a-goteborg-suede.jpg"/>
            </picture>
        
        
    


                                </a>
                            </figure>
                        </div>
                    </article>
                </div>
            </div>
        
            
            
            
            <div class="row">
                <div class="col-12 col-md-6 col-lg-12">
                    <article class="box-article box-article-m single">
                        <div class="row no-gutters align-items-start">
                            <div class="col col-content order-2">
                                <div class="row">
                                    <a href="https://www.rtl.fr/sujet/actu" class="article-tag col-12">
                                            actu
                                    </a>
                                    <a href="https://www.rtl.fr/culture/medias-people/video-les-grosses-tetes-olivier-de-kersauson-est-arrive-de-mauvaise-humeur-7900065207" class="hover-color">
                                        <header class="col-12">
                                            <h3 class="article-title">VIDÉO - Les Grosses Têtes : Olivier de Kersauson est arrivé de mauvaise humeur</h3>
                                        </header>
                                        <span class="article-source col-12" data-type="Source" title="RTL.fr - Culture">
                                            RTL.fr - Culture
                                        </span>
                                    </a>
                                    

















                                </div>
                            </div>
                            <figure class="col-12 col-media order-1">
                                <a href="https://www.rtl.fr/culture/medias-people/video-les-grosses-tetes-olivier-de-kersauson-est-arrive-de-mauvaise-humeur-7900065207">
                                    





















    
    


    
        
            <picture>
                
                    
                        <source media="(min-width: 641px)" data-srcset="https://images.rtl.fr/~c/290v193/rtl/www/1281427-olivier-de-kersauson-dans-les-grosses-tetes.jpg 1x, https://images.rtl.fr/~c/580v386/rtl/www/1281427-olivier-de-kersauson-dans-les-grosses-tetes.jpg 2x"/>
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/610v400/rtl/www/1281427-olivier-de-kersauson-dans-les-grosses-tetes.jpg 1x, https://images.rtl.fr/~c/1220v800/rtl/www/1281427-olivier-de-kersauson-dans-les-grosses-tetes.jpg 2x"/>
                    
                
                <img alt="Olivier de Kersauson dans &#034;Les Grosses Têtes&#034;" class=" lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/290v193/rtl/www/1281427-olivier-de-kersauson-dans-les-grosses-tetes.jpg"/>
            </picture>
        
        
    


                                </a>
                            </figure>
                        </div>
                    </article>
                </div>
            </div>
        
            
            
            
            <div class="row">
                <div class="col-12 col-md-6 col-lg-12">
                    <article class="box-article box-article-m single">
                        <div class="row no-gutters align-items-start">
                            <div class="col col-content order-2">
                                <div class="row">
                                    <a href="https://www.rtl.fr/sujet/cuisine" class="article-tag col-12">
                                            Cuisine
                                    </a>
                                    <a href="https://www.rtl.fr/culture/medias-people/top-chef-qui-est-glenn-viel-le-chef-prodige-qui-va-integrer-le-jury-7900067036" class="hover-color">
                                        <header class="col-12">
                                            <h3 class="article-title">&#034;Top Chef&#034; : qui est Glenn Viel, le chef prodige qui va intégrer le jury ?</h3>
                                        </header>
                                        <span class="article-source col-12" data-type="Source" title="RTL.fr - Culture">
                                            RTL.fr - Culture
                                        </span>
                                    </a>
                                    

















                                </div>
                            </div>
                            <figure class="col-12 col-media order-1">
                                <a href="https://www.rtl.fr/culture/medias-people/top-chef-qui-est-glenn-viel-le-chef-prodige-qui-va-integrer-le-jury-7900067036">
                                    





















    
    


    
        
            <picture>
                
                    
                        <source media="(min-width: 641px)" data-srcset="https://images.rtl.fr/~c/290v193/rtl/www/1445380-glenn-viel-devant-le-jardin-de-son-restaurant-l-oustau-de-baumaniere.jpg 1x, https://images.rtl.fr/~c/580v386/rtl/www/1445380-glenn-viel-devant-le-jardin-de-son-restaurant-l-oustau-de-baumaniere.jpg 2x"/>
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/610v400/rtl/www/1445380-glenn-viel-devant-le-jardin-de-son-restaurant-l-oustau-de-baumaniere.jpg 1x, https://images.rtl.fr/~c/1220v800/rtl/www/1445380-glenn-viel-devant-le-jardin-de-son-restaurant-l-oustau-de-baumaniere.jpg 2x"/>
                    
                
                <img alt="Glenn Viel devant le jardin de son restaurant l&#039;Oustau de Baumanière" class=" lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/290v193/rtl/www/1445380-glenn-viel-devant-le-jardin-de-son-restaurant-l-oustau-de-baumaniere.jpg"/>
            </picture>
        
        
    


                                </a>
                            </figure>
                        </div>
                    </article>
                </div>
            </div>
        
    </section>
</div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
    <div id="mpuMiddle" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
        <picture>
            <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
            <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        </picture>
    </div>
</div></div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <section class="tranche tranche-obd">
    <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444" data-widget-id="SB_1"></div>
</section></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                    <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
    <div id="mpuMiddle2" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
        <picture>
            <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
            <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        </picture>
    </div>
</div></div>
                            <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                                <section class="tranche tranche-obd">
    <div class="OUTBRAIN" data-src="https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444" data-widget-id="SB_2"></div>
</section></div>
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="col-12 col-md-6 col-lg-12 mx-auto container-ads">
    <div id="mpuBottom" data-role="m6pub" class="c-prebid mb-4 mb-lg-5">
        <picture>
            <source data-srcset="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
            <img alt="pub" class="picture img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/rtl/www/1385615-ad-square.png 1x, https://images.rtl.fr/rtl/www/1385615-ad-square.png 2x" />
        </picture>
    </div>
</div></div>
                        </div>
                </div>
            </div>
        </div>
    </section>
</main>
<div id="StickyBottom" class="sticky-bottom" data-player="0" data-alert="0" data-keep="1">
    <div class="player">
        <div data-role="small-player" data-path-replay="/ws/replay/{id}" data-path-radio="/ws/live/{id}" class="small-player">
            <div data-player-progress class="progress-bar" style=""></div>
            <button data-role="force-close" class="close-small-player d-none d-lg-block" role="button">
                <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-black"></i>
            </button>
            <div class="container-cover" data-placeholder="https://static.rtl.fr/versions/www-2020/7.0.139/img/util/rtl.png"></div>
            <div class="button-play d-none d-md-flex">
                <button role="button" data-action="play" data-target="small">
                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                </button>
            </div>
            <div class="content">
                <div data-player-live class="tag rtl-fs-10 rtl-fw-medium">
                    <div class="live-icon"></div>
                    En Direct
                </div>
                <div data-player-title class="rtl-fs-lg-15 rtl-fw-medium"></div>
            </div>
            <div class="cta d-none d-lg-flex">
                <div class="row no-gutters align-items-center">
                    <div class="col-auto mx-3">
                        <button role="button" data-action="backward">
                            <i class="rtl-picto rtl-picto-backward text-black rtl-fs-30"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-3">
                        <div class="rtl-fs-lg-13 duration">
                            <strong data-player-time-progress></strong> / <span data-player-time-duration></span>
                        </div>
                    </div>
                    <div class="col-auto mx-0">
                        <div class="container-volume"></div>
                    </div>
                    <div class="col-auto mx-3">
                        <button role="button" data-action="play" data-target="video_small">
                            <i class="rtl-picto rtl-picto-video text-black rtl-fs-20"></i>
                        </button>
                        <button role="button" data-action="play" data-target="video_small" data-toggle="1">
                            <i class="rtl-picto rtl-picto-audio"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-4">
                        <button class="fullscreen-button" role="button">
                            <i class="rtl-picto rtl-picto-expand text-black rtl-fs-20"></i>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cta-mobile d-flex d-lg-none">
                <button role="button" data-action="backward" class="d-none d-md-flex">
                    <i class="rtl-picto rtl-picto-backward mr-3 text-black rtl-fs-26"></i>
                </button>
                <div class="button-play-mobile">
                    <button role="button" data-action="play" data-target="small">
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    </button>
                </div>
                <button data-role="force-close" class="close-small-player-mobile" role="button">
                    <i class="rtl-picto rtl-picto-close mt-2 mr-2 text-black rtl-fs-16"></i>
                </button>
            </div>
        </div>
        <div data-role="fullscreen-player" class="fullscreen-player">
            <div data-player-progress class="background-progress" style=""></div>
            <div data-player-title class="background-title"></div>
            <div class="header">
                <div>
                </div>
                <div class="cta">
                    <button class="fullscreen-icon" role="button">
                        <i class="rtl-picto rtl-picto-reduce rtl-picto-circle mt-2 text-white rtl-fs-16"></i>
                    </button>
                </div>
            </div>
            <div class="container-video">
                <div class="container-video-wrapper container">
                    <div class="fullscreen-content">
                        <div class="row justify-content-center w-100">
                            <div class="col-12 col-md-11 col-lg-10 col-xl-8 video_wrapper">
                                <div id="fullscreen-player-video" class="dailymotion-cpe" pip-at-start></div>
                            </div>
                        </div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto">
                                <button role="button" data-action="play" data-target="video_small" data-toggle="1" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold">Écouter le direct</span>
                                    <i class="rtl-picto rtl-picto-audio"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container-audio">
                <div class="container-audio-wrapper container">
                    <div class="fullscreen-content">
                        <div class="container-cover" data-placeholder="https://static.rtl.fr/versions/www-2020/7.0.139/img/util/rtl.png"></div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="container-seekbar">
                        <div class="container-seekbar-wrapper"></div>
                    </div>
                    <div class="duration">
                        <div data-player-time-progress class="rtl-fs-12 rtl-fw-medium"></div>
                        <div data-player-time-duration class="rtl-fs-12 rtl-fw-medium"></div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto col-md-3 order-2 order-md-1">
                                <button role="button" data-action="play" data-target="video_small" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold d-inline-block d-md-none d-lg-inline-block">Voir la video</span>
                                    <i class="rtl-picto rtl-picto-video text-white rtl-fs-25"></i>
                                </button>
                            </div>
                            <div class="col-12 col-md-6 order-1 order-md-2 mb-6 mb-md-0">
                                <div class="row align-items-center justify-content-center">
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="startover">
                                            <i class="rtl-picto rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="backward">
                                            <i class="rtl-picto rtl-picto-backward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button-center">
                                        <div class="button-play">
                                            <button role="button" data-action="play" data-target="small">
                                                <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                            </button>
                                        </div>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="forward">
                                            <i class="rtl-picto rtl-picto-forward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="no-display" role="button" data-action="resume">
                                            <i class="rtl-picto flip rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                </div>
                            </div>
                            <div class="col-6 col-md-3 order-3 order-md-3 d-flex justify-content-end mt-4 mt-md-0">
                                <div class="container-volume"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div data-role="alert" class="alerte" data-path="/ws/alerte">
        <div class="wrapper">
            <a href="#" target="_self" class="inherit" data-alert-link>
                <span data-alert-title class="rtl-fs-lg-20 rtl-fw-bold mr-2"></span>
                <span data-alert-text class="rtl-fs-lg-15 rtl-fw-medium"></span>
            </a>
        </div>
        <div class="close" role="button">
            <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-white rtl-fs-12"></i>
        </div>
    </div>
</div><footer data-keep="1" class="main-footer-container">
    <div class="container-fluid container-lg">
        <div class="row justify-content-center">
            <div class="col-12 col-md-2 col-lg-2 text-center mb-5">
                <a href="/" class="logo-svg-container d-inline-block">
                    <figure class="">
                        








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#ffffff"
          fill-rule="nonzero"/>
</svg>

    
    
    
</figure>
                </a>
            </div>
            <div class="col-10 col-md-10 col-lg-7">
                <div class="row">
                    <div class="col-12 col-md-3 col-lg-2 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fw-bold rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/grille" class="">Grille</a>


</li>
                                <li>
                                        









    <a href="/programmes" class="">Podcasts</a>


</li>
                                <li>
                                        









    <a href="/actu" class="">Actu</a>


</li>
                                <li>
                                        









    <a href="/culture" class="">Culture</a>


</li>
                                <li>
                                        









    <a href="/sport" class="">Sports</a>


</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/assister" class="">Assister aux émissions</a>


</li>
                                <li>
                                        









    <a href="/reagir" class="">Réagir à une émission</a>


</li>
                                <li>
                                        









    <a href="/contact" class="">FAQ</a>


</li>
                                <li>
                                        









    <a href="/direct" class="">Direct</a>


</li>
                                <li>
                                        









    <a href="/frequences" class="">Fréquences</a>


</li>
                                <li>
                                        









    <a href="/flash-actu/historique" class="">Archives</a>


</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/mentions-legales" class="">Mentions légales</a>


</li>
                                <li>
                                        









    <a href="/cnil/charte-de-confidentialite" class="">Charte de confidentialité</a>


</li>
                                <li>
                                        









    <a href="javascript:Didomi.preferences.show()" class="">Configuration des cookies</a>


</li>
                                <li>
                                        








    <a href="https://m6pub.fr/" data-extern="1" target="_blank" class="">Annonceurs</a>



</li>
                                <li>
                                        








    <a href="https://www.groupem6.fr/carrieres/accueil/" data-extern="1" target="_blank" class="">Nous rejoindre</a>



</li>
                                </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <div class="col-10 col-md-6 col-lg-3">
                <nav class="misc-nav-container pb-4 d-flex justify-content-center">
                    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
                        <li class="p-2">
                                








    <a href="https://www.facebook.com/RTL" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://twitter.com/RTLFrance" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://instagram.com/rtl_france" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://www.tiktok.com/@rtl.officiel" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-tiktok"></i>
</a>



</li>
                        </ul>
                </nav>
                <div class="misc-nav-container bg-color-3 text-center pt-4 pb-5">
                    <h5 class="text-white rtl-fw-medium rtl-fs-16 pb-2">Les applications</h5>
                    <div class="row">
                        <div class="col-12">
                            








    <a href="https://apps.apple.com/fr/app/rtl/id556668009" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-apple text-left"><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">App Store</span>
                            </a>



</div>
                        <div class="col-12">
                            








    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-google text-left mt-3"><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">App Store</span>
                            </a>



</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav role="navigation" class="footer-partners">
    <div class="container">
        <ul class="partners">
            <li>
                <a href="https://www.croq-kilos.com" target="_blank">Croq'Kilos</a>
            </li>
            <li>
                <a href="https://www.cuisineaz.com" target="_blank">CuisineAZ</a>
            </li>
            <li>
                <a href="https://www.passeportsante.net" target="_blank">PasseportSanté</a>
            </li>
            <li>
                <a href="https://www.meteocity.com/france" target="_blank">M6météo</a>
            </li>
            <li>
                <a href="https://www.deco.fr" target="_blank">Déco</a>
            </li>
            <li>
                <a href="https://www.turbo.fr" target="_blank">Turbo</a>
            </li>
            <li>
                <a href="https://www.groupem6.fr" target="_blank">Groupe M6</a>
            </li>
            <li>
                <a href="https://www.6play.fr" target="_blank">6Play</a>
            </li>
            <li>
                    <a href="https://www.funradio.fr/" target="_blank">Fun Radio</a>
                </li>
            <li>
                    <a href="https://www.rtl2.fr" target="_blank">RTL2</a>
                </li>
            <li>
                <a href="https://astro.rtl.fr" target="_blank">RTL Astro</a>
            </li>
        </ul>
    </div>
</nav>
</footer>

<div id="interstitiel" data-role="m6pub"></div>
<div id="footer" data-role="m6pub"></div><script data-rooter="refresh">
    var _connect = {"baseUrl":"https://connect.rtl.fr","redirectUri":"https://www.rtl.fr/connect/callback","clientId":"RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY"};
    var _switch = {
        "baseUrl": "https://switch.m6.fr",
        "clientId": "RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY",
        "domain": "rtl"
    }
    var _daily = {
        "syndication": "249290"
    }
    var _ads = {
        networkCode: 42159803,
        adunitCode: 'RTL/ARTICLE',
        pageCriterias: [{"value":"RTL","name":"site"},{"value":"Culture","name":"tid"},{"value":"Musique","name":"subTid"},{"value":"7900067444","name":"id"},{"value":"no","name":"skin"}]
    }
    var _youbora = "m6radiodev";

    var _features = ["GURTL-215"]
        var _layer = {"programme":null,"article":{"tag2":"ABBA","level2":"Musique","date":"02/09/2021","tag1":"musique","tag4":null,"level1":"Culture","tag3":"Suède","tag5":null,"url":"https://www.rtl.fr/culture/musique/abba-que-peut-on-attendre-de-leur-grand-retour-presque-surprise-7900067444","auteur":"Aymeric Parthonnaud","name":"ABBA : que peut-on attendre de leur grand retour (presque) surprise ?"},"page":{"category":"article","level2":null,"level1":null,"level4":null,"level3":null},"auteur":null};
    </script><script src="https://api.dmcdn.net/all.js"></script>
<script data-keep="1" src="https://static.rtl.fr/versions/www-2020/7.0.139/rtl.js"></script>
    <script type="text/javascript" src="/article/hit/7900067444"></script>
</body>
</html>