<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière</title>
    	<meta name="description" content="Écoutez ou réécoutez L&#039;oeil de... de Philippe Caverivière du 6 novembre 2019. " /><meta name="keywords" content="gnews-noindex, replay, intégral, humour" /><meta name="news_keywords" content="gnews-noindex, replay, intégral, humour" /><link rel="canonical" href="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" />
    <meta name="google-site-verification" content="aM8cmwBliOHWP26jHfK6m5td9Jv-hSv8Va7aMCTRlKk" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.818/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.818/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.818/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.818/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <meta name="Googlebot-News" content="noindex, follow">
    <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" />
<meta property="og:description" content="Écoutez ou réécoutez L&#039;oeil de... de Philippe Caverivière du 6 novembre 2019. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière" />
<meta property="og:image" content="https://cdn-media.rtl.fr/online/image/2019/0919/7798353609_oeil-monde.png" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière">
            <meta name="twitter:description" content="Écoutez ou réécoutez L&#039;oeil de... de Philippe Caverivière du 6 novembre 2019. ">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/_WJAcWGoWfU7hbKaRB9pmg/795v350-2/online/image/2019/0919/7798353609_oeil-monde.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708/amp" />

    <div data-role="chartbeat" data-sections="ACTU_DEBATS_ET_SOCIETE" data-authors="Philippe Caverivière"></div>
</head>
<body class="verticale-rtl-actu">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Philippe Caverivi\u00e8re&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;humour&#034;}],&#034;emissionName&#034;:&#034;L&#039;oeil de...&#034;,&#034;pageSousRubrique&#034;:&#034;D\u00e9bats et soci\u00e9t\u00e9&#034;,&#034;pageName&#034;:&#034;chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere&#034;,&#034;contentType&#034;:&#034;ArticleReplay&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo ">
    <a href="https://www.rtl.fr/" class="nav-text">
                <i class="icon icon-ff icon-rtl-logo"></i>
                <span class="no-ff">RTL</span>
            </a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                <div class="nav-item  active">
                        <a href="https://www.rtl.fr/actu" class="nav-text">Info</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/grille" class="nav-text">Radio</a></div>
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/sujet/video" class="nav-text">Vidéo</a></div>
                </div>
            <div class="items-hide-2cols">
                <div class="nav-item ">
                        <a href="https://www.rtl.fr/replay" class="nav-text">Podcast</a></div>
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="RTL Soir On Refait le monde - Sotto" src="https://cdn-media.rtl.fr/cache/klQKj2acfY8GdXHqdg5n6A/98v120-2/online/image/2019/0826/7798226769_rtl-soir-on-refait-le-monde-sotto.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title"><i class="icon icon-play"></i>En Direct</span>
            <span class="subtitle">On refait le monde</span>
        </span>
    </a>
</div></nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/debats-societe">Débats et société</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière</span>
    </nav><div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">19h-20h</span>
        <span class="emission">On refait le monde</span>
        <span class="animateur">Thomas Sotto</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.818/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                        <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                    </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
                <li class="item">
                        <a href="/sujet/video" class="link"><i class="icon icon-video"></i>
                            Vidéos
                        </a>
                    </li>
                    <li class="item">
                        <a href="/replay" class="link"><i class="icon icon-headphones"></i>
                            Podcasts
                        </a>
                    </li>
                </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent">
                        <a href="/actu" class="link">Actu</a>
                            </li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/futur" class="link " >
                                    Futur</a>
                        </li>
                    <li class="item ">
                            <a href="/girls" class="link " >
                                    Girls</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/m6info" class="link " >
                                    M6info</a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent">
                        <a href="/sport" class="link">Sport</a>
                            </li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent">
                        <a href="/culture" class="link">Culture</a>
                            </li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/super" class="link " >
                                    Super</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/direct" class="link">Radio</a>
                            </li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent">
                        <a href="/club" class="link">Le Club RTL</a>
                            </li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    </ul>
            <ul class="nav-list  sep  cf" >
                    <li class="item parent">
                        <span class="link">Dossiers Partenaires</span>
                            </li>
                    <li class="item ">
                            <a href="/sujet/assurance-vie" class="link " >
                                    Assurance vie avec Harmonie Mutuelle</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.818/img/spacer-1-5.gif" alt="RTL Soir On Refait le monde - Sotto" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798226769_rtl-soir-on-refait-le-monde-sotto.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">On refait le monde</span>
                                        <span class="btn-widget">Thomas Sotto<i class="icon icon-arrow-right-sign"></i></span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/les-grosses-tetes">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.818/img/spacer-1-5.gif" alt="Les Grosses Te^tes - Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230778_les-grosses-te-tes-ruquier.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Les Grosses Têtes</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-heure-du-crime">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.818/img/spacer-1-5.gif" alt="L&#039;Heure du Crime - Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0826/7798230753_l-heure-du-crime-pradel.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;heure du crime</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/a-la-bonne-heure">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.818/img/spacer-1-5.gif" alt="A la bonne heure - Stéphane Bern" class="img" data-src="https://cdn-media.rtl.fr/online/image/2019/0824/7798221983_a-la-bonne-heure-stephane-bern.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">À la Bonne Heure !</span>
                                        <span class="btn-widget">
                                            La page de l&#39;émission
                                            <i class="icon icon-arrow-right-sign"></i>
                                        </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            <li class="item"><a href="https://astro.rtl.fr" class="link"  target="_blank">Astro</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://www.linkedin.com/company/rtl/" target="_blank" title="Nous suivre sur Linkedin"  class="link icon icon-linkedin"> Linkedin</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/humour" class="btn-follow">Humour</a>
                        </div>

                    <h1 class="article-header mdl">Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière</h1>
                    <h2 class="article-chapo mdl">Écoutez ou réécoutez L&#039;oeil de... de Philippe Caverivière du 6 novembre 2019. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="https://www.rtl.fr/emission/l-oeil-de" class="article-media-emission-portrait">
            <img alt="oeil monde -" src="https://cdn-media.rtl.fr/online/image/2019/0919/7798353607_oeil-monde.png" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="https://www.rtl.fr/emission/l-oeil-de" class="article-media-emission-name">L&#039;oeil de...</a>
        <span class="article-media-emission-who">Natacha Polony &amp; Andréa Bescond &amp; Philippe Caverivière &amp; Olivier Mazerolle</span>
        <span class="article-media-emission-stream">
            <a href="https://podcasts.apple.com/fr/podcast/loeil-de/id1477882043" target="_blank">iTunes</a>
            <a href="https://www.rtl.fr/podcast/l-oeil-de.xml" target="_blank">RSS</a>
            <span class="icon icon-rss"></span>
        </span>
        </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière" data-type="video"
        data-player="dmplayer" data-src="x7nnes9" data-cover="https://cdn-media.rtl.fr/cache/AC-71dX88mc_qdSGVUwxSA/880v587-0/online/image/2019/0919/7798353609_oeil-monde.png" data-duration=""
        data-dfp="" data-levels="" data-genre=""  data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/AC-71dX88mc_qdSGVUwxSA/880v587-0/online/image/2019/0919/7798353609_oeil-monde.png" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière</span>
    <span class="article-media-figcaption-credits">
        Crédit Média : <span data-role="media-figcaption-media">RTL</span> | Date : <time data-role="media-figcaption-date" datetime="2019-11-06T18:40:00+01:00">06/11/2019</time></span>
    </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière" data-type="video"
                                    data-player="dmplayer" data-src="x7nnes9" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/V_UnXUWylQx4Wgy5FzhbBQ/880v587-0/online/image/2019/1106/7799406382-l-oeil-de-du-06-novembre-2019.jpg" data-dfp="" data-levels=""
                                    data-genre="" data-credits="RTL" data-time=""
                                    data-update="06/11/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x7nnes9" class="item-link icon icon-video">
                                        <span class="name">Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="L&#039;oeil de... Philippe Caverivière revient sur les violences à Chanteloup-les-Vignes" data-type="audio"
                                    data-player="jwplayer" data-src="https://cdn-media.rtl.fr/online/sound/2019/1106/7799406384-l-oeil-de-du-06-novembre-2019.mp3" data-duration="368"
                                    data-cover="https://cdn-media.rtl.fr/cache/V_UnXUWylQx4Wgy5FzhbBQ/880v587-0/online/image/2019/1106/7799406382-l-oeil-de-du-06-novembre-2019.jpg" data-dfp="1" data-levels="[&quot;actu&quot;, &quot;debats-societe&quot;, &quot;L&apos;oeil de...&quot;]"
                                    data-genre="integral|freevod" data-credits="RTL" data-time="06:08"
                                    data-update="06/11/2019"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="https://cdn-media.rtl.fr/online/sound/2019/1106/7799406384-l-oeil-de-du-06-novembre-2019.mp3" class="item-link icon icon-sound">
                                        <span class="name">L&#039;oeil de... Philippe Caverivière revient sur les violences à Chanteloup-les-Vignes</span>
                                        <time class="time">06:08</time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="https://www.rtl.fr/emission/l-oeil-de" class="article-media-emissionLink icon icon-arrow-right-circle-a">
                                La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/philippe-caveriviere" class="article-social-author-portrait" title="La page RTL de Philippe Caverivière">
                <img alt="micro générique" src="https://cdn-static.rtl.fr/versions/www/6.0.818/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2019/0821/7798208200_micro-generique.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/philippe-caveriviere" class="link">Philippe Caverivière</a></span>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7799406708" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.818/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Chanteloup-les-Vignes+%3A+%22Les+jeunes+relancent+le+concept+d%27Interville%22%2C+dit+Caverivi%C3%A8re&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708&amp;title=Chanteloup-les-Vignes+%3A+%22Les+jeunes+relancent+le+concept+d%27Interville%22%2C+dit+Caverivi%C3%A8re&amp;summary=%C3%89coutez+ou+r%C3%A9%C3%A9coutez+L%27oeil+de...+de+Philippe+Caverivi%C3%A8re+du+6+novembre+2019.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Chanteloup-les-Vignes : &#034;Les jeunes relancent le concept d&#039;Interville&#034;, dit Caverivière&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2019-11-06T19:51:43+01:00">publié le 06/11/2019 à 19:51</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/humour" class="btn-follow">Humour</a>
                                    </div>
                            <div class="article-section-footer">
                                <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" data-widget-id="AR_1"></div></div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-sport">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/sport/football/croatie-un-footballeur-accuse-d-avoir-tue-une-poule-a-coups-de-pied-7799406246" class="link-img">
            <img alt="Une poule (illustration)" src="https://cdn-media.rtl.fr/cache/LPE9cLA5D_vFKD1AqHQBkw/300v200-2/online/image/2019/0813/7798178012_pour-sauver-les-poules-de-l-abattoir-il-est-possible-de-les-adopter-du-26-aout-au-5-septembre.jpg" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/animaux" class="tag">animaux</a>
        <div class="title">
            <a href="https://www.rtl.fr/sport/football/croatie-un-footballeur-accuse-d-avoir-tue-une-poule-a-coups-de-pied-7799406246" class="link">Croatie : un footballeur accusé d&#039;avoir tué une poule à coups de pied</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/football/croatie-un-footballeur-accuse-d-avoir-tue-une-poule-a-coups-de-pied-7799406246&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.818/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Croatie+%3A+un+footballeur+accus%C3%A9+d%27avoir+tu%C3%A9+une+poule+%C3%A0+coups+de+pied&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fcroatie-un-footballeur-accuse-d-avoir-tue-une-poule-a-coups-de-pied-7799406246" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/philippe-ironise-et-evoque-un-debat-entre-le-pen-et-macron-en-2022-7799404408" class="link-img">
                                <img alt="Edouard Philippe à l&#39;Assemblée, le 5 novembre 2019" src="https://cdn-media.rtl.fr/cache/prsHMfcIne6fgdxos_AJjQ/90v60-2/online/image/2019/1106/7799404551_edouard-philippe-a-l-assemblee-le-5-novembre-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-11-06T19:15:00+01:00" class="time"> 19H15</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/philippe-ironise-et-evoque-un-debat-entre-le-pen-et-macron-en-2022-7799404408" target="">Philippe évoque un débat entre Le Pen et Macron</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/justice-faits-divers/grande-mosquee-de-lyon-le-recteur-va-porter-plainte-apres-un-courrier-suspect-7799405796" class="link-img">
                                <img alt="Kamel Kabtane, le 18 mars 2013, à Lyon. (archives)" src="https://cdn-media.rtl.fr/cache/n4PF8Wlp3jmcM_1sqmnHMQ/90v60-2/online/image/2014/0210/7769630476_kamel-kabtane-le-18-mars-2013-a-lyon-archives.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-11-06T18:16:59+01:00" class="time"> 18H16</time>
                            <a class="text" href="https://www.rtl.fr/actu/justice-faits-divers/grande-mosquee-de-lyon-le-recteur-va-porter-plainte-apres-un-courrier-suspect-7799405796" target="">Le recteur de la mosquée de Lyon porte plainte</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/politique/alexandre-benalla-donne-sa-version-des-faits-dans-ce-qu-ils-ne-veulent-pas-que-je-dise-7799404282" class="link-img">
                                <img alt="Alexandre Benalla, à Paris, le 19 février 2019" src="https://cdn-media.rtl.fr/cache/QFLWcfkJejCTYzm7yzpLaA/90v60-2/online/image/2019/1020/7799290171_alexandre-benalla-a-paris-le-19-fevrier-2019.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2019-11-06T18:05:00+01:00" class="time"> 18H05</time>
                            <a class="text" href="https://www.rtl.fr/actu/politique/alexandre-benalla-donne-sa-version-des-faits-dans-ce-qu-ils-ne-veulent-pas-que-je-dise-7799404282" target="">Benalla donne sa version des faits dans un livre</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" data-widget-id="SB_1"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                        <div class="mdl ad-sumo">
                                            <div id="mpuMiddle2" data-role="m6pub"></div></div>
                                    </div>
                                <div class="g-aside-spacing-sm" data-role="sticky-ads-item">
                            <div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" data-widget-id="SB_2"></div></div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Fdebats-societe%2Fchanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    </form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="https://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2019-11-06T00:00:00+01:00" class="time">mercredi 06 novembre</time>
                <div class="info">
                    <span class="text big">12<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p5"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">16<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p1"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">10<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p9"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">12<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            </ul>
        <a href="https://www.rtl.fr/actu/meteo/meteo-un-retour-de-la-canicule-la-semaine-prochaine-7798048426" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/preferences" class="link">Configuration des cookies</a></li>
                            <li class="item"><a href="http://m6pub.fr/" class="link">Annonceurs</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                    <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                        <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                                </li>
                            <li class="item">
                                    <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                        <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.linkedin.com/company/rtl/" class="link" target="_blank" title="Nous suivre sur Linkedin" >
                                        <i class="icon icon-linkedin"></i> Nous suivre sur Linkedin</a>
                                </li>
                            <li class="item">
                                    <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                        <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                                </li>
                            <li class="item">
                                    <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                        <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                                </li>
                            </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7799406708?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="debats-societe" data-level3="-" data-level4="chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708#l-oeil-de#humour#intégral#replay#gnews-noindex"></div>
        <noscript>
            <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=debats-societe&amp;l3=-&amp;l4=chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708%23l-oeil-de%23humour%23int%C3%A9gral%23replay%23gnews-noindex&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
        </noscript>
    <div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.818/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
        var gravityProps = {"rub_level2":"D\u00e9bats et soci\u00e9t\u00e9","keywords":["humour"],"content_type":"article","rub_level1":"Actu"};
    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"D\u00e9bats et soci\u00e9t\u00e9"},{"name":"id","value":"7799406708"},{"name":"programid","value":"L'oeil de..."},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.818/js/article.min.js?"></script>

<div class="OUTBRAIN" data-src="https://www.rtl.fr/actu/debats-societe/chanteloup-les-vignes-les-jeunes-relancent-le-concept-d-interville-dit-caveriviere-7799406708" data-widget-id="TR_1"></div><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>