<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>VIDÉOS - Laurent Voulzy interprète 6 titres dans &#034;Le Grand Studio RTL&#034;</title>
    	<meta name="description" content="L&#039;artiste chante ses plus grands succès en live dans &#034;Le Grand Studio RTL&#034;. Il présente notamment &#034;Belem&#034;, son neuvième album studio aux accents brésiliens et ensoleillés." /><meta name="keywords" content="le grand studio rtl, vidéo, playlist, fil culture, replay, replay intégral, live, intégral, replay a la une, Eric Jean Jean, concert RTL, musique, Laurent Voulzy" /><meta name="news_keywords" content="le grand studio rtl, vidéo, playlist, fil culture, replay, replay intégral, live, intégral, replay a la une, Eric Jean Jean" /><link rel="canonical" href="http://www.rtl.fr/culture/musique/videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" />
    <meta name="google-site-verification" content="TniNZy1tLkHNtzwUOqQ_Ca2fAy6rxiROIZ6Q6oQaXf4" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.637/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.637/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.637/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.637/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/culture/musique/videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" />
<meta property="og:description" content="VIDÉOS - L&#039;artiste chante ses plus grands succès et présente &#034;Belem&#034;, son neuvième album studio aux accents brésiliens." />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDÉO - Laurent Voulzy interprète 6 titres dans &#034;Le Grand Studio RTL&#034;" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/Rq7ojG6k55BgYG9R8KNpIg/2000v1333-0/online/image/2018/0413/7793006830_laurent-voulzy-dans-le-grand-studio-rtl.JPG" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@ThomasLsy">
            <meta name="twitter:title" content="VIDÉO - Laurent Voulzy interprète 6 titres dans &#034;Le Grand Studio RTL&#034;">
            <meta name="twitter:description" content="L&#039;artiste chante ses plus grands succès en live dans &#034;Le Grand Studio RTL&#034;. Il présente notamment &#034;Belem&#034;, son neuvième album studio aux accents brésiliens et ensoleillés.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/aJ9zmFEmJ4xjglrpz5jGsg/795v350-2/online/image/2018/0413/7793006830_laurent-voulzy-dans-le-grand-studio-rtl.JPG">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/musique/videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'CULTURE_MUSIQUE';
        _sf_async_config.authors = 'Thomas Louisy';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
</head>
<body class="verticale-rtl-culture">
    <script>
    var siteName = "rtl";
    var innerWidth = window.innerWidth;
    var websiteVersion = "desktop";

    if (innerWidth < 640) {
        websiteVersion = "mobile";
    } else if (innerWidth <= 960) {
        websiteVersion = "tablet";
    }

    dataLayer = [{
        "siteName": siteName,
        "userAgent": window.navigator.userAgent,
        "websiteVersion": websiteVersion,
        "pageType": "classique"
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Thomas Louisy&#034;,&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;le grand studio rtl&#034;},{&#034;subject&#034;:&#034;vid\u00e9o&#034;},{&#034;subject&#034;:&#034;playlist&#034;},{&#034;subject&#034;:&#034;live&#034;},{&#034;subject&#034;:&#034;Eric Jean Jean&#034;},{&#034;subject&#034;:&#034;concert RTL&#034;},{&#034;subject&#034;:&#034;musique&#034;},{&#034;subject&#034;:&#034;Laurent Voulzy&#034;}],&#034;pageSousRubrique&#034;:&#034;Musique&#034;,&#034;pageName&#034;:&#034;videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Bernard Poirette" src="https://cdn-media.rtl.fr/cache/ys7DRZ23bqbW7sFO0TP2WQ/98v120-2/online/image/2018/0123/7791957729_bernard-poirette.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">L&#039;Invité de RTL Soir</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/culture">Culture</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/culture/musique">Musique</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        VIDÉOS - Laurent Voulzy interprète 6 titres dans &#034;Le Grand Studio RTL&#034;</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">18h-18h</span>
                                                <span class="emission">L&#039;Invité de RTL Soir</span>
                                                <span class="animateur">Bernard Poirette</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="https://cdn-static.rtl.fr/versions/www/6.0.637/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos logout">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.rtl.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                                <li class="item ">
                                        <a href="/actu/politique" class="link " >
                                            Politique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/international" class="link " >
                                            International</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/debats-societe" class="link " >
                                            Débats et société</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/justice-faits-divers" class="link " >
                                            Justice et faits divers</a>
                                    </li>
                                <li class="item theme-rtl-futur">
                                        <a href="/actu/futur" class="link " >
                                            Futur<i class="icon icon-mini-logo-futur"></i></a>
                                    </li>
                                <li class="item theme-rtl-girls">
                                        <a href="/girls" class="link " >
                                            Girls<i class="icon icon-mini-logo-girls"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item ">
                                        <a href="/sport/football" class="link " >
                                            Football</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-1-conforama" class="link " >
                                            Ligue 1 Conforama</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/mercato" class="link " >
                                            Mercato</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                            Ligue des champions</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                            On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture current  cf"  data-role="current">
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item ">
                                        <a href="/culture/cine-series" class="link " >
                                            Ciné et séries</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/musique" class="link " >
                                            Musique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/medias-people" class="link " >
                                            Médias et people</a>
                                    </li>
                                <li class="item theme-rtl-super">
                                        <a href="/culture/super" class="link " >
                                            Pop culture<i class="icon icon-mini-logo-super"></i></a>
                                    </li>
                                <li class="item ">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                            Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                            L&#039;esprit RTL</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/assister" class="link " >
                                            Assister aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item ">
                                        <a href="https://compte.rtl.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/club/profil" class="link " >
                                            Ma timeline</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.637/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2016/1125/7785975732_marc-olivier-fogiel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;Invité de RTL Soir</span>
                                                    <span class="btn-widget">Bernard Poirette<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-grosses-tetes">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.637/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="https://cdn-media.rtl.fr/online/image/2014/0807/7773631957_laurent-ruquier.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Grosses Têtes</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/l-heure-du-crime">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.637/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="https://cdn-media.rtl.fr/online/image/2014/0417/7771214374_jacques-pradel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;heure du crime</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/a-la-bonne-heure">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.637/img/spacer-1-5.gif" alt="Stéphane Bern" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/0906/7789983268_stephane-bern.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">À la Bonne Heure !</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                            <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="http://www.rtl.fr/sujet/le-grand-studio-rtl" class="btn-follow">Le grand studio rtl</a>
                        </div>

                    <h1 class="article-header mdl">VIDÉOS - Laurent Voulzy interprète 6 titres dans &#034;Le Grand Studio RTL&#034;</h1>
                    <h2 class="article-chapo mdl">L&#039;artiste chante ses plus grands succès en live dans &#034;Le Grand Studio RTL&#034;. Il présente notamment &#034;Belem&#034;, son neuvième album studio aux accents brésiliens et ensoleillés.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="http://www.rtl.fr/emission/le-grand-studio-rtl" class="article-media-emission-portrait">
            <img alt="Eric Jean-Jean" src="https://cdn-media.rtl.fr/online/image/2017/0404/7787950854_eric-jean-jean.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="http://www.rtl.fr/emission/le-grand-studio-rtl" class="article-media-emission-name">Le Grand Studio RTL</a>
        <span class="article-media-emission-when">Éric Jean-Jean</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Laurent Voulzy - Belem (Live) Le Grand Studio RTL" data-type="video" data-player="dmplayer" data-src="x6hrdau" data-cover="https://cdn-media.rtl.fr/cache/UF5Lhg1l-ii3W0VBEz_EhQ/880v587-0/online/image/2018/0413/7793006830_laurent-voulzy-dans-le-grand-studio-rtl.JPG" data-duration="" data-dfp="" data-levels="" data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/UF5Lhg1l-ii3W0VBEz_EhQ/880v587-0/online/image/2018/0413/7793006830_laurent-voulzy-dans-le-grand-studio-rtl.JPG" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
        <span class="article-media-figcaption-title">Laurent Voulzy - Belem (Live) Le Grand Studio RTL</span>
        <span class="article-media-figcaption-credits">
            Crédit Image : <span data-role="media-figcaption-image">Fred Bukajlo / SIPA / RTL</span> | Crédit Média : <span data-role="media-figcaption-media">RTLnet</span> | Date : <time data-role="media-figcaption-date" datetime="2018-04-13T15:07:00+02:00">13/04/2018</time></span>
        </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Laurent Voulzy - Belem (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdau" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/9rPjH7ewBQIoMtzYhpIl6A/880v587-0/online/image/2018/0413/7793006827_laurent-voulzy-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdau" class="item-link icon icon-video">
                                        <span class="name">Laurent Voulzy - Belem (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Laurent Voulzy - Dernier Baiser (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdar" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/EXejeEWzhPxjbvtivNvwmw/880v587-0/online/image/2018/0413/7793006829_laurent-voulzy-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdar" class="item-link icon icon-video">
                                        <span class="name">Laurent Voulzy - Dernier Baiser (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Laurent Voulzy - Jeanne (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdax" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/UF5Lhg1l-ii3W0VBEz_EhQ/880v587-0/online/image/2018/0413/7793006830_laurent-voulzy-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdax" class="item-link icon icon-video">
                                        <span class="name">Laurent Voulzy - Jeanne (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Laurent Voulzy - Bungalow vide (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdaw" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/-4FgQmQuzWojA1dKHT6CUQ/880v587-0/online/image/2018/0413/7793006828_laurent-voulzy-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdaw" class="item-link icon icon-video">
                                        <span class="name">Laurent Voulzy - Bungalow vide (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Laurent Voulzy - La fille d&#039;Avril (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdas" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/G0hT5KRs8Oegid20q9GgVw/880v587-0/online/image/2018/0413/7793006831_laurent-voulzy-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdas" class="item-link icon icon-video">
                                        <span class="name">Laurent Voulzy - La fille d&#039;Avril (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Laurent Voulzy - Le soleil donne (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdaz" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/cA2wGrnlTo69hF7Y50SDlg/880v587-0/online/image/2018/0413/7793006832_laurent-voulzy-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdaz" class="item-link icon icon-video">
                                        <span class="name">Laurent Voulzy - Le soleil donne (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Jacob Banks - Unknown (to you)  (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdph" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/ERss966gUHFXs9QVyvwgZA/880v587-0/online/image/2018/0413/7793006869_jacob-banks-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdph" class="item-link icon icon-video">
                                        <span class="name">Jacob Banks - Unknown (to you)  (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Jacob Banks - Feels (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdpf" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/-hhtng4QFWacqygv_TaFPg/880v587-0/online/image/2018/0413/7793006870_jacob-banks-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdpf" class="item-link icon icon-video">
                                        <span class="name">Jacob Banks - Feels (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Laurent Voulzy &amp; Keren Ann - Somerset Maugham (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdpi" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/BBrTLoLl_Ctg25WYlb4pYw/880v587-0/online/image/2018/0413/7793007012_laurent-voulzy-et-keren-ann-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdpi" class="item-link icon icon-video">
                                        <span class="name">Laurent Voulzy &amp; Keren Ann - Somerset Maugham (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Keren Ann - You&#039;re gonna get love (Live) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6hrdpg" data-duration=""
                                    data-cover="https://cdn-media.rtl.fr/cache/piqUBfXdm_cKmhP3BjVasw/880v587-0/online/image/2018/0413/7793006916_keren-ann-dans-le-grand-studio-rtl.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="13/04/2018"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6hrdpg" class="item-link icon icon-video">
                                        <span class="name">Keren Ann - You&#039;re gonna get love (Live) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="http://www.rtl.fr/emission/le-grand-studio-rtl" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/thomas-louisy" class="article-social-author-portrait" title="La page RTL de Thomas Louisy">
                <img alt="Thomas Louisy" src="https://cdn-static.rtl.fr/versions/www/6.0.637/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/0104/7791699319_thomas-louisy.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/thomas-louisy" class="link">Thomas Louisy</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@ThomasLsy" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@ThomasLsy"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7793002870" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/culture/musique/videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.637/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Laurent+Voulzy+interpr%C3%A8te+6+titres+dans+%22Le+Grand+Studio+RTL%22&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870&amp;title=Laurent+Voulzy+interpr%C3%A8te+6+titres+dans+%22Le+Grand+Studio+RTL%22&amp;summary=VID%C3%89OS+-+L%27artiste+chante+ses+plus+grands+succ%C3%A8s+et+pr%C3%A9sente+%22Belem%22%2C+son+neuvi%C3%A8me+album+studio+aux+accents+br%C3%A9siliens." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Laurent Voulzy interprète 6 titres dans &#034;Le Grand Studio RTL&#034;&body=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-04-13T17:34:51+02:00">publié le 13/04/2018 à 17:34</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">De Belle-île-en-Mer à Marie-Galante, Laurent Voulzy ne cesse de nous faire voyager en musique. Le chanteur pose cette fois ses valises sous le soleil du Brésil, source d'inspiration de son neuvième album <em><strong>Belem</strong></em>. Un disque rythmé au son de la samba et de la bossa nova.<br/><br/><a class="link" href="http://www.rtl.fr/culture/medias-people/mort-johnny-hallyday-laurent-voulzy-hommage-7791301150" title="Mort de Johnny Hallyday : &quot;C'était vraiment un mec bien&quot;, pour Laurent Voulzy" onclick="window.open(this.href);return false;">Laurent Voulzy</a>&nbsp;publie un album <strong>résolument pop composé de dix titres</strong>. Sur le même principe que le mythique&nbsp;<em>Rockcollection</em>, il alterne entre des couplets en français, signés de son fidèle camarade&nbsp;<a class="link" href="http://www.rtl.fr/sujet/alain-souchon" title="" onclick="window.open(this.href);return false;">Alain Souchon</a>,&nbsp;et des refrains empruntés <strong>au standard brésilien</strong>. Seul le morceau&nbsp;éponyme du disque<em>&nbsp;</em>n'est pas d'influence brésilienne.</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Tout au long de&nbsp;<em><a class="link" href="http://www.rtl.fr/culture/musique/laurent-voulzy-en-lice-pour-l-album-rtl-de-l-annee-avec-belem-7790735369" title="Laurent Voulzy en lice pour l'Album RTL de l'année avec &quot;Belem&quot;" onclick="window.open(this.href);return false;">Belem</a>,</em> l'artiste n'hésite pas à s'inspirer des paysages qui l'entourent pour intégrer cette ambiance tropicale dans ses chansons. Quatre titres&nbsp;ont été enregistrés <strong>sur la plage de Grumari à Rio de Janeiro </strong>avec le son du vent et du ressac en bruit de fond, tandis que le bruit des vagues clôture le dernier morceau du disque.</p>

                                <div class="article-related theme-rtl-culture article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/culture/musique/videos-benabar-interprete-4-titres-dans-le-grand-studio-rtl-7792919109" class="link-img link-track">
            <img alt="Benabar dans Le Grand Studio RTL" src="https://cdn-media.rtl.fr/cache/UYUEtJL9eZ1EWLl2rYT-zA/220v147-2/online/image/2018/0406/7792915890_benabar-dans-le-grand-studio-rtl.jpg" width="220" height="147" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/le-grand-studio-rtl" class="tag">le grand studio rtl</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/culture/musique/videos-benabar-interprete-4-titres-dans-le-grand-studio-rtl-7792919109" class="link link-track">VIDÉOS - Bénabar interprète 4 titres dans &#034;Le Grand Studio RTL&#034;</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/culture/musique/videos-benabar-interprete-4-titres-dans-le-grand-studio-rtl-7792919109&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.637/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89OS+-+B%C3%A9nabar+interpr%C3%A8te+4+titres+dans+%22Le+Grand+Studio+RTL%22&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-benabar-interprete-4-titres-dans-le-grand-studio-rtl-7792919109" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <h3 class="article-title mdl">Également dans &#034;Le Grand Studio RTL&#034;</h3><p class="article-p mdl">La chanteuse Keren Ann joue deux titres en live, dont le morceau&nbsp;<em><strong>Somerset Maugham,</strong></em> d'Alain Souchon. Cette chanson figure dans le second volume de l'album&nbsp;<a class="link" href="http://www.rtl.fr/culture/musique/alain-souchon-sur-rtl-faire-des-chansons-m-a-installe-dans-le-monde-7792911431" title="Alain Souchon sur RTL : &quot;Faire des chansons m'a installé dans le monde&quot;" onclick="window.open(this.href);return false;"><em>Souchon dans l'air</em></a><em>, </em>revisitant les plus grands succès du chanteur.</p>
    <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="Keren Ann dans Le Grand Studio RTL" src="https://cdn-static.rtl.fr/versions/www/6.0.637/img/spacer-1-5.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/0413/7793006916_keren-ann-dans-le-grand-studio-rtl.JPG" width="880" height="586" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Keren Ann dans Le Grand Studio RTL</span>
                <span class="article-media-figcaption-credits">Crédit : Fred Bukajlo / SIPA / RTL</span>
                </figcaption>
        </figure>
    </div>
<p class="article-p mdl"><a class="link" href="http://www.rtl.fr/culture/musique/pourquoi-jacob-banks-et-oscar-anton-vont-vous-seduire-en-2018-7791670352" title="Pourquoi Jacob Banks et Oscar Anton vont vous séduire en 2018" onclick="window.open(this.href);return false;">Jacob Banks</a>&nbsp;interprète aussi deux titres dans le célèbre studio de RTL. L'artiste anglais d'origine nigériane a publié en octobre dernier <em><strong>The Boy Who Cried Freedon</strong></em>, un EP salué par la critique. En attendant son premier album courant 2018, il sera sur la scène de plusieurs festivals comme&nbsp;<a class="link" href="http://www.rtl.fr/culture/musique/coachella-2018-beyonce-eminem-et-the-weeknd-en-tete-d-affiche-7791676854" title="Beyoncé, Eminem, The Weeknd et des artistes Français à Coachella" onclick="window.open(this.href);return false;">Coachella</a>&nbsp;en avril mais aussi à Cognac et Sète au mois de juillet.</p>
    <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="Jacob Banks dans Le Grand Studio RTL" src="https://cdn-static.rtl.fr/versions/www/6.0.637/img/spacer-1-5.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/0413/7793006869_jacob-banks-dans-le-grand-studio-rtl.JPG" width="880" height="586" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Jacob Banks dans Le Grand Studio RTL</span>
                <span class="article-media-figcaption-credits">Crédit : Fred Bukajlo / SIPA / RTL</span>
                </figcaption>
        </figure>
    </div>
<p class="article-p mdl"><a class="link" href="http://www.rtl.fr/emission/le-grand-studio-rtl" title="" onclick="window.open(this.href);return false;"><em><strong>Le Grand Studio RTL est diffusé le samedi à 15 heures.</strong></em></a></p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/culture/arts-spectacles/laurent-voulzy-et-marvin-gaye-dans-le-stop-ou-encore-du-9-avril-2018-7792913930" class="item-link">Laurent Voulzy et Marvin Gaye dans le Stop ou Encore du 9 avril 2018</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/musique/laurent-voulzy-devoile-son-nouvel-album-belem-7789951242" class="item-link">Laurent Voulzy : "Avec 'Belem', j'avais envie de me faire plaisir"</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/musique/video-laurent-voulzy-devoile-le-clip-lumineux-de-spirit-of-samba-7789802109" class="item-link">VIDÉO - Laurent Voulzy dévoile le clip lumineux de "Spirit of Samba"</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/le-grand-studio-rtl" class="btn-follow">Le grand studio rtl</a>
                                    <a href="http://www.rtl.fr/sujet/video" class="btn-follow">Vidéo</a>
                                    <a href="http://www.rtl.fr/sujet/playlist" class="btn-follow">Playlist</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100676&t=js&s=1">
        <div id="lig_rtl_endarticle_article_culture"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
<div class="g-aside-spacing-lg">
                            <div class="article-flash-one theme-rtl-culture">
        <div class="category">À la Une Culture</div>
        <a href="http://www.rtl.fr/culture/medias-people/programme-tv-ce-soir-koh-lanta-ou-les-rois-de-la-parodie-7793007107" class="link-img">
            <img alt="18 anciens aventuriers reviennent s&#39;affronter dans &quot;Koh-Lanta : le combat des héros&quot;" src="https://cdn-media.rtl.fr/cache/6XJQC8xeCFQrlqABch0ZQw/300v200-2/online/image/2018/0221/7792365722_18-anciens-aventuriers-reviennent-s-affronter-dans-koh-lanta-le-combat-des-heros.jpg" width="300" height="200" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/programme-tv" class="tag">programme TV</a>
        <div class="title">
            <a href="http://www.rtl.fr/culture/medias-people/programme-tv-ce-soir-koh-lanta-ou-les-rois-de-la-parodie-7793007107" class="link">Programme TV : ce soir, &#034;Koh-Lanta&#034; ou &#034;Les Rois de la parodie&#034;</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/culture/medias-people/programme-tv-ce-soir-koh-lanta-ou-les-rois-de-la-parodie-7793007107&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.637/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Programme+TV+%3A+ce+soir%2C+%22Koh-Lanta%22+ou+%22Les+Rois+de+la+parodie%22&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fprogramme-tv-ce-soir-koh-lanta-ou-les-rois-de-la-parodie-7793007107" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-lg-half ">
            <div class="flash-news">
                <header class="title-category">Flash Culture</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/medias-people/heritage-hallyday-decision-ce-vendredi-sur-le-gel-des-avoirs-du-rockeur-et-l-album-posthume-7793001889" class="link-img">
                                <img alt="Jade, Joy et Laeticia Hallyday avec Laura smet et David Hallyday lors des obsèques de Johnny " src="https://cdn-media.rtl.fr/cache/x2RDkK7e5DlLE_Rr3fdd0A/90v60-2/online/image/2018/0213/7792246491_jade-joy-et-laeticia-hallyday-avec-laura-smet-et-david-hallyday-lors-des-obseques-de-johnny.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-04-13T13:44:00+02:00" class="time"> 13H44</time>
                            <a class="text" href="http://www.rtl.fr/culture/medias-people/heritage-hallyday-decision-ce-vendredi-sur-le-gel-des-avoirs-du-rockeur-et-l-album-posthume-7793001889" target="">Héritage Hallyday : le tribunal rend son verdict</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/cine-series/jaoui-et-bacri-sur-rtl-on-est-fascines-par-ce-qu-il-se-passe-entre-les-gens-7792996909" class="link-img">
                                <img alt="Jean-Pierre Bacri et Agnès Jaoui dans le film &quot;Place publique&quot;" src="https://cdn-media.rtl.fr/cache/FinEbSRuG93huHpX_Y5zSA/90v60-2/online/image/2018/0413/7793002732_jean-pierre-bacri-et-agnes-jaoui-dans-le-film-place-publique.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-04-13T13:22:00+02:00" class="time"> 13H22</time>
                            <a class="text" href="http://www.rtl.fr/culture/cine-series/jaoui-et-bacri-sur-rtl-on-est-fascines-par-ce-qu-il-se-passe-entre-les-gens-7792996909" target="">Jaoui et Bacri présentent le film &#034;Place publique&#034;</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/musique/l-heure-du-jazz-a-l-heure-de-mai-68-7793002446" class="link-img">
                                <img alt="Mai 68" src="https://cdn-media.rtl.fr/cache/VfCr1WOJNcc50raTavzfpQ/90v60-2/online/image/2018/0321/7792721913_mai-68.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-04-13T12:15:00+02:00" class="time"> 12H15</time>
                            <a class="text" href="http://www.rtl.fr/culture/musique/l-heure-du-jazz-a-l-heure-de-mai-68-7793002446" target="">L&#039;Heure du Jazz à l&#039;heure de Mai 68</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-culture" class="link-to">Tous les flashs Culture<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-lg">
                                        






    
        
        
    
    
    
    




<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/001" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-lg">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100670&t=js&s=1">
        <div id="lig_rtl_side_article_culture"></div>
    </div>
</div>
                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.rtl.fr/culture/musique/videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.rtl.fr/culture/musique/videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="http://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2018-04-13T00:00:00+02:00" class="time">vendredi 13 avril</time>
                <div class="info">
                    <span class="text big">16<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p3"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">17<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p3"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">14<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">16<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            </ul>
        <a href="http://www.rtl.fr/actu/debats-societe/meteo-en-france-du-vendredi-13-avril-2018-moins-de-pluies-7792996470" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/rose-ou-bleu" class="link">Codes promo Rose ou Bleu</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/okaidi" class="link">Codes promo Okaïdi</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7793002870?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7793002870</div>
        <div id="ligatusHeadline">VIDÉOS - Laurent Voulzy interprète 6 titres dans "Le Grand Studio RTL"</div>
        <div id="ligatusTitle">VIDÉOS - Laurent Voulzy interprète 6 titres dans "Le Grand Studio RTL"</div>
        <div id="ligatusDescription">L'artiste chante ses plus grands succès en live dans "Le Grand Studio RTL". Il présente notamment "Belem", son neuvième album studio aux accents brésiliens et ensoleillés.</div>
        <div id="ligatusUrl">http://www.rtl.fr/culture/musique/videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870</div>
        <div id="ligatusDate">2018-04-13 17:34:51</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/PlgMBWWOyZqEtFTR7-pMmQ/330v220-2/online/image/2018/0413/7793006830_laurent-voulzy-dans-le-grand-studio-rtl.JPG</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Culture&quot;, &quot;Musique&quot;, &quot;-&quot;, &quot;videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870#le-grand-studio-rtl#le grand studio rtl#vid\u00E9o#playlist#fil culture#replay#replay int\u00E9gral#live#int\u00E9gral#replay a la une#Eric Jean Jean#concert RTL#musique#Laurent Voulzy&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Culture" data-level2="Musique" data-level3="-" data-level4="videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870#le-grand-studio-rtl#le grand studio rtl#vidéo#playlist#fil culture#replay#replay intégral#live#intégral#replay a la une#Eric Jean Jean#concert RTL#musique#Laurent Voulzy"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Culture&amp;p=Musique&amp;l3=-&amp;l4=videos-laurent-voulzy-interprete-6-titres-dans-le-grand-studio-rtl-7793002870%23le-grand-studio-rtl%23le+grand+studio+rtl%23vid%C3%A9o%23playlist%23fil+culture%23replay%23replay+int%C3%A9gral%23live%23int%C3%A9gral%23replay+a+la+une%23Eric+Jean+Jean%23concert+RTL%23musique%23Laurent+Voulzy&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.637/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Culture"},{"name":"subTid","value":"Musique"},{"name":"id","value":7793002870},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.637/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>