<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Présidentielle 2017 : vers un taux d&#039;abstention considérable ?</title>
    	<meta name="description" content="INVITÉ RTL - Martial Foucault, directeur du Centre de recherches politiques de Sciences Po, revient sur l&#039;impressionnante intention d&#039;abstention mise en lumière par un récent sondage. " /><meta name="keywords" content="présidentielle 2017, abstention, sondage, intégral, replay, fil info" /><meta name="news_keywords" content="présidentielle 2017, abstention, sondage, intégral, replay, fil info" /><link rel="canonical" href="http://www.rtl.fr/actu/politique/presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.rtl.fr/versions/www/6.0.324/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.rtl.fr/versions/www/6.0.324/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.rtl.fr/versions/www/6.0.324/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/www/6.0.324/css/article-v2-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/politique/presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" />
<meta property="og:description" content="Le directeur du Centre de recherches politiques de Sciences Po, revient sur l&#039;impressionnante intention d&#039;abstention." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vers un taux d&#039;abstention considérable au premier tour ?" />
<meta property="og:image" content="https://media.rtl.fr/online/image/2017/0320/7787737696_les-bulletins-de-vote-pourraient-etre-particulierement-peu-nombreux-lors-du-premier-tour-des-elections-presidentielles-de-2017.jpg" />

<meta property="fb:pages" content="282315205283" />
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="Vers un taux d&#039;abstention considérable au premier tour ?">
            <meta name="twitter:description" content="INVITÉ RTL - Martial Foucault, directeur du Centre de recherches politiques de Sciences Po, revient sur l&#039;impressionnante intention d&#039;abstention mise en lumière par un récent sondage. ">
            <meta name="twitter:image:src" content="https://media.rtl.fr/cache/rDT9NGFaianINRSx8I2cLA/795v350-2/online/image/2017/0320/7787737696_les-bulletins-de-vote-pourraient-etre-particulierement-peu-nombreux-lors-du-premier-tour-des-elections-presidentielles-de-2017.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/politique/presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_POLITIQUE';
        _sf_async_config.authors = 'Stéphane Carpentier';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS = {
            app_id:'1061',
            app_domain:'ufo/uopsgevpmd/cg3jispigltn4e',
            ad_query_selector:'.ftv-ad-slot',
            ad_get_id: function(e) { return e.getAttribute('data-position'); },
            pagetype:"article",
            category:"Actu",
            tag_s:new Date().getTime()
        };
        /*DO NOT MODIFY THE CODE BELOW*/
        (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/teratoid.js", document);
    var adback = adback || {};
    adback.launchData = function() {new adback.API().initialize();};
</script>

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/maumetry.js?ref="+document.referrer, document);
    var adback = adback || {};
    adback.launchMessage = function() {new adback.CM().initialize();};
</script></head>
<body class="verticale-rtl-elections">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;St\u00e9phane Carpentier&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;pr\u00e9sidentielle 2017&#034;},{&#034;subject&#034;:&#034;abstention&#034;},{&#034;subject&#034;:&#034;sondage&#034;}],&#034;pageSousRubrique&#034;:&#034;Politique&#034;,&#034;pageName&#034;:&#034;presidentielle-2017-vers-un-taux-d-abstention-considerable&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><div class="main-header-v1-wrapper">
            <header class="main-header universe-header" id="main-header">
                <div class="g-row">
    <div class="g-col12">
        <div class="header-upper-nav">
            <div class="upper-nav-list cf">
                <a href="http://www.rtl.fr" class="upper-nav-item">RTL</a>
                                <span class="upper-nav-item current">PRESIDENTIELLE 2017</span>
                                <a href="http://www.rtl.fr/sujet/emploi" class="upper-nav-item">EMPLOI</a>
                            <a href="http://www.rtl2.fr" target="_blank" class="upper-nav-item">RTL2</a>
                        <a href="http://astro.rtl.fr/" target="_blank" class="upper-nav-item">RTL ASTRO</a>
                        <a href="http://onrefaitlescourses.rtl.fr" target="_blank" class="upper-nav-item">ON REFAIT LES COURSES</a>
                        <a href="http://www.funradio.fr" target="_blank" class="upper-nav-item">FUN RADIO</a>
                    <a href="http://www.rtl.fr/newsletter" class="upper-nav-item newsletter-item icon icon-envelope">Newsletters RTL</a>
            </div>
        </div>
    </div>
</div><div class="g-row">
                        <div class="g-col12">
                            <nav id="main-nav" class="main-nav page-wrap-fluid cf" data-url="/ajax/header-univers">

                                <div class="nav-item nav-toggler js-nav-toggler">
                                <span class="nav-text">
                                    <i class="icon icon-ff icon-menu-hamburger"></i>
                                    <span class="no-ff">Menu</span>
                                </span>
                                </div>

                                <div class="nav-item universe-logo-holder">
                                    <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="nav-text">
                                                <img src="https://media.rtl.fr/online/image/2016/1124/7785959051_rtl-presid2017-r.png" width="160" height="40" alt="RTL_PRESID2017_R"  class="universe-logo"  /></a>
                                        </div>

                                <div id="slide-nav" class="slide-nav">
                                    <div class="nav-item nav-toggler js-nav-toggler">
                                        <span class="nav-text icon icon-close-sign">Fermer</span>
                                    </div>

                                    <div class="nav-block-desktop">
                                        <div class="nav-item js-nav-item js-xhr-item">
                                        <span class="nav-text">
                                            <i class="icon icon-ff icon-menu-hamburger"></i>
                                            <span class="no-ff">Menu</span>
                                        </span>
                                            <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                        </div>

                                        <div class="nav-item home">
                                            <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="nav-text">
                                                        <img src="https://media.rtl.fr/online/image/2016/1124/7785959051_rtl-presid2017-r.png" width="160" height="40" alt="RTL_PRESID2017_R"  class="universe-logo"  /></a>
                                                </div>
                                    </div>

                                    <div class="nav-block-mobile">
                                        <div class="nav-item js-nav-item js-xhr-item">
                                            <a href="http://www.rtl.fr" class="nav-text">
                                                <span class="text">RTL</span>
                                                <i class="icon icon-home"></i>
                                            </a>
                                            <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                        </div>

                                        <div class="nav-item logo active-hover">
                                            <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="nav-text">
                                                        <span class="text">Présidentielle 2017</span>
                                                    </a>
                                                </div>
                                    </div>

                                    <div class="nav-item">
                                            <a href="http://www.rtl.fr/les-confidentiels-rtl" class="nav-text">Les Confidentiels</a></div>
                                    <div class="nav-item">
                                            <a href="http://www.rtl.fr/emission/le-mag-pol" class="nav-text">Le Mag Pol</a></div>
                                    <div class="nav-item">
                                            <a href="http://www.rtl.fr/emission/le-grand-jury" class="nav-text">Le Grand Jury</a></div>
                                    <div class="nav-item">
                                            <a href="http://www.rtl.fr/emission/l-edito-politique" class="nav-text">L&#039;édito politique</a></div>
                                    </div>

                                <div class="nav-item nav-item-right brd-t profile">
                                            <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" class="nav-text">
                                                <i class="icon icon-ff icon-user"></i>
                                                <span class="no-ff">Profil</span>
                                            </a>
                                        </div>
                                    <div class="nav-item nav-item-right brd-t search">
                                    <a href="http://www.rtl.fr/recherche" class="nav-text">
                                        <i class="icon icon-ff icon-search"></i>
                                        <span class="no-ff">Recherche</span>
                                    </a>
                                </div>
                            </nav>
                        </div>
                    </div>
                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub page-wrap-fluid cf th-main-nav-sub">
                                <div class="right">
                                        <a href="http://www.rtl.fr/direct" class="nav-item small onair icon icon-play-circle">Ca peut vous arriver</a>
                                    </div>
                                <nav class="main-breadcrumb">
                                        <span class="nav-item icon icon-arrow-right"><a class="link" href="/">Accueil</a></span>
                                            <span class="nav-item icon icon-arrow-right"><a class="link" href="/actu">Actu</a></span>
                                            <span class="nav-item icon icon-arrow-right"><a class="link" href="/actu/politique">Politique</a></span>
                                            <span class="nav-item icon icon-arrow-right">Présidentielle 2017 : vers un taux d&#039;abstention considérable ?</span>
                                            </nav>
                                </div>
                        </div>
                    </div>
                <span class="main-header-overlay" id="main-header-overlay"></span>
            </header>
        </div>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row">
            <div class="g-col12">
                <div class="mdl countdown">
                    <div class="countdown-div">
                                <div class="countdown-logo">
                                    </div>
                                <div class="countdown-text">
                                    <div class="title">Présidentielle 2017</div>
                                    <div class="desc">Compte à rebours avant le premier tour</div>
                                </div>
                                <div class="countdown-time" data-countdown data-end-date="1492927200000" data-src-html="http://www.rtl.fr/compte-a-rebours/resultat">
                                    <div data-init-date="days" class="time">
                                        <div class="days-1">
                                            <div class="digit">-</div>
                                        </div>
                                        <div class="days-2">
                                            <div class="digit">-</div>
                                        </div>
                                        <span class="text">Jours</span>
                                    </div>
                                    <div class="separator">:</div>
                                    <div data-init-date="hours" class="time">
                                        <div class="hours-1">
                                            <div class="digit">-</div>
                                        </div>
                                        <div class="hours-2">
                                            <div class="digit">-</div>
                                        </div>
                                        <span class="text">Heures</span>
                                    </div>
                                    <div class="separator">:</div>
                                    <div data-init-date="minutes" class="time">
                                        <div class="minutes-1">
                                            <div class="digit">-</div>
                                        </div>
                                        <div class="minutes-2">
                                            <div class="digit">-</div>
                                        </div>
                                        <span class="text">Minutes</span>
                                    </div>
                                    <div class="separator">:</div>
                                    <div data-init-date="seconds" class="time">
                                        <div class="seconds-1">
                                            <div class="digit">-</div>
                                        </div>
                                        <div class="seconds-2">
                                            <div class="digit">-</div>
                                        </div>
                                        <span class="text">Secondes</span>
                                    </div>
                                </div>
                            </div>
                        </div>
            </div>
        </div>
    <article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                            <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="btn-follow th-rtl-actu">Présidentielle 2017</a>
                        </div>
                    <h1 class="article-header mdl">Présidentielle 2017 : vers un taux d&#039;abstention considérable ?</h1>
                    <h2 class="article-chapo mdl">INVITÉ RTL - Martial Foucault, directeur du Centre de recherches politiques de Sciences Po, revient sur l&#039;impressionnante intention d&#039;abstention mise en lumière par un récent sondage. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <div class="article-media-emission cf">
        <a href="http://www.rtl.fr/emission/l-invite-de-rtl-petit-matin" class="article-media-emission-portrait">
            <img src="https://media.rtl.fr/online/image/2014/0417/7771240851_stephane-carpentier.jpg" width="60" height="73" alt="Stéphane Carpentier"  class="article-media-emission-portrait-img"  /></a>
        <a href="http://www.rtl.fr/emission/l-invite-de-rtl-petit-matin" class="article-media-emission-name">L&#039;invité de RTL Petit Matin</a>
        <span class="article-media-emission-when">Stéphane Carpentier</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Présidentielle 2017 : un taux d&#039;abstention &#034;considérable&#034; selon un sondage" data-type="audio" data-player="jwplayer" data-src="https://media.rtl.fr/online/sound/2017/0320/7787737523_l-invite-de-rtl-petit-matin-du-20-mars-2017.mp3" data-cover="https://media.rtl.fr/cache/SjV-FFc6cMoFXnIcYDApOA/880v587-0/online/image/2017/0320/7787737696_les-bulletins-de-vote-pourraient-etre-particulierement-peu-nombreux-lors-du-premier-tour-des-elections-presidentielles-de-2017.jpg" data-duration="05:45" data-dfp="1" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;L&apos;invité de RTL Petit Matin&quot;]" data-autoplay="false">
    <div class="media-holder">
        <img src="https://media.rtl.fr/cache/SjV-FFc6cMoFXnIcYDApOA/880v587-0/online/image/2017/0320/7787737696_les-bulletins-de-vote-pourraient-etre-particulierement-peu-nombreux-lors-du-premier-tour-des-elections-presidentielles-de-2017.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
        <a href="http://r.estat.com/1278349847379845120/7787737523_l-invite-de-rtl-petit-matin-du-20-mars-2017.mp3" class="article-media-figcaption-download icon icon-download-v2">Télécharger</a>
        <span class="article-media-figcaption-title">Présidentielle 2017 : un taux d&#039;abstention &#034;considérable&#034; selon un sondage</span>
        <span class="article-media-figcaption-credits">
            Crédit Image : <span data-role="media-figcaption-image">PASCAL PAVANI / AFP</span> | Crédit Média : <span data-role="media-figcaption-media">Stéphane Carpentier</span> | Durée : <time data-role="media-figcaption-time">05:45</time> | Date : <time data-role="media-figcaption-date" datetime="2017-03-20T06:30:00+01:00">20/03/2017</time></span>
    </figcaption>
</figure><a href="http://www.rtl.fr/emission/l-invite-de-rtl-petit-matin" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
        </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/stephane-carpentier" class="article-social-author-portrait" title="La page RTL de Stéphane Carpentier">
                <img src="https://static.rtl.fr/versions/www/6.0.324/img/spacer.gif" data-src="https://media.rtl.fr/online/image/2014/0417/7771240851_stephane-carpentier.jpg" width="70" height="70" alt=""  class="article-social-author-portrait-img"  /></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/stephane-carpentier" class="link">Stéphane Carpentier</a></span>
                    </span>
                <span class="article-social-author-position">
                             et La rédaction numérique de RTL</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7787737530" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;picture=&amp;description=Le+directeur+du+Centre+de+recherches+politiques+de+Sciences+Po%2C+revient+sur+l%27impressionnante+intention+d%27abstention.&amp;name=Vers+un+taux+d%27abstention+consid%C3%A9rable+au+premier+tour+%3F&amp;link=http://www.rtl.fr/actu/politique/presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.324/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Vers+un+taux+d%27abstention+consid%C3%A9rable+au+premier+tour+%3F&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530&amp;title=Vers+un+taux+d%27abstention+consid%C3%A9rable+au+premier+tour+%3F&amp;summary=Le+directeur+du+Centre+de+recherches+politiques+de+Sciences+Po%2C+revient+sur+l%27impressionnante+intention+d%27abstention." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Vers un taux d&#039;abstention considérable au premier tour ?&body=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-03-20T08:33:31+01:00">publié le 20/03/2017 à 08:33</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Nous sommes à cinq semaines du premier tour de <strong>l'élection présidentielle</strong>, qui se déroulera le 23 avril prochain. Selon une étude du Centre de recherches politiques de Sciences Po (Cevipof) publiée par <em>Le Monde</em>, 32 % des Français pourraient décider de <strong>bouder les urnes</strong>. Soit une progression de l'intention d'abstention de 13 points par rapport à 2012. Un chiffre énorme que Martial Foucault, directeur du <strong>Cevipof</strong>, commente lundi 20 janvier au micro de RTL.<br/><br/>"C'est un chiffre considérable à<strong> quelques jours </strong>du&nbsp;<a class="link" href="http://www.rtl.fr/actu/politique/le-pen-et-macron-a-egalite-parfaite-au-premier-tour-selon-un-sondage-7787735282" title="Le Pen et Macron a égalité parfaite au premier tour, selon un sondage" onclick="window.open(this.href);return false;">premier tour</a>, reconnaît le spécialiste. En général, on a un démarrage toujours lent. S'il rappelle que l'intention d'abstention n'est pas nouvelle, il précise qu'il devrait tendre à baisser petit à petit, ce qui n'est pas le cas cette année : "Tant que la campagne n'est pas installée et tant que&nbsp;<a class="link" href="http://www.rtl.fr/culture/medias-people/presidentielle-2017-cinq-candidats-confrontes-a-des-enfants-7787735636" title="Présidentielle 2017 : cinq candidats confrontés à des enfants" onclick="window.open(this.href);return false;">les candidats</a>&nbsp;n'ont pas exprimé leur position, leur programme, il y a toujours une tentation de démobilisation.&nbsp;Mais au fur et à mesure qu'on se rapproche de l'échéance, on avait observé par le passé un taux de participation potentielle <strong>beaucoup plus élevé</strong> qu'aujourd'hui." Pour lui, "à 35 jours du premier tour, on aurait pu observer un taux autour de 20 % d'abstention et non pas 32." &nbsp;</p>

                    <blockquote class="article-quote">
    <p class="article-quote-text icon icon-quote-v2">Le point essentiel, c&#039;est ce niveau de défiance vis-à-vis de la politique, une sorte de fatigue ou de malaise. </p>
    <div class="article-quote-legend">
        <cite class="article-quote-legend-who">Martial Foucault</cite>
        <div class="article-quote-legend-share">
            <span class="article-quote-share-label">Partager la citation</span>
            <ul class="cf article-quote-share">
                <li class="article-quote-share-item item-facebook"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&caption=Martial+Foucault&name=Le+point+essentiel%2C+c%27est+ce+niveau+de+d%C3%A9fiance+vis-%C3%A0-vis+de+la+politique%2C+une+sorte+de+fatigue+ou+de+malaise.+&link=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530&redirect_uri=https://static.rtl.fr/versions/www/6.0.324/plugin/facebook/close.html" target="_blank" class="icon icon-facebook" title="Partager sur Facebook"></a></li>
                <li class="article-quote-share-item item-twitter"><a href="https://twitter.com/intent/tweet?text=%22Le+point+essentiel%2C+c%27est+ce+niveau+de+d%C3%A9fiance+vis-%C3%A0-vis+de+la+politique%2C+une+sorte+de+fatigue+ou+de+malaise.+%22%20-%20Martial+Foucault%20-&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" target="_blank" class="icon icon-twitter" title="Partager sur Twitter"></a></li>
                <li class="article-quote-share-item item-linkedin"><a href="https://www.linkedin.com/shareArticle?summary=Martial+Foucault&title=Le+point+essentiel%2C+c%27est+ce+niveau+de+d%C3%A9fiance+vis-%C3%A0-vis+de+la+politique%2C+une+sorte+de+fatigue+ou+de+malaise.+&mini=true&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" target="_blank" class="icon icon-linkedin" title="Partager sur LinkedIn"></a></li>
            </ul>
        </div>
    </div>
</blockquote><p class="article-p mdl">Comment expliquer qu'une si grande part de la population française soit indécise ? Selon Martial Foucault, il tient en partie à certains paramètres de la&nbsp;<a class="link" href="http://www.rtl.fr/sujet/presidentielle-2017" title="" onclick="window.open(this.href);return false;">campagne présidentielle 2017</a>&nbsp;: "On a évidemment une campagne totalement inédite, avec&nbsp;<a class="link" href="http://www.rtl.fr/actu/politique/presidentielle-2017-pour-75-des-francais-francois-fillon-a-tort-de-maintenir-sa-candidature-7787706870" title="François Fillon a tort de maintenir sa candidature pour 75 % des Français" onclick="window.open(this.href);return false;">des affaires pour le candidat des Républicains</a>, avec un candidat&nbsp;<a class="link" href="http://www.rtl.fr/sujet/emmanuel-macron" title="" onclick="window.open(this.href);return false;"><strong>Emmanuel Macron</strong></a>&nbsp;dont personne n'a forcément aujourd’hui une connaissance parfaite de son programme, et je pense que le point essentiel c'est ce niveau de défiance vis-à-vis de la politique, <strong>une sorte de fatigue</strong> ou de malaise."&nbsp;</p>

                    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/politique/presidentielle-2017-droite-et-gauche-menacees-d-implosion-selon-olivier-mazerolle-7787736003" class="item-link">Présidentielle 2017 : droite et gauche menacées d'implosion, selon Olivier Mazerolle</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/medias-people/presidentielle-2017-cinq-candidats-confrontes-a-des-enfants-7787735636" class="item-link">Présidentielle 2017 : cinq candidats confrontés à des enfants</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/le-pen-et-macron-a-egalite-parfaite-au-premier-tour-selon-un-sondage-7787735282" class="item-link">Le Pen et Macron a égalité parfaite au premier tour, selon un sondage</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/emmanuel-macron-est-il-celui-qui-a-le-plus-a-perdre-lors-du-debat-du-20-mars-7787434679" class="item-link">Emmanuel Macron est-il celui qui a le plus à perdre lors du débat du 20 mars ?</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="btn-follow th-rtl-actu">Présidentielle 2017</a>
                                    <a href="http://www.rtl.fr/sujet/abstention" class="btn-follow th-rtl-actu">Abstention</a>
                                    <a href="http://www.rtl.fr/sujet/sondage" class="btn-follow th-rtl-actu">Sondage</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
                                        <span class="text">Vous aimerez aussi</span>
                                    </header>

                                    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
                                        <div id="lig_rtl_smartbox_actu"></div>
                                    </div>
                                <header class="section-header-m">
                                        <span class="text">Plus de vidéos</span>
                                    </header>
                                    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
                                        <div id="ultimedia_wrapper"></div>
                                        <script type="text/javascript">
                                            var ULTIMEDIA_mdtk = "01505732";
                                            var ULTIMEDIA_date = "20170320";
                                            var ULTIMEDIA_target = "ultimedia_wrapper";
                                            var ULTIMEDIA_async = true;
                                        </script>
                                    </div>
                                </div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-rtl-elections">
            <div class="category">À la Une Présidentielle 2017</div>
            <a href="http://www.rtl.fr/actu/societe-faits-divers/presidentielle-2017-zoom-sur-les-attentes-des-start-up-francaises-7787737839" class="link-img">
                <img src="https://media.rtl.fr/cache/06QcUEDjRXbA1kaehYZVhA/260v160-2/online/image/2017/0320/7787738121_fabrication-de-panneaux-photovoltaiques-a-lannion-illustration.jpg" width="260" height="160" alt="Fabrication de panneaux photovoltaïques à Lannion (Illustration)"  class="img"  /></a>
            <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="tag">présidentielle 2017</a>
            <div class="title">
                <a href="http://www.rtl.fr/actu/societe-faits-divers/presidentielle-2017-zoom-sur-les-attentes-des-start-up-francaises-7787737839" class="link">Présidentielle 2017 : zoom sur les attentes des start-up françaises</a>
            </div>
            <ul class="socials-tool cf">
                <li class="item">
                    <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;picture=https://media.rtl.fr/online/image/2017/0320/7787738121_fabrication-de-panneaux-photovoltaiques-a-lannion-illustration.jpg&amp;description=REPORTAGE+-+RTL+s%27est+rendu+dans+les+C%C3%B4tes-d%27Armor+pour+conna%C3%AEtre+les+espoirs+de+ces+petites+et+moyennes+entreprises+%C3%A0+forte+croissance.&amp;name=Pr%C3%A9sidentielle+2017+%3A+zoom+sur+les+attentes+des+start-up+fran%C3%A7aises&amp;link=http://www.rtl.fr/actu/societe-faits-divers/presidentielle-2017-zoom-sur-les-attentes-des-start-up-francaises-7787737839&amp;redirect_uri=https://static.rtl.fr/versions/www/6.0.324/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
                </li>
                <li class="item">
                    <a href="https://twitter.com/intent/tweet?text=Pr%C3%A9sidentielle+2017+%3A+zoom+sur+les+attentes+des+start-up+fran%C3%A7aises&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpresidentielle-2017-zoom-sur-les-attentes-des-start-up-francaises-7787737839" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
                </li>
            </ul>
        </div>
        <div class="g-article-aside-spacing-md-half ">
                <div class="flash-news">
                    <header class="title-category">Flash Présidentielle 2017</header>
                    <ul class="flash-list">
                        <li class="item theme-rtl-elections">
                                <a href="http://www.rtl.fr/actu/politique/presidentielle-2017-chacun-va-jouer-son-va-tout-lors-du-debat-televise-7787737880" class="link-img">
                                    <img src="https://media.rtl.fr/online/image/2014/0422/7771346845_alba-ventura.jpg" width="90" height="60" alt="Alba Ventura"  class="img"  /></a>
                                <time datetime="2017-03-20T08:27:10+01:00" class="time"> 08H27</time>
                                <a class="text" href="http://www.rtl.fr/actu/politique/presidentielle-2017-chacun-va-jouer-son-va-tout-lors-du-debat-televise-7787737880" target="">Débat télévisé : &#034;Chacun va jouer son va-tout&#034;</a>
                            </li>
                        <li class="item theme-rtl-elections">
                                <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-7h30-un-debat-inedit-sur-tf1-entre-5-candidats-a-la-presidentielle-7787738028" class="link-img">
                                    <img src="https://media.rtl.fr/online/image/2017/0210/7787182424_marine-le-pen-francois-fillon-emmanuel-macron-jean-luc-melenchon-et-benoit-hamon.jpg" width="90" height="60" alt="Marine Le Pen, François Fillon, Emmanuel Macron, Jean-Luc Mélenchon et Benoît Hamon"  class="img"  /></a>
                                <time datetime="2017-03-20T08:24:00+01:00" class="time"> 08H24</time>
                                <a class="text" href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-7h30-un-debat-inedit-sur-tf1-entre-5-candidats-a-la-presidentielle-7787738028" target="">Un débat entre 5 candidats à la présidentielle</a>
                            </li>
                        <li class="item theme-rtl-elections">
                                <a href="http://www.rtl.fr/actu/politique/julien-dray-sur-rtl-l-adversaire-principal-ce-n-est-pas-macron-7787738110" class="link-img">
                                    <img src="https://media.rtl.fr/online/image/2017/0320/7787738210_julien-dray-invite-de-rtl-le-20-mars-2017.jpg" width="90" height="60" alt="Julien Dray, invité de RTL le 20 mars 2017"  class="img"  /></a>
                                <time datetime="2017-03-20T08:01:00+01:00" class="time"> 08H01</time>
                                <a class="text" href="http://www.rtl.fr/actu/politique/julien-dray-sur-rtl-l-adversaire-principal-ce-n-est-pas-macron-7787738110" target="">&#034;L&#039;adversaire principal, ce n&#039;est pas Macron&#034;</a>
                            </li>
                        </ul>
                    <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="link-to">Tous les flashs Présidentielle 2017<i class="icon icon-arrow-right-sign"></i></a>
                </div>
            </div>
        <div class="g-article-aside-spacing-md">
                                        








    
        
        
    
    
    
    



    






    <div class="mdl widget-slider widget-leguide">
        <div class="widget-header">
            <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
        </div>
        <div class="widget-body">
            <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
        </div>
        <div class="widget-footer">
            <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
                <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
            </a>
        </div>
    </div>
</div>

                                    <div class="g-article-aside-spacing-md">
                                                











    
        
    
    
    




    





    
    
        <div class="mdl widget-slider widget-keljob" data-role="widget-slider">
            <div class="widget-header">
                <a href="http://www.keljob.com/recherche?xtor=CS3-50-[RTL_Lien_gen2015]" class="link" target="_blank">Keljob.com</a>
            </div>
            <div class="widget-body">
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/comptable-general-reviseur-h-f-19843762?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="title">
                                <i class="sp sp-logo-keljob"></i>
                            </div>
                            <img src="https://static.rtl.fr/versions/www/6.0.324/img/partner-bg-keljob-1.jpg" class="img" />
                            <div class="tag">CDI</div>
                        </a>
                    </div>
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/commercial-e-itinerant-e-94-77-h-f-19843662?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="title">
                                <i class="sp sp-logo-keljob"></i>
                            </div>
                            <img src="https://static.rtl.fr/versions/www/6.0.324/img/partner-bg-keljob-2.jpg" class="img" />
                            <div class="tag">CDI</div>
                        </a>
                    </div>
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/gestionnaire-parc-informatique-h-f-19842112?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="title">
                                <i class="sp sp-logo-keljob"></i>
                            </div>
                            <img src="https://static.rtl.fr/versions/www/6.0.324/img/partner-bg-keljob-3.jpg" class="img" />
                            <div class="tag">CDI</div>
                        </a>
                    </div>
                
                <div class="corner-right">
                    <ul class="list"></ul>
                </div>
            </div>
            <div class="widget-footer">
                
                    <div class="slide active">
                        <a href="http://www.keljob.com/offre/comptable-general-reviseur-h-f-19843762?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="text-uppercase">Comptable général réviseur h/f</div>
                            <div class="text">Fed Finance (93 Seine-Saint-Denis)</div>
                        </a>
                    </div>
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/commercial-e-itinerant-e-94-77-h-f-19843662?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="text-uppercase">Commercial(e) itinérant(e) 94/77 h/f</div>
                            <div class="text">Fed Business (93 Seine-Saint-Denis)</div>
                        </a>
                    </div>
                
                    <div class="slide">
                        <a href="http://www.keljob.com/offre/gestionnaire-parc-informatique-h-f-19842112?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                            <div class="text-uppercase">Gestionnaire parc informatique h/f</div>
                            <div class="text">Page Personnel (93 Seine-Saint-Denis)</div>
                        </a>
                    </div>
                
            </div>
        </div>
    
</div>
                                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    
    




    <div class="article-newsletter article-newsletter-sign cf">
        <header class="title">Restez informé</header>
        <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
            <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
            <div class="form-group">
                <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
                
                    <input type="hidden" name="newsletters" value="newsletter programmes"/>
                
                <input type="hidden" name="source" value="article"/>
                <input type="hidden" name="cgu" value="true"/>
                <button class="btn btn-action" name="">OK</button>
            </div>
        </form>
        <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
    </div>
</div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div class="js-report-section" id="timeline-list" data-url="http://www.rtl.fr/actu/politique/presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530/commentaires" data-report-src="/commentaire/signaler"></div>
                                </section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl adsense">
        <ins class="adsbygoogle" data-ad-client="ca-pub-3394119166059409" data-ad-slot="6641444007"></ins>
    </div>
<div class="weather widget-feature">
            <header class="header-weather cf">
                <a href="http://www.rtl.fr/meteo" title="Voir toute la météo">
                    <time datetime="2017-03-20T00:00:00+01:00" class="time">lundi 20 mars</time>
                    <div class="info">
                        <span class="text big">13<sup>°</sup></span>
                        <span class="text small">Paris / fr</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </a>
            </header>
            <ul class="weather-list">
                <li class="item">
                        <div class="info">
                            <span class="text big">18<sup>°</sup></span>
                            <span class="text small">Marseille</span>
                        </div>
                        <span class="main-icon icon icon-meteo-p5"></span>
                    </li>
                <li class="item">
                        <div class="info">
                            <span class="text big">13<sup>°</sup></span>
                            <span class="text small">Lille</span>
                        </div>
                        <span class="main-icon icon icon-meteo-p6"></span>
                    </li>
                <li class="item">
                        <div class="info">
                            <span class="text big">16<sup>°</sup></span>
                            <span class="text small">Lyon</span>
                        </div>
                        <span class="main-icon icon icon-meteo-p6"></span>
                    </li>
                </ul>
            <a href="http://www.rtl.fr/actu/societe-faits-divers/meteo-en-france-les-previsions-du-lundi-20-mars-7787737405" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                    </div>
    </aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/sujet/presidentielle-2017" class="link">Présidentielle 2017</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/microsoft-store" class="link">Codes promo Microsoft Store</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/leroy-merlin" class="link">Codes promo Leroy Merlin</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7787737530?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="mdl ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7787737530</div>
        <div id="ligatusHeadline">Présidentielle 2017 : vers un taux d'abstention considérable ?</div>
        <div id="ligatusTitle">Présidentielle 2017 : vers un taux d'abstention considérable ?</div>
        <div id="ligatusDescription">INVITÉ RTL - Martial Foucault, directeur du Centre de recherches politiques de Sciences Po, revient sur l'impressionnante intention d'abstention mise en lumière par un récent sondage. </div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/politique/presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530</div>
        <div id="ligatusDate">2017-03-20 08:33:31</div>
        <div id="ligatusImage">https://media.rtl.fr/cache/CT1Lx5sTo8OacM7zX7itCQ/330v220-2/online/image/2017/0320/7787737696_les-bulletins-de-vote-pourraient-etre-particulierement-peu-nombreux-lors-du-premier-tour-des-elections-presidentielles-de-2017.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fpresidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;Politique&quot;, &quot;-&quot;, &quot;presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530#l-invite-de-rtl-petit-matin#pr\u00E9sidentielle 2017#abstention#sondage#int\u00E9gral#replay#fil info&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Politique" data-level3="-" data-level4="presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530#l-invite-de-rtl-petit-matin#présidentielle 2017#abstention#sondage#intégral#replay#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Politique&amp;l3=-&amp;l4=presidentielle-2017-vers-un-taux-d-abstention-considerable-7787737530%23l-invite-de-rtl-petit-matin%23pr%C3%A9sidentielle+2017%23abstention%23sondage%23int%C3%A9gral%23replay%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave110807550" adleave-slot="ADLEAVE-LxB-769050-1"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/www/6.0.324/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/actu';
    oas_tag.query= "SS=YES";
</script><script src="https://static.rtl.fr/versions/www/6.0.324/js/article-v2.min.js?"></script>

<script type="application/javascript">
        /* 20170320092525 */ !function(n,e,t){function o(n){if(n.uabpdl&&!n.uabInject){n.uabInject=!0,window.UABPlog(" [TRACE] UABPInject() called"),n.uabPc={},n.uabAv={},n.uabAvt={};var e=[];if(n.uabpnewinject)for(var t=document.styleSheets,o=t.length-1;0!=o;o--)try{if(t[o].cssRules){var i=t[o];setTimeout(a(i,e),500);break}}catch(n){}else{var i=p("style");i.type="text/css",A(i,"@media print {{display:none;}} .uabpHid {display:none;}"),v(R,i),setTimeout(d(e),0)}}}function a(e,t){var o=function(n,e){if(e<0)return o(n,e+26);for(var t="",a=0;a<n.length;a++){var i=n[a];if(i.match(/[a-z]/i)){var d=n.charCodeAt(a);d>=65&&d<=90?i=String.fromCharCode((d-65+e)%26+65):d>=97&&d<=122&&(i=String.fromCharCode((d-97+e)%26+97))}t+=i}return t};window[o("fmdsqfEtqqf",-12)]=e;for(var a="@media print {{display:none;}} .uabpHid {display:none;}".replace(new RegExp(n.atob("fVtefV0="),"g"),function(n){return n[0]+"randomString"+n[1]}).split("randomString"),i=0;i<a.length;i++)window[o("fmdsqfEtqqf",-12)][o("uzeqdfDgxq",-12)](a[i],window[o("fmdsqfEtqqf",-12)].cssRules.length);setTimeout(d(t),0)}function d(n){var e=[];r(n,e),u(n,e),l()}function r(n,e){}function u(e,t){n.uabpPtl=0,n.uabpPl=0,l()}function l(){}function c(){if(n.uabTrack)return!1;n.uabTrack=!0,window.UABPlog(" [TRACE] UABPTrack() called"),o(n);var e=function(){U(this)?window.UABPlog(" [ERROR] UABPTrack() failed track inject"):window.UABPlog(" [TRACE] UABPTrack() track inject")};B(m("22phgld1uwo1iu2fdfkh2"+n.uabpRnd+"GoOx]4}uZoY2664y553052rqolqh2lpdjh2534:236532<<:;7938<5bxowud0mhuu|0riilfh0}djjhg0jkrvw0lpsdfwv0udoo|0jkrvw1msj",-3),e,e)}function f(){if(n.uabpd3++,window.UABPlog(" [TRACE] UABPdd() done "+n.uabpd3+"/"+n.uabpd1.length+";;"+n.uabpij),n.uabpd3==n.uabpd1.length)if(window.UABPlog(" [TRACE] AND-combined, Finished detections."),n.uabpd2.length==n.uabpd3)window.UABPlog(" [TRACE] AND-combined, all TRUE"),n.uabpij=!0,c();else{window.UABPlog(" [TRACE] Looking for blockers detection...");for(var e=0;!n.uabpij&&e<n.uabpd2.length;)window.UABPlog(" [TRACE] uabpd2[i]: "+uabpd2[e]),("string"==typeof n.uabpd2[e]||n.uabpd2[e]instanceof String)&&0==n.uabpd2[e].indexOf("blockers")&&(window.UABPlog(" [TRACE] Blockers detection found. Overwriting injection."),n.uabpij=!0,c()),e++}}function s(){g()}function g(){if(!n.uabDetect){n.uabDetect=!0,window.UABPlog(" [TRACE] UABPDetect() called"),n.uabpd1=[],n.uabpd2=[],n.uabpd3=0,n.uabpd4={},n.uabpd4.a={},n.uabpd4.w={},n.uabpij=!1;var e=function(){if(U(this))window.UABPlog(" [ERROR] UABPDetect() failed track detect");else{window.UABPlog(" [TRACE] UABPDetect() tracked detect");var e=navigator.userAgent||navigator.vendor||window.opera;n.uabpMobile=e.match(/iPad/i)||e.match(/iPhone/i)||e.match(/iPod/i)||e.match(/Android/i);for(var t=0;t<n.uabpd1.length;t++)n.uabpd1[t]()}};B(m("22phgld1uwo1iu2fdfkh2"+n.uabpRnd+"GLvGVFy9iss25<8y4<;052rqolqh2lpdjh2534:2365324778;9<875bvdloru0gulyhu0hohydwru0xpeuhood0qlfh0udfhu0fhoheudwh0}hurv0zdqwhg0jodu|1msj",-3),e,e)}}function b(){if(!n.uabpdl){n.uabpdl=!0;var e=setInterval(function(){if(C=P("body"),null!=C){if(n.uabBody)return;n.uabBody=!0,clearInterval(e);var t=p("style");t.type="text/css",v(R,t),window.UABPlog(" [TRACE] UABPInit() body is now available"),n.uabpRnd=h(),s()}else window.UABPlog(" [TRACE] UABPInit() waiting for body to become available")},10)}}function h(){var n=w();return window.UABPlog(" [TRACE] UABPRnd() generated id: "+n),m(n,3)}function w(){for(var n="0123456789abcdefghijklmnopqrstuvwxyzABCDEFGHIJKLMNOPQRSTUVWXYZ",e=t.max(11,1+t.floor(11*t.random())),o="";o.length<e;)o+=n.charAt(t.floor(t.random()*n.length));return o}function p(n){return e.createElement(n)}function A(n,e){n.innerHTML=e}function v(n,e){n.appendChild(e)}function P(n){return e.querySelector(n)}function B(n,e,t){var o=p("IMG");o.onload=e,o.onerror=t,o.src=n}function U(n){return window.UABPlog(" [TRACE] UABPIBlocked() size is "+n.height),2!=n.height}function m(n,e){var t="";for(i=0;i<n.length;i++)t+=String.fromCharCode(n.charCodeAt(i)+e);return t.replace("\\\\","\\\\\\\\")}function E(n){var e=new Date,t=(e.getHours()>9?""+e.getHours():"0"+e.getHours())+":";t+=(e.getMinutes()>9?""+e.getMinutes():"0"+e.getMinutes())+":",t+=(e.getSeconds()>9?""+e.getSeconds():"0"+e.getSeconds())+".",t+=e.getMilliseconds(),window.console&&console.log?console.log(t+n):null}n.UABPdd=f;var R=P("head"),C=null;e.addEventListener?e.addEventListener("DOMContentLoaded",b,!1):e.attachEvent&&e.attachEvent("onreadystatechange",function(){"complete"===e.readyState&&b()}),n.addEventListener?n.addEventListener("load",b,!1):n.attachEvent&&n.attachEvent("onload",b),n.UABPlog=E}(window,document,Math); /* 6ee993dbcec03f25ea0277615eca969f */</script>
</body>
</html>