<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>DIAPORAMA - Législatives 2017 : qui sont les 8 députés du Front national ?</title>
    	<meta name="description" content="C&#039;est la première fois depuis 1986 que le parti d&#039;extrême droite dispose d&#039;autant d&#039;élus au Palais-Bourbon." /><meta name="keywords" content="Législatives 2017, Front national, Marine Le Pen, fil info, diaporama, Steeve Briois, Florian Philippot" /><meta name="news_keywords" content="Législatives 2017, Front national, Marine Le Pen, fil info, diaporama, Steeve Briois, Florian Philippot" /><link rel="canonical" href="http://www.rtl.fr/actu/politique/diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.457/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.457/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.457/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.457/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.457/css/skin.css">
    <style>
        body {
        
            background-image:url('http://media.rtl.fr/online/image/2017/0613/7788949773_skin-resultatlegislatives.jpg');
        
        }
    </style>
<!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/politique/diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" />
<meta property="og:description" content="C&#039;est la première fois depuis 1986 que le parti d&#039;extrême droite dispose d&#039;autant d&#039;élus au Palais-Bourbon." />
<meta property="og:type" content="article" />
<meta property="og:title" content="DIAPORAMA - DIAPORAMA - Législatives 2017 : qui sont les 8 députés du Front national ?" />
<meta property="og:image" content="http://media.rtl.fr/online/image/2017/0501/7788361418_marine-le-pen-lors-d-un-meeting-a-villepinte-le-1er-mai-2017.jpg" />

<meta property="fb:pages" content="282315205283" />
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@Clarisse_Martin">
            <meta name="twitter:title" content="DIAPORAMA - DIAPORAMA - Législatives 2017 : qui sont les 8 députés du Front national ?">
            <meta name="twitter:description" content="C&#039;est la première fois depuis 1986 que le parti d&#039;extrême droite dispose d&#039;autant d&#039;élus au Palais-Bourbon.">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/33uqwbQp7_Jt_gEvSvjP6g/795v350-2/online/image/2017/0501/7788361418_marine-le-pen-lors-d-un-meeting-a-villepinte-le-1er-mai-2017.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/politique/diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_POLITIQUE';
        _sf_async_config.authors = 'Clarisse Martin';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS = {
            app_id:'1061',
            app_domain:'ufo/uopsgevpmd/cg3jispigltn4e',
            ad_query_selector:'.ftv-ad-slot',
            ad_get_id: function(e) { return e.getAttribute('data-position'); },
            pagetype:"article",
            category:"Actu",
            tag_s:new Date().getTime()
        };
        /*DO NOT MODIFY THE CODE BELOW*/
        (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
</head>
<body class="verticale-rtl-elections">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Clarisse Martin&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;L\u00e9gislatives 2017&#034;},{&#034;subject&#034;:&#034;Front national&#034;},{&#034;subject&#034;:&#034;Marine Le Pen&#034;},{&#034;subject&#034;:&#034;diaporama&#034;},{&#034;subject&#034;:&#034;Steeve Briois&#034;},{&#034;subject&#034;:&#034;Florian Philippot&#034;}],&#034;pageSousRubrique&#034;:&#034;Politique&#034;,&#034;pageName&#034;:&#034;diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><a href="http://www.rtl.fr/elections-legislatives" target="_self" title="" class="skin-link">
            </a>
    <header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo  logo-verticale">
                                <a href="http://www.rtl.fr/sujet/legislatives-2017" class="nav-text">
                                            <img src="http://media.rtl.fr/online/image/2017/0511/7788497513_366x80-logolegislative-blanc.png" width="320" height="70" alt="366x80-LogoLegislative-Blanc"  class="img"  /></a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                            <a href="http://www.rtl.fr/emission/l-edito-politique" class="nav-text">Éditos</a></div>
                                                    <div class="nav-item  active">
                                                            <a href="http://www.rtl.fr/actu/politique" class="nav-text">Sondages</a>
                                                        </div>
                                                    <div class="nav-item ">
                                                            <a href="http://www.rtl.fr/elections-legislatives" class="nav-text">Résultats</a></div>
                                                    </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img src="http://media.rtl.fr/cache/nf7RTD2ipeff9aa4lF7kyA/98v120-2/online/image/2014/0417/7771215459_flavie-flament.jpg" width="98" height="120" alt="Flavie Flament"  class="img"  /></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">On est fait pour s&#039;entendre</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu">Actu</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu/politique">Politique</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        DIAPORAMA - Législatives 2017 : qui sont les 8 députés du Front national ?</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">15h-16h</span>
                                                <span class="emission">On est fait pour s&#039;entendre</span>
                                                <span class="animateur">Flavie Flament</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="button"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  current  cf"  data-role="current">
                                <li class="item parent"><a href="/" class="link">Actu</a></li>
                                <li class="item">
                                        <a href="/actu/politique" class="link " >
                                                Politique</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                                Société et faits divers</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/conso" class="link " >
                                                Conso</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/emploi" class="link " >
                                                Emplois et formations</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/bien-etre" class="link " >
                                                Bien-être</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/legislatives-2017" class="link " >
                                                Législatives 2017</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/feel-good" class="link " >
                                                Feel Good</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item">
                                        <a href="/sport/football" class="link " >
                                                Football</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-1" class="link " >
                                                Ligue 1</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/mercato" class="link " >
                                                Mercato</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                                Ligue des champions</a>
                                    </li>
                                <li class="item">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                                On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item">
                                        <a href="/culture/cine-series-jeux-video" class="link " >
                                                Ciné, Séries &amp; Jeux Vidéo</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/musique" class="link " >
                                                Musique</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/medias-people" class="link " >
                                                Médias et people</a>
                                    </li>
                                <li class="item">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                                Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-girls cf" >
                                <li class="item parent"><a href="/girls" class="link">Girls</a></li>
                                <li class="item">
                                        <a href="/girls/identites" class="link " >
                                                Identités</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/style" class="link " >
                                                Style</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/love" class="link " >
                                                Love/Sex</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/intime" class="link " >
                                                Intime</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-futur cf" >
                                <li class="item parent"><a href="/culture/futur" class="link">FUTUR</a></li>
                                <li class="item">
                                        <a href="/sujet/connecte" class="link " >
                                                Connecté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/augmente" class="link " >
                                                Augmenté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/propulse" class="link " >
                                                Propulsé</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/perche" class="link " >
                                                Perché</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-super cf" >
                                <li class="item parent"><a href="/sujet/super" class="link">SUPER</a></li>
                                <li class="item">
                                        <a href="/sujet/popcorn" class="link " >
                                                Popcorn</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/binge" class="link " >
                                                Binge</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/jeux-video" class="link " >
                                                Arcade</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/assister" class="link " >
                                                Assister aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item">
                                        <a href="https://compte.rtl.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/club/profil" class="link " >
                                                Ma timeline</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.457/img/spacer-1-5.gif" alt="Flavie Flament" class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771215459_flavie-flament.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">On est fait pour s&#039;entendre</span>
                                                    <span class="btn-widget">Flavie Flament<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-auditeurs-ont-la-parole">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.457/img/spacer-1-5.gif" alt="RTL MIDI" class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771215413_rtl-midi.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les auditeurs ont la parole</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/a-la-bonne-heure">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.457/img/spacer-1-5.gif" alt="Stéphane Bern" class="img" data-src="http://media.rtl.fr/online/image/2014/0415/7771177721_stephane-bern.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">À la Bonne Heure !</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/laurent-gerra">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.457/img/spacer-1-5.gif" alt="Laurent Gerra " class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771214333_laurent-gerra.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Laurent Gerra</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper-v2" id="main-wrapper" data-alert="/alerte">
        <article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">3 min de lecture</span>
                                <a href="http://www.rtl.fr/sujet/legislatives-2017" class="btn-follow th-rtl-actu">Législatives 2017</a>
                            </div>
                        <h1 class="article-header mdl">DIAPORAMA - Législatives 2017 : qui sont les 8 députés du Front national ?</h1>
                    <h2 class="article-chapo mdl">C&#039;est la première fois depuis 1986 que le parti d&#039;extrême droite dispose d&#039;autant d&#039;élus au Palais-Bourbon.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__gallery" data-role="media-gallery" data-target="diaporama_">
            <div class="media-item gallery-single" style="background-image: url('http://media.rtl.fr/cache/DeJEvTGmGoD57WUdf4HKyw/900v600-0/online/image/2017/0501/7788361418_marine-le-pen-lors-d-un-meeting-a-villepinte-le-1er-mai-2017.jpg');">
                        <img src="http://static.rtl.fr/versions/www/6.0.457/img/spacer-1-5.gif" class="gallery-single-spacer" />
                    </div>
                    <figcaption class="article-media-figcaption figcaption__gallery" data-role="media-figcaption">
                        <span class="article-media-figcaption-title">Marine Le Pen lors d&#039;un meeting à Villepinte, le 1er mai 2017</span>
                        <span class="article-media-figcaption-credits">
                            
                                Crédits : ALAIN JOCARD / AFP |
                            
                            Date : 01/05/2017</span>
                    </figcaption>
                    <span class="media-play" data-role="media-player-play">
                        <i class="icon icon-ff icon-gallery">8</i>
                        <span class="no-ff">&gt;</span>
                    </span>
                </figure>

        <div class="overlay-v2" id="diaporama_">
            <div class="overlay-v2-content ">
                <figure class="article-overlay-figure">
                    <div class="media-holder">
                        <span class="gallery-socials js-social-hitcount" data-hitcount-url="/article/share/7789024801">
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&description=C%27est+la+premi%C3%A8re+fois+depuis+1986+que+le+parti+d%27extr%C3%AAme+droite+dispose+d%27autant+d%27%C3%A9lus+au+Palais-Bourbon.&name=DIAPORAMA+-+DIAPORAMA+-+L%C3%A9gislatives+2017+%3A+qui+sont+les+8+d%C3%A9put%C3%A9s+du+Front+national+%3F&link=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801&redirect_uri=http://static.rtl.fr/versions/www/6.0.457/plugin/facebook/close.html" class="social-item js-social-counter" data-type="fb-share-gal" target="_blank">
                                <i class="icon icon-ff icon-facebook-sign"></i>
                                <span class="no-ff">Facebook</span>
                            </a>
                            <a href="https://twitter.com/intent/tweet?text=DIAPORAMA+-+DIAPORAMA+-+L%C3%A9gislatives+2017+%3A+qui+sont+les+8+d%C3%A9put%C3%A9s+du+Front+national+%3F%20-&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" class="social-item js-social-counter" target="_blank">
                                <i class="icon icon-ff icon-twitter-sign"></i>
                                <span class="no-ff">Twitter</span>
                            </a>
                            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" class="social-item js-social-counter" target="_blank">
                                <i class="icon icon-ff icon-googleplus-sign"></i>
                                <span class="no-ff">GG+</span>
                            </a>
                            <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801&title=DIAPORAMA+-+DIAPORAMA+-+L%C3%A9gislatives+2017+%3A+qui+sont+les+8+d%C3%A9put%C3%A9s+du+Front+national+%3F&summary=C%27est+la+premi%C3%A8re+fois+depuis+1986+que+le+parti+d%27extr%C3%AAme+droite+dispose+d%27autant+d%27%C3%A9lus+au+Palais-Bourbon." class="social-item js-social-counter" target="_blank">
                                <i class="icon icon-ff icon-linkedin-sign"></i>
                                <span class="no-ff">LinkedIn</span>
                            </a>
                        </span>
                        <span class="overlay-v2-close icon icon-close-sign " data-role="media-gallery-close"><span class="no-ff">fermer</span></span>

                        <div class="overlay-items">
                            <div class="item active">
                                    <img src="http://media.rtl.fr/cache/KgL1qU1cWg3NOTUhw60_RA/1620v1080-2/online/image/2017/0501/7788361418_marine-le-pen-lors-d-un-meeting-a-villepinte-le-1er-mai-2017.jpg" width="1620" height="1080" alt="Marine Le Pen lors d&#39;un meeting à Villepinte, le 1er mai 2017"  class="item-img"  /></div>
                            <div class="item ">
                                    <img src="http://media.rtl.fr/cache/zC45dT8Wk_JQTWNV0u-9ow/1620v1080-2/online/image/2017/0619/7789025230_bruno-bilde-le-14-juin-2017-a-lens.jpg" width="1620" height="1080" alt="Bruno Bilde, le 14 juin 2017 à Lens"  class="item-img"  /></div>
                            <div class="item ">
                                    <img src="http://media.rtl.fr/cache/3eo44FZ_uQ5dzznRI1n01g/1557v1080-2/online/image/2014/0901/7774047881_louis-aliot-le-25-mai-a-perpignan-archives.jpg" width="1557" height="1080" alt="Louis Aliot, le 25 mai, à Perpignan. (archives)"  class="item-img"  /></div>
                            <div class="item ">
                                    <img src="http://media.rtl.fr/cache/tRWtuXw-_reYOW6TqrwNjg/1620v1080-2/online/image/2017/0619/7789025271_jose-evrad-a-lens-le-14-juin-2017.jpg" width="1620" height="1080" alt="José Évrad à Lens, le 14 juin 2017"  class="item-img"  /></div>
                            <div class="item ">
                                    <img src="http://media.rtl.fr/cache/iwEP0F2l1QaRX8ZfDpVKdA/1620v1080-2/online/image/2017/0619/7789025354_gilbert-collard-le-18-juin-2017.jpg" width="1620" height="1080" alt="Gilbert Collard, le 18 juin 2017"  class="item-img"  /></div>
                            <div class="item ">
                                    <img src="http://media.rtl.fr/cache/ZfuY858_9Ecsp5H2R6s_vg/1620v1080-2/online/image/2017/0619/7789025372_emmanuelle-menard-a-beziers-le-2-juin-2017.jpg" width="1620" height="1080" alt="Emmanuelle Ménard à Béziers, le 2 juin 2017"  class="item-img"  /></div>
                            <div class="item ">
                                    <img src="http://media.rtl.fr/cache/15PS0xxVL5pDzi-vx6Jhiw/1620v1080-2/online/image/2017/0619/7789025422_sebastien-chenu-a-paris-le-6-janvier-2015.jpg" width="1620" height="1080" alt="Sébastien Chenu à Paris, le 6 janvier 2015"  class="item-img"  /></div>
                            <div class="item ">
                                    <img src="http://media.rtl.fr/cache/zU0wprl6tvxCEhk6TJMpdQ/1620v1080-2/online/image/2017/0619/7789025473_ludovic-pajot-a-henin-beaumont-le-18-juin-2017.jpg" width="1620" height="1080" alt="Ludovic Pajot à Hénin-Beaumont, le 18 juin 2017"  class="item-img"  /></div>
                            <div class="item">
                                <div data-role="ligatus-gallery-ad"></div>
                            </div>
                        </div>

                        <button class="overlay-nav-btn prev" data-role="media-gallery-prev"><i class="icon icon-ff icon-arrow-left-sign" data-value="prev"></i><span class="no-ff" data-value="prev">&lt;</span></button>
                        <button class="overlay-nav-btn next" data-role="media-gallery-next"><i class="icon icon-ff icon-arrow-right-sign" data-value="next"></i><span class="no-ff" data-value="next">&gt;</span></button>
                    </div>
                </figure>
                <figcaption class="article-overlay-figcaption">
                    <div class="article-overlay-ad">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Bottom1"  data-autoload="false"></div>
    </div>
</div>
                    <div class="overlay-legend cf">
                        <div class="overlay-legend-infos">
                            <div class="aside active">
                                    <span class="title">Marine Le Pen lors d&#039;un meeting à Villepinte, le 1er mai 2017</span>
                                    <span class="copyright">
                                        
                                            Crédits : <span class="credits">ALAIN JOCARD / AFP</span> |
                                        
                                        Date : <span class="update">01/05/2017</span>
                                    </span>
                                </div>
                            <div class="aside ">
                                    <span class="title">Bruno Bilde, le 14 juin 2017 à Lens</span>
                                    <span class="copyright">
                                        
                                            Crédits : <span class="credits">PHILIPPE HUGUEN / AFP</span> |
                                        
                                        Date : <span class="update">19/06/2017</span>
                                    </span>
                                </div>
                            <div class="aside ">
                                    <span class="title">Louis Aliot, le 25 mai, à Perpignan. (archives)</span>
                                    <span class="copyright">
                                        
                                            Crédits : <span class="credits">RAYMOND ROIG / AFP</span> |
                                        
                                        Date : <span class="update">01/09/2014</span>
                                    </span>
                                </div>
                            <div class="aside ">
                                    <span class="title">José Évrad à Lens, le 14 juin 2017</span>
                                    <span class="copyright">
                                        
                                            Crédits : <span class="credits">PHILIPPE HUGUEN / AFP</span> |
                                        
                                        Date : <span class="update">19/06/2017</span>
                                    </span>
                                </div>
                            <div class="aside ">
                                    <span class="title">Gilbert Collard, le 18 juin 2017</span>
                                    <span class="copyright">
                                        
                                            Crédits : <span class="credits">PASCAL GUYOT / AFP</span> |
                                        
                                        Date : <span class="update">19/06/2017</span>
                                    </span>
                                </div>
                            <div class="aside ">
                                    <span class="title">Emmanuelle Ménard à Béziers, le 2 juin 2017</span>
                                    <span class="copyright">
                                        
                                            Crédits : <span class="credits">SYLVAIN THOMAS / AFP</span> |
                                        
                                        Date : <span class="update">19/06/2017</span>
                                    </span>
                                </div>
                            <div class="aside ">
                                    <span class="title">Sébastien Chenu à Paris, le 6 janvier 2015</span>
                                    <span class="copyright">
                                        
                                            Crédits : <span class="credits">Francois Mori/AP/SIPA</span> |
                                        
                                        Date : <span class="update">19/06/2017</span>
                                    </span>
                                </div>
                            <div class="aside ">
                                    <span class="title">Ludovic Pajot à Hénin-Beaumont, le 18 juin 2017</span>
                                    <span class="copyright">
                                        
                                            Crédits : <span class="credits">Sarah Alcalay/SIPA</span> |
                                        
                                        Date : <span class="update">19/06/2017</span>
                                    </span>
                                </div>
                            </div>
                       <div class="media-nav">
                           <span class="media-counter">
                               <span class="overlay-pos">1</span>/<span class="overlay-length">1</span>
                           </span>
                           <button class="overlay-nav-btn prev" data-role="media-gallery-prev"><i class="icon icon-ff icon-arrow-left" data-value="prev"></i><span class="no-ff" data-value="prev">&lt;</span></button>
                           <button class="overlay-nav-btn next" data-role="media-gallery-next"><i class="icon icon-ff icon-arrow-right" data-value="next"></i><span class="no-ff" data-value="next">&gt;</span></button>
                       </div>
                    </div>

                    <button class="media-btn-show-aside"><i class="icon icon-ff icon-arrow-up-circle"></i><span class="no-ff">+</span></button>
                </figcaption>
            </div>
        </div>

        </div>
    <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/clarisse-martin" class="article-social-author-portrait" title="La page RTL de Clarisse Martin">
                <img class="article-social-author-portrait-img" src="http://static.rtl.fr/versions/www/6.0.457/img/spacer.gif" data-src="https://lh5.googleusercontent.com/-biEHTU09roo/AAAAAAAAAAI/AAAAAAAAABU/YCYy61nHAIc/photo.jpg?sz=150" width="70" height="70" alt="109996784729281669890">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/clarisse-martin" class="link">Clarisse Martin</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@Clarisse_Martin" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@Clarisse_Martin"></a></li><li><a href="https://plus.google.com/+109996784729281669890" class="icon icon-googleplus" target="_blank"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7789024801" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;picture=http%3A%2F%2Fmedia.rtl.fr%2Fonline%2Fimage%2F2017%2F0501%2F7788361418_marine-le-pen-lors-d-un-meeting-a-villepinte-le-1er-mai-2017.jpg&amp;description=C%27est+la+premi%C3%A8re+fois+depuis+1986+que+le+parti+d%27extr%C3%AAme+droite+dispose+d%27autant+d%27%C3%A9lus+au+Palais-Bourbon.&amp;name=DIAPORAMA+-+L%C3%A9gislatives+2017+%3A+qui+sont+les+8+d%C3%A9put%C3%A9s+du+Front+national+%3F&amp;link=http://www.rtl.fr/actu/politique/diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.457/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=DIAPORAMA+-+DIAPORAMA+-+L%C3%A9gislatives+2017+%3A+qui+sont+les+8+d%C3%A9put%C3%A9s+du+Front+national+%3F&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801&amp;title=DIAPORAMA+-+L%C3%A9gislatives+2017+%3A+qui+sont+les+8+d%C3%A9put%C3%A9s+du+Front+national+%3F&amp;summary=C%27est+la+premi%C3%A8re+fois+depuis+1986+que+le+parti+d%27extr%C3%AAme+droite+dispose+d%27autant+d%27%C3%A9lus+au+Palais-Bourbon." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=DIAPORAMA - Législatives 2017 : qui sont les 8 députés du Front national ?&body=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-06-19T15:20:48+02:00">publié le 19/06/2017 à 15:20</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">On est encore loin des 35 députés frontistes élus en 1986 (élus à la proportionnelle intégrale). Mais il semblerait que les chose ont évolué depuis la dernière législature, qui ne comptait que deux députés du Front national (FN). Marion Maréchal-Le Pen a depuis renoncé à briguer sa propre succession, et&nbsp;<a class="link" href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwipvaSQ9snUAhXMJFAKHTlZDWwQFggnMAA&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fsujet%2Fgilbert-collard&amp;usg=AFQjCNEr1WTKx0tWJBVI5U3hsvCMwzaa9A&amp;sig2=AnL_j2eDtaiYHHZmhZevrA" title="" onclick="window.open(this.href);return false;">Gilbert Collard</a>&nbsp;a été réélu de justesse dans sa circonscription du Gard. <strong>Huit frontistes, dont cinq ont été élu dans les Hauts-de-France, feront leur entrée au Palais-Bourbon,</strong> mercredi 21 juin, premier jour de la nouvelle législature. Un nombre toutefois insuffisant pour former un groupe parlementaire.&nbsp;<a class="link" href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjy7r6f9snUAhVQY1AKHdY8AZAQqUMILzAB&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Flegislatives-2017-le-front-national-parvient-a-faire-elire-8-deputes-a-l-assemblee-7789019226&amp;usg=AFQjCNEZ2Y8Qo898J3v1m3mAELuL1MsiLw&amp;sig2=H137Z9Lx7FnElU2zfFhSpA" title="" onclick="window.open(this.href);return false;">Parmi eux, des fidèles de la première heure et des anciens militants mégrétistes ou communistes.</a><br/><br/>Si <strong>Gilbert Collard</strong>, adhérent du Rassemblement bleu Marine conserve son siège,&nbsp;<strong><a class="link" href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwiG3PDH98nUAhXKIVAKHRtnDB8QqUMIMDAB&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fresultats-legislatives-2017-marine-le-pen-a-henin-beaumont-7789017850&amp;usg=AFQjCNEzeHNbFnvgJuqwS_-b6sj7lOwV_w&amp;sig2=j8_lPIat9S2qJxeif3Zeow" title="" onclick="window.open(this.href);return false;">Marine Le Pen est élue, pour la première fois.</a>&nbsp;</strong>Elle a remporté la onzième circonscription du Pas-de-Calais après avoir échoué en 2007 et 2012, faisant voler le plafond de verre en éclats. Elle a pour suppléant le maire de la commune de Hénin-Beaumont, Steeve Briois.&nbsp;Parmi les cadres du parti frontiste, Marine Le Pen n'est pas la seule. Si son bras droit&nbsp;<a class="link" href="http://www.rtl.fr/actu/politique/resultats-legislatives-2017-florian-philippot-reconnait-sa-defaite-en-moselle-7789018724" title="Résultats législatives 2017 : Florian Philippot reconnaît sa défaite en Moselle">Florian Philippot a échoué</a>&nbsp;dans sa circonscription mosellane, le compagnon de Marine Le Pen,&nbsp;<strong><a class="link" href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=2&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjbuZ3198nUAhUDbVAKHSM1BvoQqUMILzAB&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fresultats-legislatives-front-national-louis-aliot-groupe-7789020862&amp;usg=AFQjCNGcOoZzcqQV-qkYjynDe4s-d8J3Kg&amp;sig2=NuVLJodKoa5iVGZrG7lhmg" title="" onclick="window.open(this.href);return false;">Louis Aliot</a>, également député européen, a remporté le scrutin dans la deuxième circonscription des Pyrénées-Orientales.&nbsp;</strong></p>

                    <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/actu/politique/resultats-legislatives-farida-amrani-france-insoumise-manuel-valls-tricherie-7789026201" class="link-img link-track">
            <img src="http://media.rtl.fr/cache/kJDNYMleH5w8k5tlXn_nPg/220v147-2/online/image/2017/0619/7789025771_l-adversaire-de-manuel-valls-farida-amrani-la-france-insoumise-a-annonce-le-depot-d-un-recours-pour-contester-l-election-de-l-ex-premier-ministre.jpg" width="220" height="147" alt="L&#39;adversaire de Manuel Valls, Farida Amrani (la France Insoumise) a annoncé le dépôt d&#39;un recours pour contester l&#39;élection de l&#39;ex-Premier ministre."  class="img"  /></a>
        <a href="http://www.rtl.fr/sujet/legislatives-2017" class="tag">Législatives 2017</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/actu/politique/resultats-legislatives-farida-amrani-france-insoumise-manuel-valls-tricherie-7789026201" class="link link-track">Législatives : Farida Amrani accuse le camp de Manuel Valls de tricherie</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;picture=http://media.rtl.fr/online/image/2017/0619/7789025771_l-adversaire-de-manuel-valls-farida-amrani-la-france-insoumise-a-annonce-le-depot-d-un-recours-pour-contester-l-election-de-l-ex-premier-ministre.jpg&amp;description=La+candidate+de+la+France+insoumise+conteste+la+victoire+de+l%27ancien+premier+ministre%2C+%C3%A9voque+des+intimidations+et+affirme+avoir+des+preuves+de+tricheries.+&amp;name=L%C3%A9gislatives+%3A+Farida+Amrani+accuse+le+camp+de+Manuel+Valls+de+tricherie&amp;link=http://www.rtl.fr/actu/politique/resultats-legislatives-farida-amrani-france-insoumise-manuel-valls-tricherie-7789026201&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.457/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=L%C3%A9gislatives+%3A+Farida+Amrani+accuse+le+camp+de+Manuel+Valls+de+tricherie&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fresultats-legislatives-farida-amrani-france-insoumise-manuel-valls-tricherie-7789026201" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl"><br/>L'ancien membre de l'ex-UMP <strong>Sébastien Chenu gagne aussi la bataille dans la dix-neuvième circonscription du Nord. </strong>Âgé de 44 ans, il avait fondé à l'UMP une association de défense des homosexuels appelée Gaylib. Ancien directeur de cabinet de Christine Lagarde au ministère du Commerce extérieur entre 2005 et 2007, son arrivée au FN avait scandalisé une partie des membres, hostiles aux personnes homosexuelles. <strong>Parachuté pour les législatives, Sébastien Chenu l'a largement emporté avec 55% des voix.</strong></p>
                        <h3 class="article-title mdl">Des figures méconnues</h3><p class="article-p mdl">C'est une personnalité discrète et pourtant très active aux côtés de Marine Le Pen, dont il a eu en charge la communication pendant la campagne pour la présidentielle de 2017. Adjoint de Steeve Briois à la mairie de Hénin-Beaumont,&nbsp;<a class="link" href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwij8bDJ-MnUAhVOblAKHb7qDrUQqOcBCCMwAA&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fresultats-legislatives-2017-cinq-frontistes-elus-dans-les-hauts-de-france-7789020027&amp;usg=AFQjCNFxCweBnP42sFjTD9k-RsQdwWLWIg&amp;sig2=I5DHyLCWD0FM_1Oy7Xqamg" title="" onclick="window.open(this.href);return false;"><strong>Bruno Bilde a battu la candidate La République En Marche (REM)</strong></a><strong>&nbsp;dans la douxième circonscription du Pas-de-Calais,</strong> avec 55,07% des voix. Adhérent au Front national en 1991, alors âgé de 15 ans, il a brièvement quitté le FN pour le Mouvement national républicain de Bruno Mégret avant de retrouver son parti originel en 2002, en vue de la campagne présidentielle de Jean-Marie Le Pen.<br/><br/>José Évrard présente également un parcours atypique. Élu avec 52,94% des voix dans la troisième circonscription du Pas-de-Calais face au centriste Patrick Debruyne, <strong>le nouveau parlementaire a milité au Parti communiste pendant 36 ans.</strong> En 2014, âgé de 71 ans, il a décidé de passer au Front national, se sentant "trahi sur ses engagements". Marié et père d'un enfant, il est désormais retraité après avoir été postier de formation puis permanent du Parti communiste à Lens pendant 15 ans.<br/><br/>En remportant le duel qui l'opposait à une candidate REM dans la dixième circonscription du Pas-de-Calais,<strong>&nbsp;<a class="link" href="https://www.google.fr/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=4&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjy7r6f9snUAhVQY1AKHdY8AZAQqUMINzAD&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Flegislatives-qui-est-ludovic-pajot-le-plus-jeune-depute-de-l-assemblee-7789021700&amp;usg=AFQjCNHj99YlVWAxCcjtlHBsCXiuJNRiMQ&amp;sig2=lkAXt9w7FYLQWeAQ1f8tgA" title="" onclick="window.open(this.href);return false;">Ludovic Pajot</a>&nbsp;devient le benjamin de l'Assemblée nationale, place occupée par Marion Maréchal-Le Pen sous la précédente législature. </strong>Du haut de ses 23 ans, il est déjà conseiller municipal d'opposition à Béthune, et s'est fait connaître principalement pour ses positions anti-migrants. Il avait défendu une motion intitulée "Ma commune sans migrants", et avait appelé depuis la tribune du conseil régional, où il siège également, à rejeter un appel à projets visant selon lui à financer des centres d'accueil en faveur des migrants.<br/><br/>Si son patronyme est connu, son visage l'est moins. <strong>Emmanuelle Ménard, épouse du maire de Béziers Robert Ménard, a remporté la sixième circonscription de l'Hérault avec 53,49% des voix</strong> face à une candidate REM. Sans étiquette, elle a reçu le soutien du Front national, auquel elle est apparentée, et de Debout la France. Pendant la campagne, elle avait acté sa mise en retrait de la direction du site d'information très à droite <em>Boulevard Voltaire</em>, et avait expliqué qu'en étant élu, elle voulait "continuer l'action et la politique" de son mari.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/politique/resultats-legislatives-front-national-louis-aliot-groupe-7789020862" class="item-link">Législatives 2017 : "Nous espérons former un groupe à l'Assemblée", annonce Aliot</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/resultats-legislatives-2017-cinq-frontistes-elus-dans-les-hauts-de-france-7789020027" class="item-link">Résultats législatives 2017 : cinq frontistes élus dans les Hauts-de-France</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/legislatives-2017-le-front-national-parvient-a-faire-elire-8-deputes-a-l-assemblee-7789019226" class="item-link">Législatives 2017 : le Front national parvient à faire élire 8 députés à l’Assemblée</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/legislatives-2017" class="btn-follow th-rtl-actu">Législatives 2017</a>
                                    <a href="http://www.rtl.fr/sujet/front-national" class="btn-follow th-rtl-actu">Front national</a>
                                    <a href="http://www.rtl.fr/sujet/marine-le-pen" class="btn-follow th-rtl-actu">Marine Le Pen</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
        <div id="lig_rtl_smartbox_actu"></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01505732";
            var ULTIMEDIA_date = "20170619";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une RTL Législatives 2017</div>
        <a href="http://www.rtl.fr/actu/politique/apres-les-legislatives-certains-deputes-veulent-une-opposition-constructive-7789026093" class="link-img">
            <img src="http://media.rtl.fr/cache/vzOno5LywAJU48nQ4DoEXQ/260v160-2/online/image/2017/0619/7789026359_le-depute-de-la-5e-circonscription-de-l-ain-damien-abad.jpg" width="260" height="160" alt="Le député de la 5e circonscription de l&#39;Ain, Damien Abad"  class="img"  /></a>
        <a href="http://www.rtl.fr/sujet/legislatives-2017" class="tag">Législatives 2017</a>
        <div class="title">
            <a href="http://www.rtl.fr/actu/politique/apres-les-legislatives-certains-deputes-veulent-une-opposition-constructive-7789026093" class="link">Après les législatives, certains députés LR veulent &#034;une opposition constructive&#034;</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;picture=http://media.rtl.fr/online/image/2017/0619/7789026359_le-depute-de-la-5e-circonscription-de-l-ain-damien-abad.jpg&amp;description=INVIT%C3%89+RTL+-+Damien+Abad%2C+d%C3%A9put%C3%A9+LR+sortant+dans+l%27Ain%2C+a+%C3%A9t%C3%A9+r%C3%A9%C3%A9lu+dimanche.+L%27occasion+pour+lui+d%27%C3%A9tablir+une+opposition+r%C3%A9publicaine+constructive%2C+et+non+brutale.&amp;name=Apr%C3%A8s+les+l%C3%A9gislatives%2C+certains+d%C3%A9put%C3%A9s+LR+veulent+%22une+opposition+constructive%22&amp;link=http://www.rtl.fr/actu/politique/apres-les-legislatives-certains-deputes-veulent-une-opposition-constructive-7789026093&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.457/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Apr%C3%A8s+les+l%C3%A9gislatives%2C+certains+d%C3%A9put%C3%A9s+LR+veulent+%22une+opposition+constructive%22&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fapres-les-legislatives-certains-deputes-veulent-une-opposition-constructive-7789026093" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-md-half ">
            <div class="flash-news">
                <header class="title-category">Flash RTL Législatives 2017</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/politique/legislatives-2017-le-resultat-va-faire-degonfler-quelques-chevilles-7789021949" class="link-img">
                                <img src="http://media.rtl.fr/cache/N-e7an0sldE1x2SevLYsww/90v60-2/online/image/2017/0526/7788718332_000-ot7rr.jpg" width="90" height="60" alt="Un meeting de campagne de La République En Marche (REM) à Aubervilliers (Seine-Saint-Denis)"  class="img"  /></a>
                            <time datetime="2017-06-19T12:44:00+02:00" class="time"> 12H44</time>
                            <a class="text" href="http://www.rtl.fr/actu/politique/legislatives-2017-le-resultat-va-faire-degonfler-quelques-chevilles-7789021949" target="">&#034;Le résultat va dégonfler quelques chevilles&#034;</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/politique/legislatives-2017-le-raz-de-maree-n-a-pas-veritablement-eu-lieu-estime-la-presse-7789024013" class="link-img">
                                <img src="http://media.rtl.fr/cache/8Y2B1G2taQH1hrX5_rvqZg/90v60-2/online/image/2017/0618/7789013763_emmanuel-macron-au-touquet-lors-du-second-tour-des-legislatives-2017.jpg" width="90" height="60" alt="Emmanuel Macron au Touquet, lors du second tour des législatives 2017"  class="img"  /></a>
                            <time datetime="2017-06-19T12:29:00+02:00" class="time"> 12H29</time>
                            <a class="text" href="http://www.rtl.fr/actu/politique/legislatives-2017-le-raz-de-maree-n-a-pas-veritablement-eu-lieu-estime-la-presse-7789024013" target="">Législatives : vague REM moins violente que prévue</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/politique/resultats-legislatives-une-candidate-elue-avec-100-des-voix-dans-l-aveyron-7789021539" class="link-img">
                                <img src="http://media.rtl.fr/cache/gS05FQ3sSi8sN5DSa6_97Q/90v60-2/online/image/2017/0619/7789021605_la-deputee-de-l-aveyron-anne-blanc-a-profite-du-retrait-de-son-adversaire-pour-remporter-le-second-tour-des-legislatives-le-18-juin-2017.jpg" width="90" height="60" alt="La députée de l&#39;Aveyron Anne Blanc a profité du retrait de son adversaire pour remporter le second tour des législatives le 18 juin 2017"  class="img"  /></a>
                            <time datetime="2017-06-19T12:12:00+02:00" class="time"> 12H12</time>
                            <a class="text" href="http://www.rtl.fr/actu/politique/resultats-legislatives-une-candidate-elue-avec-100-des-voix-dans-l-aveyron-7789021539" target="">Aveyron: une candidate REM obtient 100 % des voix</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/legislatives-2017" class="link-to">Tous les flashs RTL Législatives 2017<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    <div class="g-article-aside-spacing-md">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>

                                    <div class="g-article-aside-spacing-md">
                                                








    
        
    
    
    






    <div class="mdl widget-slider widget-keljob" data-role="widget-slider">
        <div class="widget-header">
            <a href="http://www.keljob.com/recherche?xtor=CS3-50-[RTL_Lien_gen2015]" class="link" target="_blank">Keljob.com</a>
        </div>
        <div class="widget-body">
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/attache-commercial-paris-h-f-20987738?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-keljob"></i>
                        </div>
                        <img src="http://static.rtl.fr/versions/www/6.0.457/img/partner-bg-keljob-1.jpg" class="img" />
                        <div class="tag">CDI</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/commercial-itinerant-btp-91-77-h-f-20988396?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-keljob"></i>
                        </div>
                        <img src="http://static.rtl.fr/versions/www/6.0.457/img/partner-bg-keljob-2.jpg" class="img" />
                        <div class="tag">CDI</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/projeteur-mecanique-solidworks-h-f-20987744?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="title">
                            <i class="sp sp-logo-keljob"></i>
                        </div>
                        <img src="http://static.rtl.fr/versions/www/6.0.457/img/partner-bg-keljob-3.jpg" class="img" />
                        <div class="tag">CDI</div>
                    </a>
                </div>
            
            <div class="corner-right">
                <ul class="list"></ul>
            </div>
        </div>
        <div class="widget-footer">
            
                <div class="slide active">
                    <a href="http://www.keljob.com/offre/attache-commercial-paris-h-f-20987738?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="text-uppercase">Attaché commercial paris h/f</div>
                        <div class="text">Page Personnel (75 Paris)</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/commercial-itinerant-btp-91-77-h-f-20988396?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="text-uppercase">Commercial itinérant btp 91/77 h/f</div>
                        <div class="text">Fed Business (91 Essonne)</div>
                    </a>
                </div>
            
                <div class="slide">
                    <a href="http://www.keljob.com/offre/projeteur-mecanique-solidworks-h-f-20987744?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="widget-link" target="_blank">
                        <div class="text-uppercase">Projeteur mécanique solidworks h/f</div>
                        <div class="text">Page Personnel (77 Seine-et-Marne)</div>
                    </a>
                </div>
            
        </div>
    </div>
</div>
                                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/actu/politique/diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/lion" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-lion">
                    <span class="astro-sign">Lion</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Lion</span>
            <span class="date">23 juillet - 23 août</span>
            <p class="text">Vous ne serez pas en première ligne cette semaine, surtout 1er décan, votre pouvoir s’exercera dans l’ombre. Vous dicterez leur conduite à ceux de votre entourage. Quant au 2e décan, il donnera...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/elections-legislatives" class="link">Élections législatives 2017</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/wine-and-co" class="link">Codes promo Wine and co</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/slendertone" class="link">Codes promo Slendertone</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7789024801?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7789024801</div>
        <div id="ligatusHeadline">DIAPORAMA - Législatives 2017 : qui sont les 8 députés du Front national ?</div>
        <div id="ligatusTitle">DIAPORAMA - Législatives 2017 : qui sont les 8 députés du Front national ?</div>
        <div id="ligatusDescription">C'est la première fois depuis 1986 que le parti d'extrême droite dispose d'autant d'élus au Palais-Bourbon.</div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/politique/diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801</div>
        <div id="ligatusDate">2017-06-19 15:20:48</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/sjN6c098pIJTXung3wGBnw/330v220-2/online/image/2017/0501/7788361418_marine-le-pen-lors-d-un-meeting-a-villepinte-le-1er-mai-2017.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fdiaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;Politique&quot;, &quot;-&quot;, &quot;diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801#L\u00E9gislatives 2017#Front national#Marine Le Pen#fil info#diaporama#Steeve Briois#Florian Philippot&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Politique" data-level3="-" data-level4="diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801#Législatives 2017#Front national#Marine Le Pen#fil info#diaporama#Steeve Briois#Florian Philippot"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Politique&amp;l3=-&amp;l4=diaporama-legislatives-2017-qui-sont-les-8-deputes-du-front-national-7789024801%23L%C3%A9gislatives+2017%23Front+national%23Marine+Le+Pen%23fil+info%23diaporama%23Steeve+Briois%23Florian+Philippot&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave110807550" adleave-slot="ADLEAVE-LxB-769050-1"></div>
<div id="akv-overlay" data-skin="false"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.457/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/actu';
    oas_tag.query= "";
</script><script src="http://static.rtl.fr/versions/www/6.0.457/js/article-v2.min.js?"></script>

<script type="application/javascript">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</script>
<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>