<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>EN DIRECT - Suivez Saint-Étienne - Marseille en live commenté</title>
    	<meta name="description" content="MINUTE PAR MINUTE - Facile en Coupe de France cette semaine, l&#039;OM (2e) ouvre la 25e journée de Ligue 1 par un déplacement a priori délicat chez des Verts en net regain de forme (12e), vendredi 9 février (20h45)." /><meta name="keywords" content="Ligue 1 Conforama, fil sport, replay, replay intégral, intégral, fil info, replay a la une, AS Saint-Etienne, Olympique de Marseille" /><meta name="news_keywords" content="Ligue 1 Conforama, fil sport, replay, replay intégral, intégral, fil info, replay a la une, AS Saint-Etienne, Olympique de Marseille" /><link rel="canonical" href="http://www.rtl.fr/sport/football/en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.622/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.622/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.622/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.622/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/sport/football/en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" />
<meta property="og:description" content="MINUTE PAR MINUTE - L&#039;OM (2e) ouvre la 25e journée de L1 par un déplacement a priori délicat chez les Verts (12es)." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suivez St-Étienne - Marseille en live commenté" />
<meta property="og:image" content="http://media.rtl.fr/cache/61Zuw8CMxvNb7gwN_Xno_w/2000v1332-0/online/image/2018/0209/7792192790_jordan-amavi-au-duel-avec-kevin-theophile-catherine-le-10-decembre-2017-victoire-de-l-om-sur-les-verts-3-0.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@GregoryFortune">
            <meta name="twitter:title" content="Suivez St-Étienne - Marseille en live commenté">
            <meta name="twitter:description" content="MINUTE PAR MINUTE - Facile en Coupe de France cette semaine, l&#039;OM (2e) ouvre la 25e journée de Ligue 1 par un déplacement a priori délicat chez des Verts en net regain de forme (12e), vendredi 9 février (20h45).">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/MJS7Q8rpGJtsbmCuK8mwAg/795v350-2/online/image/2018/0209/7792192790_jordan-amavi-au-duel-avec-kevin-theophile-catherine-le-10-decembre-2017-victoire-de-l-om-sur-les-verts-3-0.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/sport/football/en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'SPORT_FOOTBALL';
        _sf_async_config.authors = 'Gregory Fortune';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
</head>
<body class="verticale-rtl-sport">
    <script>
    var siteName = "rtl";
    var innerWidth = window.innerWidth;
    var websiteVersion = "desktop";

    if (innerWidth < 640) {
        websiteVersion = "mobile";
    } else if (innerWidth <= 960) {
        websiteVersion = "tablet";
    }

    dataLayer = [{
        "siteName": siteName,
        "userAgent": window.navigator.userAgent,
        "websiteVersion": websiteVersion,
        "pageType": "classique"
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Gregory Fortune&#034;,&#034;pageRubrique&#034;:&#034;Sport&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Ligue 1 Conforama&#034;},{&#034;subject&#034;:&#034;AS Saint-Etienne&#034;},{&#034;subject&#034;:&#034;Olympique de Marseille&#034;}],&#034;pageSousRubrique&#034;:&#034;Football&#034;,&#034;pageName&#034;:&#034;en-direct-suivez-saint-etienne-marseille-en-live-commente&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Sylvain Charley, Eric Silvestro et Bertrand Latour" src="http://media.rtl.fr/cache/h5TPZOyZypWoKfWTN_MnXQ/98v120-2/online/image/2018/0105/7791711020_sylvain-charley-eric-silvestro-et-bertrand-latour.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Soir de Ligue 1</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/sport">Sport</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/sport/football">Football</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        EN DIRECT - Suivez Saint-Étienne - Marseille en live commenté</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">20h-23h</span>
                                                <span class="emission">Soir de Ligue 1</span>
                                                <span class="animateur">Éric Silvestro &amp; Sylvain Charley &amp; Bertrand Latour</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="http://static.rtl.fr/versions/www/6.0.622/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos logout">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.rtl.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                                <li class="item ">
                                        <a href="/actu/politique" class="link " >
                                            Politique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                            Société et faits divers</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/conso" class="link " >
                                            Conso</a>
                                    </li>
                                <li class="item theme-rtl-futur">
                                        <a href="/actu/futur" class="link " >
                                            Futur<i class="icon icon-mini-logo-futur"></i></a>
                                    </li>
                                <li class="item theme-rtl-girls">
                                        <a href="/girls" class="link " >
                                            Girls<i class="icon icon-mini-logo-girls"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport current  cf"  data-role="current">
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item ">
                                        <a href="/sport/football" class="link " >
                                            Football</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-1-conforama" class="link " >
                                            Ligue 1 Conforama</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/mercato" class="link " >
                                            Mercato</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                            Ligue des champions</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                            On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item ">
                                        <a href="/culture/cine-series" class="link " >
                                            Ciné et séries</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/musique" class="link " >
                                            Musique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/medias-people" class="link " >
                                            Médias et people</a>
                                    </li>
                                <li class="item theme-rtl-super">
                                        <a href="/culture/super" class="link " >
                                            Pop culture<i class="icon icon-mini-logo-super"></i></a>
                                    </li>
                                <li class="item ">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                            Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                            L&#039;esprit RTL</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/assister" class="link " >
                                            Assister aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item ">
                                        <a href="https://compte.rtl.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/club/profil" class="link " >
                                            Ma timeline</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.622/img/spacer-1-5.gif" alt="Sylvain Charley, Eric Silvestro et Bertrand Latour" class="img" data-src="http://media.rtl.fr/online/image/2018/0105/7791711020_sylvain-charley-eric-silvestro-et-bertrand-latour.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Soir de Ligue 1</span>
                                                    <span class="btn-widget">Éric Silvestro &amp; Sylvain Charley &amp; Bertrand Latour<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/on-refait-le-monde">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.622/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="http://media.rtl.fr/online/image/2017/1018/7790570726_marc-olivier-fogiel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">On refait le monde</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-grosses-tetes">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.622/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="http://media.rtl.fr/online/image/2014/0807/7773631957_laurent-ruquier.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Grosses Têtes</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/l-heure-du-crime">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.622/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771214374_jacques-pradel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;heure du crime</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                            <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.rtl.fr/sujet/ligue-1-conforama" class="btn-follow">Ligue 1 Conforama</a>
                            </div>
                        <h1 class="article-header mdl">EN DIRECT - Suivez Saint-Étienne - Marseille en live commenté</h1>
                    <h2 class="article-chapo mdl">MINUTE PAR MINUTE - Facile en Coupe de France cette semaine, l&#039;OM (2e) ouvre la 25e journée de Ligue 1 par un déplacement a priori délicat chez des Verts en net regain de forme (12e), vendredi 9 février (20h45).</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Jordan Amavi au duel avec Kevin Théophile-Catherine le 10 décembre 2017 (victoire de l&#39;OM sur les Verts 3-0)" src="http://media.rtl.fr/cache/8uWWubLi06NSEARLUG7Qhg/880v587-0/online/image/2018/0209/7792192790_jordan-amavi-au-duel-avec-kevin-theophile-catherine-le-10-decembre-2017-victoire-de-l-om-sur-les-verts-3-0.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Jordan Amavi au duel avec Kevin Théophile-Catherine le 10 décembre 2017 (victoire de l&#039;OM sur les Verts 3-0)</span>
                <span class="article-media-figcaption-credits">Crédit : BERTRAND LANGLOIS / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/gregory-fortune" class="article-social-author-portrait" title="La page RTL de Gregory Fortune">
                <img class="article-social-author-portrait-img" src="http://static.rtl.fr/versions/www/6.0.622/img/spacer.gif" data-src="https://lh6.googleusercontent.com/-YxrExzHcXjs/AAAAAAAAAAI/AAAAAAAAAB4/f0fhd3EDY18/photo.jpg?sz=150" width="70" height="70" alt="GrégoryFortune77">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/gregory-fortune" class="link">Gregory Fortune</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=GregoryFortune" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @GregoryFortune"></a></li><li><a href="https://plus.google.com/+GrégoryFortune77" class="icon icon-googleplus" target="_blank"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste RTL</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7792192658" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/sport/football/en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.622/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Suivez+St-%C3%89tienne+-+Marseille+en+live+comment%C3%A9&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658&amp;title=Suivez+St-%C3%89tienne+-+Marseille+en+live+comment%C3%A9&amp;summary=MINUTE+PAR+MINUTE+-+L%27OM+%282e%29+ouvre+la+25e+journ%C3%A9e+de+L1+par+un+d%C3%A9placement+a+priori+d%C3%A9licat+chez+les+Verts+%2812es%29." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Suivez St-Étienne - Marseille en live commenté&body=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-02-09T20:00:00+01:00">publié le 09/02/2018 à 20:00</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Neuf buts passés à Bourg-en-Bresse mardi 6 février, six à Metz quatre jours plus tôt : Marseille déboule avec le plein de confiance à Geoffroy-Guichard. Dans l'Ain, même le Grec Kostas Mitroglou y est allé de son triplé. Certes accroché par Monaco lors de la 23e journée de Ligue 1 (<a class="link" href="http://www.rtl.fr/sport/football/en-direct-suivez-marseille-monaco-en-live-commente-7791999170" title="Marseille-Monaco : pas de vainqueur au Vélodrome">2-2</a>), cet OM ne peut plus cacher ses ambitions.<br/><br/>Invaincu depuis le 17 décembre, les hommes de Rudi Garcia pointent seuls à la 2e place derrière le PSG avec un point d'avance sur Monaco et trois sur Lyon. Qui sortira vainqueur de ce match à trois ce week-end ? <strong>L'ASM se rend à Angers (16e) samedi 10 février, Lyon reçoit Rennes (10e)</strong> le lendemain soir. Le match le plus compliqué est donc peut-être pour les Marseillais à Saint-Étienne (12e).</p>

                <div class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=99604&t=js&s=1">
        <div id="lig_rtl_infeed"></div>
    </div>
<p class="article-p mdl">Moribonds fin 2017, de nouveau inquiétants fin janvier après un réveil durant deux rencontres, <strong>les Verts restent sur deux succès prometteurs</strong> face à Caen et Amiens. Les recrues Paul-Georges Ntep et Mathieu Debuchy ont marqué dès leur premier match. Yann M'Vila monte en régime. Seule contrariété pour la réception de l'OM : prêté par le club phocéen, <strong>Rémy Cabella ne peut être aligner, stipule son contrat.</strong></p>

                                <div class="article-related theme-rtl-sport article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/sport/football/neymar-mbappe-payet-quels-sont-les-joueurs-les-mieux-payes-de-ligue-1-7792143164" class="link-img link-track">
            <img alt="Neymar célèbre un but lors du match PSG-Dijon, le 17 janvier 2018 au Parc des Princes." src="http://media.rtl.fr/cache/f-RjPmJ3_8ToKh33nlV_Mg/220v147-2/online/image/2018/0118/7791884608_neymar-celebre-un-but-lors-du-match-psg-dijon-le-17-janvier-2018-au-parc-des-princes.jpg" width="220" height="147" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/ligue-1-conforama" class="tag">Ligue 1 Conforama</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/sport/football/neymar-mbappe-payet-quels-sont-les-joueurs-les-mieux-payes-de-ligue-1-7792143164" class="link link-track">Neymar, Mbappé, Payet... Quels sont les joueurs les mieux payés de Ligue 1 ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/sport/football/neymar-mbappe-payet-quels-sont-les-joueurs-les-mieux-payes-de-ligue-1-7792143164&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.622/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=DIAPORAMA+-+Neymar%2C+Mbapp%C3%A9%2C+Payet...+Quels+sont+les+joueurs+les+mieux+pay%C3%A9s+de+Ligue+1+%3F&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fneymar-mbappe-payet-quels-sont-les-joueurs-les-mieux-payes-de-ligue-1-7792143164" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <div class="article-embed mdl">
    <div class="rtl-idalgo" data-url="http://sports.rtl.fr/sport/cache/page/football_widget_match.php?refMatch=362242"></div>
</div><h3 class="article-title mdl">L1- 25e journée : programme et classement</h3><p class="article-p mdl"><em>Vendredi 9 février :</em><br/>20h45 : Saint-Etienne - Marseille<br/><br/><em>Samedi 10 février :</em><br/>17h00 : Toulouse - PSG&nbsp;<br/>20h00 : Angers - Monaco&nbsp;<br/>Bordeaux - Amiens&nbsp;&nbsp;<br/>Dijon - Nice&nbsp;<br/>Guingamp - Caen&nbsp;<br/>Metz - Montpellier<br/><br/><em>Dimanche 11 février :</em><br/>15h00 : Strasbourg - Troyes&nbsp;<br/>17h00 : Nantes - Lille&nbsp;<br/>21h00 : Lyon - Rennes&nbsp;</p>
    <div class="article-embed mdl">
    <div class="rtl-idalgo" data-url="http://sports.rtl.fr/sport/cache/page/football_widget_standing_long.php?refCompetition=1"></div>
</div><div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/sport/football/coupe-de-france-quand-tirage-au-sort-quarts-de-finale-om-psg-ol-herbiers-chambly-lens-caen-7792176044" class="item-link">Coupe de France : PSG-OM en quarts de finale</a></li>
            <li class="item"><a href="http://www.rtl.fr/sport/football/video-sochaux-psg-quand-dani-alves-se-retrouve-gardien-de-but-7792160965" class="item-link">VIDÉO - Sochaux-PSG : quand Dani Alves se retrouve gardien de but</a></li>
            <li class="item"><a href="http://www.rtl.fr/sport/football/mercato-giroud-pastore-lucas-coutinho-grenier-debuchy-saint-etienne-6-points-retenir-hiver-2018-7792088919" class="item-link">Mercato : Giroud, Coutinho, Saint-Étienne... Les 6 points à retenir</a></li>
            <li class="item"><a href="http://www.rtl.fr/sport/football/ligue-des-nations-la-france-avec-l-allemagne-et-les-pays-bas-decouvrez-le-mode-d-emploi-7791966149" class="item-link">Ligue des nations : la France avec l'Allemagne et les Pays-Bas, découvrez le mode d'emploi</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/ligue-1-conforama" class="btn-follow">Ligue 1 Conforama</a>
                                    <a href="http://www.rtl.fr/sujet/as-saint-etienne" class="btn-follow">AS Saint-Etienne</a>
                                    <a href="http://www.rtl.fr/sujet/olympique-de-marseille" class="btn-follow">Olympique de Marseille</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100678&t=js&s=1">
        <div id="lig_rtl_endarticle_article_sport"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
<div class="g-aside-spacing-md">
                            <div class="article-flash-one theme-rtl-sport">
        <div class="category">À la Une Sport</div>
        <a href="http://www.rtl.fr/sport/autres-sports/jo-2018-le-programme-de-samedi-10-fevrier-en-heures-francaises-justine-braisaz-7792199667" class="link-img">
            <img alt="La biathlète française Justine Braisaz en janvier 2018 à Oberhof" src="http://media.rtl.fr/cache/2J74aUWTGWWwQlwzBWetOw/260v160-2/online/image/2018/0209/7792200403_la-biathlete-francaise-justine-braisaz-en-janvier-2018-a-oberhof.jpg" width="260" height="160" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/jeux-olympiques" class="tag">Jeux Olympiques</a>
        <div class="title">
            <a href="http://www.rtl.fr/sport/autres-sports/jo-2018-le-programme-de-samedi-10-fevrier-en-heures-francaises-justine-braisaz-7792199667" class="link">JO 2018 : le programme de samedi 10 février en heures françaises</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/sport/autres-sports/jo-2018-le-programme-de-samedi-10-fevrier-en-heures-francaises-justine-braisaz-7792199667&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.622/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=JO+2018+%3A+le+programme+de+samedi+10+f%C3%A9vrier+en+heures+fran%C3%A7aises&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Fautres-sports%2Fjo-2018-le-programme-de-samedi-10-fevrier-en-heures-francaises-justine-braisaz-7792199667" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-md-half ">
            <div class="flash-news">
                <header class="title-category">Flash Sport</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-sport">
                            <a href="http://www.rtl.fr/sport/autres-sports/24-heures-du-mans-2018-engages-affiche-la-86e-edition-se-devoile-7792199355" class="link-img">
                                <img alt="L&#39;affiche des 24 Heures du Mans 2018" src="http://media.rtl.fr/cache/MVKm9J75t4t2WsFMyq4BaQ/90v60-2/online/image/2018/0209/7792199466_l-affiche-des-24-heures-du-mans-2018.png" width="90" height="60" class="img"/></a>
                            <time datetime="2018-02-09T16:54:05+01:00" class="time"> 16H54</time>
                            <a class="text" href="http://www.rtl.fr/sport/autres-sports/24-heures-du-mans-2018-engages-affiche-la-86e-edition-se-devoile-7792199355" target="">24 Heures du Mans : la 86e édition se dévoile</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="http://www.rtl.fr/sport/autres-sports/jo-2018-descente-slalom-geant-le-programme-du-ski-alpin-en-heures-francaises-7792182894" class="link-img">
                                <img alt="Alexis Pinturault le 8 février 2018 à Pyeongchang" src="http://media.rtl.fr/cache/zN-xG19U45WAoFYp3-t12Q/90v60-2/online/image/2018/0208/7792182960_alexis-pinturault-le-8-fevrier-2018-a-pyeongchang.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-02-09T16:50:37+01:00" class="time"> 16H50</time>
                            <a class="text" href="http://www.rtl.fr/sport/autres-sports/jo-2018-descente-slalom-geant-le-programme-du-ski-alpin-en-heures-francaises-7792182894" target="">JO 2018 : le programme du ski alpin</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="http://www.rtl.fr/sport/football/rc-lens-brice-dja-djedje-en-garde-a-vue-pour-violences-conjugales-7792192931" class="link-img">
                                <img alt="Brice Dja Djédjé, le 17 août 2014, à Marseille. (archives)" src="http://media.rtl.fr/cache/Dn9u04YZ2FjC_EeG_S0uLg/90v60-2/online/image/2014/1222/7775985446_brice-dja-djedje-le-17-aout-2014-a-marseille-archives.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-02-09T11:00:00+01:00" class="time"> 11H00</time>
                            <a class="text" href="http://www.rtl.fr/sport/football/rc-lens-brice-dja-djedje-en-garde-a-vue-pour-violences-conjugales-7792192931" target="">Brice Dja Djédjé arrêté pour violences conjugales</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-sport" class="link-to">Tous les flashs Sport<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-md">
                                        <div class="mdl widget-slider widget-pmu">
        <div class="widget-header">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_SPORT_CC_ACQ_WIDGET_DESKTOP&ead-creative=H_WIDGET&ead-creativetype=300x250&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fhippique%2F%3F174%26tirelire-partenariat&ns_mchannel=PAR&ns_source=RTL_RTL" class="link" target="_blank">PMU.fr</a>
        </div>
        <div class="widget-body">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_SPORT_CC_ACQ_WIDGET_DESKTOP&ead-creative=H_WIDGET&ead-creativetype=300x250&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fhippique%2F%3F174%26tirelire-partenariat&ns_mchannel=PAR&ns_source=RTL_RTL" class="widget-link" target="_blank">
                <div class="title">
                    <i class="sp sp-logo-pmu"></i>
                </div>
                <img alt="pmu" src="http://static.rtl.fr/versions/www/6.0.622/img/spacer-1-2.gif" data-src="http://media.rtl.fr/online/image/2017/0209/7787167741_pmu.jpg" width="300" height="250" class="img"/><div class="tag">10 févr.</div>
                <div class="corner-right">15h15</div>
            </a>
        </div>
        <div class="widget-footer">
            <a href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=RTL_RTL&ead-name=RTL_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_SPORT_CC_ACQ_WIDGET_DESKTOP&ead-creative=H_WIDGET&ead-creativetype=300x250&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fhippique%2F%3F174%26tirelire-partenariat&ns_mchannel=PAR&ns_source=RTL_RTL" class="widget-link" target="_blank">
                <div class="text-uppercase">PRIX DE MUNICH</div>
                <div class="text">HIPPODROME DE PARIS-VINCENNES</div>
            </a>
        </div>
    </div>
</div>

                                    <div class="g-aside-spacing-md">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-md">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100672&t=js&s=1">
        <div id="lig_rtl_side_article_sport"></div>
    </div>
</div>
                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.rtl.fr/sport/football/en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.rtl.fr/sport/football/en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/gemeaux" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-gemeaux">
                    <span class="astro-sign">Gémeaux</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Gémeaux</span>
            <span class="date">21 mai - 21 juin</span>
            <p class="text">Vous aurez l’impression de tout faire de travers, 2e décan, on vous fera des reproches mais d’une certaine manière vous vous en moquerez. Vous serez ailleurs ! Déjà parti en vacances peut-être ?...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/melvita" class="link">Codes promo Melvita</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/maxiscoot" class="link">Codes promo MaxiScoot</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7792192658?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7792192658</div>
        <div id="ligatusHeadline">EN DIRECT - Suivez Saint-Étienne - Marseille en live commenté</div>
        <div id="ligatusTitle">EN DIRECT - Suivez Saint-Étienne - Marseille en live commenté</div>
        <div id="ligatusDescription">MINUTE PAR MINUTE - Facile en Coupe de France cette semaine, l'OM (2e) ouvre la 25e journée de Ligue 1 par un déplacement a priori délicat chez des Verts en net regain de forme (12e), vendredi 9 février (20h45).</div>
        <div id="ligatusUrl">http://www.rtl.fr/sport/football/en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658</div>
        <div id="ligatusDate">2018-02-09 20:00:00</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/TlXws-pAQiHy-E92jl4RwQ/330v220-2/online/image/2018/0209/7792192790_jordan-amavi-au-duel-avec-kevin-theophile-catherine-le-10-decembre-2017-victoire-de-l-om-sur-les-verts-3-0.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Sport&quot;, &quot;Football&quot;, &quot;-&quot;, &quot;en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658#soir-de-ligue-1#Ligue 1 Conforama#fil sport#replay#replay int\u00E9gral#int\u00E9gral#fil info#replay a la une#AS Saint-Etienne#Olympique de Marseille&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Sport" data-level2="Football" data-level3="-" data-level4="en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658#soir-de-ligue-1#Ligue 1 Conforama#fil sport#replay#replay intégral#intégral#fil info#replay a la une#AS Saint-Etienne#Olympique de Marseille"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Sport&amp;p=Football&amp;l3=-&amp;l4=en-direct-suivez-saint-etienne-marseille-en-live-commente-7792192658%23soir-de-ligue-1%23Ligue+1+Conforama%23fil+sport%23replay%23replay+int%C3%A9gral%23int%C3%A9gral%23fil+info%23replay+a+la+une%23AS+Saint-Etienne%23Olympique+de+Marseille&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.622/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Sport"},{"name":"subTid","value":"Football"},{"name":"id","value":7792192658},{"name":"skin","value":"yes"}];
</script><script src="http://static.rtl.fr/versions/www/6.0.622/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>