<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Meurthe-et-Moselle : torturé par sa famille après avoir refusé de réparer un poële</title>
    	<meta name="description" content="Ligoté dans le froid alors qu&#039;il était en sous-vêtements, un retraité a été brûlé par son fils et sa femme pour ne pas avoir réparé le poêle familial." /><meta name="keywords" content="faits divers, Meurthe-et-Moselle, torture, police, fil info" /><meta name="news_keywords" content="faits divers, Meurthe-et-Moselle, torture, police, fil info" /><link rel="canonical" href="http://www.rtl.fr/actu/societe-faits-divers/meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.rtl.fr/versions/www/6.0.252/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.rtl.fr/versions/www/6.0.252/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.rtl.fr/versions/www/6.0.252/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/www/6.0.252/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/societe-faits-divers/meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614" />
<meta property="og:description" content="Un retraité a été brûlé par son fils et sa femme pour ne pas avoir réparé le poêle familial." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torturé par sa famille après avoir refusé de réparer un poële" />
<meta property="og:image" content="http://media.rtl.fr/online/image/2016/0922/7784949242_la-police-est-intervenue-illustration.jpg" />

<meta property="fb:pages" content="282315205283" />
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@FRoudaut">
            <meta name="twitter:title" content="Torturé par sa famille après avoir refusé de réparer un poële">
            <meta name="twitter:description" content="Ligoté dans le froid alors qu&#039;il était en sous-vêtements, un retraité a été brûlé par son fils et sa femme pour ne pas avoir réparé le poêle familial.">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/Rea3ykCaiKSDwlnXGq-OOw/795v350-2/online/image/2016/0922/7784949242_la-police-est-intervenue-illustration.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/societe-faits-divers/meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_SOCIETE_ET_FAITS_DIVERS';
        _sf_async_config.authors = 'Félix Roudaut';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS={};
        top.ONFOCUS.app_id="1061";
        top.ONFOCUS.app_domain="ufo/uopsgevpmd/cg3jispigltn4e";
        top.ONFOCUS.ad_class="ftv-ad-slot";
        top.ONFOCUS.ad_id_attribute="id";
        top.ONFOCUS.queue=top.ONFOCUS.queue||{};
        top.ONFOCUS.tag_s=new Date().getTime();
        top.ONFOCUS.q=function(a,b){top.ONFOCUS.queue[a]=top.ONFOCUS.queue[a]||[];top.ONFOCUS.queue[a].push(b)};
        top.ONFOCUS.q("segment", {name: "pagetype", value: "article"});
        top.ONFOCUS.q("segment", {name: "category", value: "Actu"});
        //DO NOT MODIFY THE CODE BELOW
        (function(x, u, h){h=function(s){return s.split("").map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(""); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(",");u=(top.window.location.protocol==="http:")?"http://"+u[0]:"https://"+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+"/"+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/teratoid.js", document);
    var adback = adback || {};
    adback.launchData = function() {new adback.API().initialize();};
</script>

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/maumetry.js?ref="+document.referrer, document);
    var adback = adback || {};
    adback.launchMessage = function() {new adback.CM().initialize();};
</script></head>
<body class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;F\u00e9lix Roudaut&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;faits divers&#034;},{&#034;subject&#034;:&#034;Meurthe-et-Moselle&#034;},{&#034;subject&#034;:&#034;torture&#034;},{&#034;subject&#034;:&#034;police&#034;}],&#034;pageSousRubrique&#034;:&#034;Soci\u00e9t\u00e9 et faits divers&#034;,&#034;pageName&#034;:&#034;meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header " id="main-header">
        <div class="g-row">
    <div class="g-col12">
        <div class="header-upper-nav">
            <div class="upper-nav-list cf">
                <span class="upper-nav-item current">RTL</span>
                                <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="upper-nav-item">PRESIDENTIELLE 2017</a>
                                <a href="http://www.rtl.fr/sujet/emploi" class="upper-nav-item">EMPLOI</a>
                            <a href="http://www.rtl2.fr" target="_blank" class="upper-nav-item">RTL2</a>
                        <a href="http://astro.rtl.fr/" target="_blank" class="upper-nav-item">RTL ASTRO</a>
                        <a href="http://onrefaitlescourses.rtl.fr" target="_blank" class="upper-nav-item">ON REFAIT LES COURSES</a>
                        <a href="http://www.funradio.fr" target="_blank" class="upper-nav-item">FUN RADIO</a>
                    <a href="http://www.rtl.fr/newsletter" class="upper-nav-item newsletter-item icon icon-envelope">Newsletters RTL</a>
            </div>
        </div>
    </div>
</div><div class="g-row">
                <div class="g-col12 th-main-nav">
                    <nav id="main-nav" class="main-nav page-wrap-fluid cf" data-url="/ajax/header?current=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614">
                        <div class="nav-item nav-toggler js-nav-toggler">
                        <span class="nav-text">
                            <i class="icon icon-ff icon-menu-hamburger"></i>
                            <span class="no-ff">Menu</span>
                        </span>
                        </div>
                        <div class="nav-item logo">
                            <a href="/" class="nav-text">
                                <i class="icon icon-ff icon-rtl-logo"></i>
                                <span class="no-ff">RTL</span>
                            </a>
                        </div>

                        <div id="slide-nav" class="slide-nav">
                            <div class="nav-item nav-toggler js-nav-toggler">
                                <span class="nav-text icon icon-close-sign">Fermer</span>
                            </div>

                            <div class="nav-item home">
                                <a href="/" class="nav-text icon icon-home">
                                    <span class="no-ff">Accueil</span>
                                </a>
                            </div>

                            <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/girls" class="nav-text">Girls</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/grille" class="nav-text">Grille</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item">
                                        <a href="http://www.rtl.fr/direct" class="nav-text">Direct</a>
                                    </div>
                                </div>
                        <div class="nav-item nav-item-right brd-t profile">
                                    <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614" class="nav-text">
                                        <i class="icon icon-ff icon-user"></i>
                                        <span class="no-ff">Profil</span>
                                    </a>
                                </div>
                            <div class="nav-item nav-item-right brd-t search">
                            <a href="http://www.rtl.fr/recherche" class="nav-text">
                                <i class="icon icon-ff icon-search"></i>
                                <span class="no-ff">Recherche</span>
                            </a>
                        </div>
                    </nav>
                </div>
            </div>
        <div class="g-row">
                <div class="g-col12 th-main-nav-sub">
                    <div class="main-nav-sub page-wrap-fluid cf th-main-nav-sub">
                        <div class="right">
                                <a href="http://www.rtl.fr/direct" class="nav-item small onair icon icon-play-circle">Soir de Ligue 1</a>
                            </div>
                        <nav class="main-breadcrumb">
                                <span class="nav-item icon icon-arrow-right"><a class="link" href="/">Accueil</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/actu">Actu</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/actu/societe-faits-divers">Société et faits divers</a></span>
                                    <span class="nav-item icon icon-arrow-right">Meurthe-et-Moselle : torturé par sa famille après avoir refusé de réparer un poële</span>
                                    </nav>
                        </div>
                </div>
            </div>
        <span class="main-header-overlay" id="main-header-overlay"></span>
    </header>
<div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<section>
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <h1 class="article-header mdl">Meurthe-et-Moselle : torturé par sa famille après avoir refusé de réparer un poële</h1>
                </div>
            </div>

            <div class="g-row page-wrap">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <article class="g-2cols-main g-gutter">
                        <div id="article-section" class="article-section">
                            <h2 class="article-chapo mdl">Ligoté dans le froid alors qu&#039;il était en sous-vêtements, un retraité a été brûlé par son fils et sa femme pour ne pas avoir réparé le poêle familial.</H2>

                            <figure class="article-cover mdl">
        <div class="media-holder">
            <img src="http://media.rtl.fr/cache/ozgcd8VkQtZ4IQOvx0IQhQ/795v530-0/online/image/2016/0922/7784949242_la-police-est-intervenue-illustration.jpg" width="795" height="530" alt="Un véhicule de la police nationale (illustration)"  class="media-item"  /></div>
        <figcaption class="figcaption article-mdl cf">
            <div class="figcaption-info">
                    <span class="credit">Crédit : ERIC PIERMONT / AFP</span>
                </div>
            <span class="legend">Un véhicule de la police nationale (illustration)</span>
        </figcaption>
    </figure>
<div class="article-info mdl">
                                <span class="item author">
                                                <span class="by">par</span>
                                                <a href="http://www.rtl.fr/auteur/felix-roudaut" class="name">Félix Roudaut</a>
                                                    </span>
                                        <time class="item publish-time" datetime="2017-01-27T21:39:12+01:00">publié le 27/01/2017 à 21:39</time>
                                </div>

                            <div class="article-tool-section mdl"><aside id="article-tool" class="article-tool js-social-hitcount"  data-hitcount-url="/article/share/7786956614"><div class="item shared shared-logo"><i class="icon icon-ff icon-share"></i><span class="word">Partager</span></div><div class="item fb"><a data-type="fb-share" href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&picture=http%3A%2F%2Fmedia.rtl.fr%2Fonline%2Fimage%2F2016%2F0922%2F7784949242_la-police-est-intervenue-illustration.jpg&description=Un+retrait%C3%A9+a+%C3%A9t%C3%A9+br%C3%BBl%C3%A9+par+son+fils+et+sa+femme+pour+ne+pas+avoir+r%C3%A9par%C3%A9+le+po%C3%AAle+familial.&name=Tortur%C3%A9+par+sa+famille+apr%C3%A8s+avoir+refus%C3%A9+de+r%C3%A9parer+un+po%C3%ABle&link=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614&redirect_uri=https://static.rtl.fr/versions/www/6.0.252/plugin/facebook/close.html" class="js-social-counter" target="_blank" title="Partager sur Facebook"><i class="icon icon-ff icon-facebook-square"></i><span class="no-ff">FB</span></a></div><div class="item tw"><a data-type="tw-share" href="https://twitter.com/intent/tweet?text=Tortur%C3%A9+par+sa+famille+apr%C3%A8s+avoir+refus%C3%A9+de+r%C3%A9parer+un+po%C3%ABle%20-&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614" class="js-social-counter" target="_blank" title="Partager sur Twitter"><i class="icon icon-ff icon-twitter-square"></i><span class="no-ff">TWT</span></a></div><div class="item gg"><a data-type="gg-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614" class="js-social-counter" target="_blank" title="Partager sur Google+"><i class="icon icon-ff icon-googleplus-square"></i><span class="no-ff">GG+</span ></a ></div><div class="item ld"><a data-type="ld-share" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614&title=Tortur%C3%A9+par+sa+famille+apr%C3%A8s+avoir+refus%C3%A9+de+r%C3%A9parer+un+po%C3%ABle&summary=Un+retrait%C3%A9+a+%C3%A9t%C3%A9+br%C3%BBl%C3%A9+par+son+fils+et+sa+femme+pour+ne+pas+avoir+r%C3%A9par%C3%A9+le+po%C3%AAle+familial." class="js-social-counter" target="_blank" title="Partager sur LinkedIn">  <i class="icon icon-ff icon-linkedin-square"></i>  <span class="no-ff">LD</span></a></div><div class="item com"><a href="#timeline-article" class="js-anchor-link" title="Voir les commentaires"><i class="icon icon-ff icon-comment-square"></i><span class="no-ff">Commenter</span></a></div><div class="item print" id="print-article" title="Imprimer"><i class="icon icon-ff icon-print-square"></i><span class="no-ff">Imprimer</span></div></aside></div>
<p class="article-p mdl">Il a vécu l'enfer pour avoir rechigné à bricoler. Fautif de ne pas avoir <strong>réparé la vitre d'un poêle,</strong> un retraité de 63 ans a subi une véritable <strong>séance de&nbsp;<a class="link" href="http://www.rtl.fr/actu/societe-faits-divers/loire-atlantique-un-enfant-de-8-ans-decede-noye-apres-avoir-ete-torture-7786727964" title="" onclick="window.open(this.href);return false;">torture</a></strong>, sa famille comme bourreau. Hors de lui, le fils de 30 ans intime à son père l'ordre de se mettre en sous-vêtements, dans leur domicile de Pont-Saint-Vincent, en&nbsp;<a class="link" href="http://www.rtl.fr/actu/societe-faits-divers/meurthe-et-moselle-sa-maison-va-etre-rasee-car-elle-fait-de-l-ombre-a-celle-de-sa-voisine-7786768420" title="" onclick="window.open(this.href);return false;">Meurthe-et-Moselle</a>. En pleine vague de froid, ce mardi 24 janvier, il le force ensuite à s’asseoir sur une chaise située dans le jardin. Ligoté, une chaussette placée dans la bouche, il est <strong>brûlé au dos et aux bras</strong> par des morceaux de bois incandescents.<br/><br/>La victime ne doit son salut que par un <strong>voisin qui a prévenu la police</strong>. Auditionné, le père de famille confie subir des violences de la part de son fils, mais aussi de sa femme, depuis son implication en 2010 pour une affaire de&nbsp;<a class="link" href="http://www.rtl.fr/actu/societe-faits-divers/jean-marc-morandini-mis-en-examen-pour-corruption-de-mineur-7784968675" title="Jean-Marc Morandini mis en examen pour &quot;corruption de mineur aggravée&quot;" onclick="window.open(this.href);return false;">corruption de mineur</a>. <strong>Son épouse le frappait</strong>, lui ordonnait d'aller au coin, de rester de longs moments posté à genoux ou de copier des lignes, comme le relatent nos confrères de&nbsp;<a class="link" href="http://www.estrepublicain.fr/edition-de-nancy-agglomeration/2017/01/27/humilie-par-sa-femme-torture-par-son-fils" title="" onclick="window.open(this.href);return false;"><em>L'Est Républicain</em></a>.<br/><br/>Selon un psychiatre présent lors de l'audition, la victime souffrait d'un <strong>syndrome de Stockholm</strong>. Ce dernier souhaite en effet qu'on "<strong>laisse tranquille</strong>" sa famille. Son vœu n'a pas été exaucé. Les deux bourreaux ont été <strong>mis en examen et placés en détention provisoire</strong> dans l'attente de leur procès.</p><div class="article-recommendation mdl cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/meurthe-et-moselle-sa-maison-va-etre-rasee-car-elle-fait-de-l-ombre-a-celle-de-sa-voisine-7786768420" class="item-link">Meurthe-et-Moselle : sa maison va être rasée car elle fait de l'ombre à celle de sa voisine</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/loire-atlantique-un-enfant-de-8-ans-decede-noye-apres-avoir-ete-torture-7786727964" class="item-link">Loire-Atlantique : un enfant de 8 ans décède noyé après avoir été torturé</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/gard-trois-mineurs-ecroues-pour-avoir-torture-un-etudiant-7786697952" class="item-link">Gard : trois mineurs écroués pour avoir torturé un étudiant</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/isere-une-femme-retrouvee-ligotee-le-corps-brule-a-l-acide-7786232188" class="item-link">Isère : une femme retrouvée ligotée, le corps brûlé à l'acide</a></li>
            </ul>
</div><footer class="article-footer mdl cf">
            <div class="author">
                <figure class="author-fig">
                        <img class="author-img img-echo" src="https://static.rtl.fr/versions/www/6.0.252/img/spacer.gif" data-src="https://lh6.googleusercontent.com/-tyd0meb4Gp8/AAAAAAAAAAI/AAAAAAAAALk/GlfUIROGpAw/photo.jpg?sz=150" width="66" height="66" alt="103787476925100813301">
                            <figcaption class="author-cap">
                            par <a href="https://plus.google.com/+103787476925100813301" class="author-name icon icon-googleplus-square" rel="author" target="_blank">Félix Roudaut</a>
                            </figcaption>
                    </figure>
                <span class="author-follow">
                    Suivez Félix Roudaut sur :
                    <a href="https://twitter.com/intent/follow?screen_name=@FRoudaut" class="twitter icon icon-twitter-square social-share" data-type="twitter-script" target="_blank" title="Suivez @@FRoudaut"></a><a href="http://www.rtl.fr/auteur/felix-roudaut" class="brand icon icon-rtl-square" title="La page RTL de Félix Roudaut"></a>
                    </span>
            </div>
        </footer>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="http://i.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu.js">
                                    <span class="title">VOUS AIMEREZ AUSSI</span>
                                    <div id="lig_rtl_smartbox_actu"></div>
                                </div>
                            <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
                                    <span class="title">PLUS DE VIDÉOS</span>
                                    <div id="ultimedia_wrapper"></div>
                                    <script type="text/javascript">
                                        var ULTIMEDIA_mdtk = "01505732";
                                        var ULTIMEDIA_date = "20170127";
                                        var ULTIMEDIA_target = "ultimedia_wrapper";
                                        var ULTIMEDIA_async = true;
                                    </script>
                                </div>
                            </div>

                        <aside>
                            <div class="article-tag mdl cf">
                                    <span class="title">À suivre</span>
                                    <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/sujet/faits-divers" class="tag">Faits divers</a>
    </span>
<span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/sujet/meurthe-et-moselle" class="tag">Meurthe-et-Moselle</a>
    </span>
<span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/sujet/torture" class="tag">Torture</a>
    </span>
</div>
                            








    
    
    
    
    
        
        
        
    



    <form class="article-mail-form mdl article-mdl js-form cf" action="http://www.rtl.fr/newsletter" method="post"><span class="title">Restez informé</span><div class="article-mail-holder"><span class="txt-legend">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</span><fieldset class="mail-fieldset"><div class="mail-input-content"><input id="article-mail-input" name="email" class="txt-input js-input-txt" type="email" pattern="[^ @]*@[^ @]*" value="" required="required"><label for="article-mail-input" class="txt-label js-label-txt">Entrez votre email</label></div><input type="hidden" name="newsletters" value="newsletter info"/><input type="hidden" name="newsletters" value="newsletter alerte info mail"/><input type="hidden" name="source" value="article"/><input type="hidden" name="cgu" value="true"/><input type="submit" id="article-mail-submit" name="artilce-mail-submit" class="sbt-input js-input-sbm th-default" value="Je m'inscris"></fieldset></div><span class="mail-legal">* voir <a href="/mentions-legales">les mentions légales</a></span></form>

</aside>
                    </article>

                    <aside class="g-2cols-aside g-gutter">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
<div class="mdl mdl-bvl flash-news">
        <header class="mdl-title th-rtl-actu">Flash Actu</header>
        <ul class="bullet-list time "><li class="item"><time datetime="2017-01-27T22:27:00+01:00" class="time">22H27</time><a class="text" href="http://www.rtl.fr/actu/societe-faits-divers/l-affaire-penelope-fillon-un-desastre-sur-le-plan-politique-7786960116" target="">L&#039;affaire Penelope Fillon, &#034;un désastre&#034;</a></li><li class="item"><time datetime="2017-01-27T22:21:58+01:00" class="time">22H21</time><a class="text" href="http://www.rtl.fr/sport/football/mercato-grenier-vers-l-as-roma-falcao-refuse-la-chine-7786959347" target="">Mercato : Grenier à Rome, Falcao refuse la Chine</a></li><li class="item"><time datetime="2017-01-27T21:51:56+01:00" class="time">21H51</time><a class="text" href="http://www.rtl.fr/actu/societe-faits-divers/val-d-oise-il-escroque-136-retraites-depuis-sa-cellule-7786957644" target="">Il escroque 136 retraités depuis sa cellule</a></li><li class="item"><time datetime="2017-01-27T21:39:12+01:00" class="time">21H39</time><a class="text" href="http://www.rtl.fr/actu/societe-faits-divers/meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614" target="">Torturé après avoir refusé de réparer un poêle</a></li><li class="item"><time datetime="2017-01-27T21:00:00+01:00" class="time">21H00</time><a class="text" href="http://www.rtl.fr/actu/international/trump-signe-un-texte-anti-avortement-entoure-d-hommes-la-photo-qui-choque-internet-7786959486" target="">Trump signe un texte anti-avortement</a></li><li class="item"><time datetime="2017-01-27T20:56:00+01:00" class="time">20H56</time><a class="text" href="http://www.rtl.fr/culture/arts-spectacles/gaston-au-dela-de-lagaffe-l-exposition-a-ne-pas-manquer-7786959313" target="">Gaston Lagaffe s&#039;expose au Centre George Pompidou</a></li></ul>
        <a href="http://www.rtl.fr/sujet/fil-info" target="" class="mdl-link mql-small th-cream icon icon-arrow-right-circle brd">Tous les flashs Actu</a>
    </div>









    
        
        
    
    
    
    



    





    <div class="mdl partner-mdl widget-feature cf">
        <header class="widget-feature-header th-partner cf">
            <a class="link" href="http://shopping.rtl.fr" title="Voir la sélection shopping">
                <span class="text">Pour acheter moins cher, comparez !</span>
                <span class="main-icon sp sp-icon-shopping"></span>
                <span class="main-logo sp sp-logo-leguide"></span>
            </a>
        </header>
        <div class="widget-feature-content cf">
            <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="http://shoppingbox.partner.leguide.com/rtlactu/001_box.htm" frameborder="0" scrolling="no" width="300" height="250"></iframe>
        </div>
        <a href="http://shopping.rtl.fr" class="mdl-link th-cream icon icon-arrow-right-circle brd">Toute la sélection</a>
    </div>












    





    
        <div class="explorimmo mdl partner-mdl widget-feature cf">
            <header class="widget-feature-header partner-header th-partner cf">
                <a class="link" href="http://immobilier.rtl.fr?xtor=CS3-359-[RTL_Flux]" title="Voir toutes les annonces">
                    <span class="text">Offres immo</span>
                    <span class="main-icon sp sp-icon-immo"></span>
                    <span class="main-logo sp sp-logo-explorimmo"></span>
                </a>
            </header>
            <div class="widget-feature-content cf">
                <a href="http://immobilier.rtl.fr/annonce-33594440-1.html?xtor=CS3-359-[RTL_Flux]" title="Voir l'annonce">
                    <figure class="widget-feature-figure">
                        <img class="widget-feature-img img-echo" src="https://static.rtl.fr/versions/www/6.0.252/img/spacer-4-3.gif" data-src="http://thbr.figarocms.net/external/NPS5UE53clWIrJ4u-S_j7Gj93is=/320x240/http%3A%2F%2Fmedias.immovision.com%2Fflux%2Fphotos%2Fp0%2F13556%2F127la01.jpg" width="320" height="240">
                        <figcaption class="explorimmo-figcaption">Prix NC</figcaption>
                    </figure>
                    <p class="explorimmo-info">
                        <span class="what">LOCATION</span>
                        <span class="where">Menton (06500)</span>
                        <span class="details">Appartement 1 pièce 30 m2</span>
                    </p>
                </a>
            </div>
            <a href="http://immobilier.rtl.fr?xtor=CS3-359-[RTL_Flux]" class="mdl-link th-cream icon icon-arrow-right-circle brd">Toutes les annonces</a>
        </div>
    
    
<div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
<div id="ligatus_art_right" class="js-async reco ads-ligatus-right" data-type="ligatus-script" data-src="http://i.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu.js">
                                <header class="section-header-s brd-top">
                                    <span class="text">Ailleurs sur le web</span>
                                </header>
                                <div id="lig_rtl_side_run_actu"></div>
                            </div>
                        </aside>
                </div>
            </div>
        </section>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header cf">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614#inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/actu/societe-faits-divers/meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl adsense">
        <ins class="adsbygoogle" data-ad-client="ca-pub-3394119166059409" data-ad-slot="6641444007"></ins>
    </div>
<div class="mdl mdl-bvl widget-feature astro">
            <header class="widget-feature-header astro-header cf">
                <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/capricorne" title="Voir toute l'astro" target="_blank">
                    <span class="text">Horoscope du jour</span>
                    <span class="main-icon sp sp-icon-astro"></span>
                    <div class="main-logo icon icon-astro-capricorne">
                        <span class="astro-sign">Capricorne</span>
                    </div>
                </a>
            </header>
            <div class="widget-feature-content astro-content">
                <span class="sign">Capricorne</span>
                <span class="date">22 décembre - 20 janvier</span>
                <p class="text">Votre détermination n'aura d'égale que votre volonté et si c'est positif pour votre travail, dans votre vie privée on n'appréciera pas votre côté rouleau compresseur. Essayez de changer d'attitude selon les personnes avec qui vous êtes, de jouer avec...</p>
            </div>
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="mdl-link th-cream icon icon-arrow-right-circle brd" target="_blank">Toute l'astro par Christine Haas</a>
        </div>
    </aside>
                    </div>
                </div>
            </section>
        













    
    
    
    



    <div class="g-row page-wrap">
        <div class="g-col12 g-gutter">
            <div class="mdl follow-us">
                <header class="mdl section-header">
                    <span class="main-text">Nous suivre</span>
                </header>
                
                    <a href="https://www.facebook.com/RTL" class="item" target="_blank" title="Nous suivre sur Facebook" >
                        <i class="icon icon-ff icon-facebook-sign"></i>
                        <span class="no-ff">Facebook</span>
                    </a>
                
                    <a href="https://twitter.com/RTLFrance" class="item" target="_blank" title="Nous suivre sur Twitter" >
                        <i class="icon icon-ff icon-twitter-sign"></i>
                        <span class="no-ff">Twitter</span>
                    </a>
                
                    <a href="https://plus.google.com/+rtl" class="item" target="_blank" title="Nous suivre sur Google+" >
                        <i class="icon icon-ff icon-googleplus-sign"></i>
                        <span class="no-ff">Google+</span>
                    </a>
                
                    <a href="https://instagram.com/rtl_france" class="item" target="_blank" title="Nous suivre sur Instagram" >
                        <i class="icon icon-ff icon-instagram-sign"></i>
                        <span class="no-ff">Instagram</span>
                    </a>
                
                    <a href="http://www.rtl.fr/newsletter" class="item" target="_blank" title="Abonnez-vous à nos newsletters" >
                        <i class="icon icon-ff icon-envelope-sign"></i>
                        <span class="no-ff">Newsletter</span>
                    </a>
                
            </div>
            
        </div>
    </div>
<div class="g-row page-wrap">
        <div class="g-col12">
            <footer class="main-footer mdl-fix">
                <div class="g-row th-white">
                    <div class="g-col9 mql-g-col12">
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <span class="mdl section-header">
                                    <span class="main-text">À ne pas manquer</span>
                                </span>
                            </div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf th-white">
    <div class="post-fig ">
        <span class="tag-topic th-rtl-sport">
        <a href="http://www.rtl.fr/sujet/ligue-1" class="tag">Ligue 1</a>
    </span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/sport/football/en-direct-suivez-marseille-montpellier-en-live-commente-7786952888" class="post-link"><h2 class="post-title">Marseille-Montpellier : l&#039;OM écrase Montpellier grâce à un triplé de Gomis</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/sport/football/en-direct-suivez-marseille-montpellier-en-live-commente-7786952888#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-rtl-actu">
        <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/emission/l-edito-d-alain-duhamel" class="tag">L&#039;Edito d&#039;Alain Duhamel</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/actu/politique/affaire-penelope-fillon-francois-fillon-convaincant-mais-ce-ne-sera-pas-suffisant-7786958965" class="post-link"><h2 class="post-title">François Fillon &#034;convaincant&#034;, mais &#034;ce ne sera pas suffisant&#034;</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/politique/affaire-penelope-fillon-francois-fillon-convaincant-mais-ce-ne-sera-pas-suffisant-7786958965#timeline-article" >
            <b class="num">67</b>
            <span class="text">Commentaires</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-hide g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-rtl-actu">
        <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/emission/le-journal-rtl" class="tag">Le journal RTL</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/actu/politique/journal-de-18h-affaire-penelope-fillon-la-justice-a-procede-a-plusieurs-auditions-7786957441" class="post-link"><h2 class="post-title">Affaire Penelope Fillon : la justice a procédé à plusieurs auditions</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/politique/journal-de-18h-affaire-penelope-fillon-la-justice-a-procede-a-plusieurs-auditions-7786957441#timeline-article" >
            <b class="num">15</b>
            <span class="text">Commentaires</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            </div>
                    </div>
                </div>

                <div class="relative">
                    <div class="g-row">
                        <div class="g-col9 mql-g-col6 g-gutter">
                            <div class="devices">
                                <span class="sp sp-logo-devices devices-logo"></span>
                                <p class="text">
                                    LA RADIO AMPLIFIÉE<em class="small">Retrouvez RTL<br>sur tous les supports.</em>
                                </p>
                                <aside class="dl">
                                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android dl-fig" target="_blank">Android App on Google Play</a>
                                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple dl-fig" target="_blank">Available on the App Store</a>
                                </aside>
                            </div>
                        </div>
                    </div>
                    <ul class="list">
                        <li class="list-item logo icon icon-rtl-logo"></li>
                        <li class="list-item"><a href="/assister">Assister aux émissions</a></li>
                                <li class="list-item"><a href="/participer">Participer aux émissions</a></li>
                                <li class="list-item"><a href="/contact">Nous contacter</a></li>
                                <li class="list-item"><a href="http://espacerh.rtl.fr" target="_blank">Nous rejoindre</a></li>
                                <li class="list-item"><a href="/frequences">Fréquences</a></li>
                                <li class="list-item"><a href="/newsletter">Newsletters</a></li>
                                <li class="list-item"><a href="/mentions-legales">Mentions légales</a></li>
                                <li class="list-item"><a href="http://www.ipfrance.fr" target="_blank">Annonceurs</a></li>
                                <li class="list-item"><a href="/sujet/presidentielle-2017">Présidentielle 2017</a></li>
                                <li class="list-item"><a href="/codes-promo/marchands/sport-nutrition-center">Codes promo Sport-nutrition-center</a></li>
                                <li class="list-item"><a href="/codes-promo/marchands/smartphoto-extrafilm">Codes promo Smartphoto - ExtraFilm</a></li>
                                </ul>
                </div>
            </footer>
        </div>
    </div>
</div>

    <div data-hit="http://www.rtl.fr/article/hit/7786956614?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="mdl ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7786956614</div>
        <div id="ligatusHeadline">Meurthe-et-Moselle : torturé par sa famille après avoir refusé de réparer un poële</div>
        <div id="ligatusTitle">Meurthe-et-Moselle : torturé par sa famille après avoir refusé de réparer un poële</div>
        <div id="ligatusDescription">Ligoté dans le froid alors qu'il était en sous-vêtements, un retraité a été brûlé par son fils et sa femme pour ne pas avoir réparé le poêle familial.</div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/societe-faits-divers/meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614</div>
        <div id="ligatusDate">2017-01-27 21:39:12</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/Q9ZzJ8DIQNoV2BuFS0w0pQ/330v220-2/online/image/2016/0922/7784949242_la-police-est-intervenue-illustration.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fmeurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;Societe_et_faits_divers&quot;, &quot;-&quot;, &quot;meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614#faits divers#Meurthe-et-Moselle#torture#police#fil info&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Societe_et_faits_divers" data-level3="-" data-level4="meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614#faits divers#Meurthe-et-Moselle#torture#police#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Societe_et_faits_divers&amp;l3=-&amp;l4=meurthe-et-moselle-torture-par-sa-famille-apres-avoir-refuse-de-reparer-un-poele-7786956614%23faits+divers%23Meurthe-et-Moselle%23torture%23police%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave110807550" adleave-slot="ADLEAVE-LxB-769050-1"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/www/6.0.252/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = '';
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/mondialauto';
</script><script src="https://static.rtl.fr/versions/www/6.0.252/js/article.min.js?"></script>

<script type="application/javascript">
        /* 20170127223846 */ !function(n,e,t){function a(){if(n.uabpdl&&!n.uabInject){n.uabInject=!0,window.UABPlog(" [TRACE] UABPInject() called"),n.uabPc={},n.uabAv={},n.uabAvt={};var e=h("style");e.type="text/css",f(e,"@media print {{display:none;}} .uabpHid {display:none;}"),b(P,e);n.uabpPtl=0,n.uabpPl=0}}function o(){if(n.uabTrack)return!1;n.uabTrack=!0,window.UABPlog(" [TRACE] UABPTrack() called"),a();var e=function(){w(this)?window.UABPlog(" [ERROR] UABPTrack() failed track inject"):window.UABPlog(" [TRACE] UABPTrack() track inject")};A(s("22phgld1uwo1iu2fdfkh2"+n.uabpRnd+"uyMPGf<ZvdZ2664y553052rqolqh2lpdjh2534:2345:294769<4858bqlfh0pdqjr0edfnolvw0}ls0riihu0hjjv0}hurv1msj",-3),e,e)}function d(){n.uabpd3++,window.UABPlog(" [TRACE] UABPdd() done "+n.uabpd3+"/"+n.uabpd1.length),n.uabpd3==n.uabpd1.length&&n.uabpd2.length==n.uabpd3&&(n.uabpij=!0,o())}function u(){r()}function r(){if(!n.uabDetect){n.uabDetect=!0,window.UABPlog(" [TRACE] UABPDetect() called"),n.uabpd1=[],n.uabpd2=[],n.uabpd3=0,n.uabpd4={},n.uabpd4.a={},n.uabpd4.w={};var e=function(){if(w(this))window.UABPlog(" [ERROR] UABPDetect() failed track detect");else{window.UABPlog(" [TRACE] UABPDetect() tracked detect");var e=navigator.userAgent||navigator.vendor||window.opera;n.uabpMobile=e.match(/iPad/i)||e.match(/iPhone/i)||e.match(/iPod/i)||e.match(/Android/i);for(var t=0;t<n.uabpd1.length;t++)n.uabpd1[t]()}};A(s("22phgld1uwo1iu2fdfkh2"+n.uabpRnd+"9Wte8E9:|un2633y534052rqolqh2lpdjh2534:2345:2636969957:brgg0udslg0ydoyh0diihfw0sdlq0lppxqh0mhuu|0dffhsw0ydu|lqj0khdgkxqwhu0zdqwhg0txdg1msj",-3),e,e)}}function l(){if(!n.uabpdl){n.uabpdl=!0;var e=setInterval(function(){if(B=p("body"),null!=B){if(n.uabBody)return;n.uabBody=!0,clearInterval(e),window.UABPlog(" [TRACE] UABPInit() body is now available"),n.uabpRnd=c(),u()}else window.UABPlog(" [TRACE] UABPInit() waiting for body to become available")},10)}}function c(){var n=g();return window.UABPlog(" [TRACE] UABPRnd() generated id: "+n),s(n,3)}function g(){for(var n="0123456789abcdefghijklmnopqrstuvwxyzABCDEFGHIJKLMNOPQRSTUVWXYZ",e=t.max(11,1+t.floor(11*t.random())),a="";a.length<e;)a+=n.charAt(t.floor(t.random()*n.length));return a}function h(n){return e.createElement(n)}function f(n,e){n.innerHTML=e}function b(n,e){n.appendChild(e)}function p(n){return e.querySelector(n)}function A(n,e,t){var a=h("IMG");a.onload=e,a.onerror=t,a.src=n}function w(n){return window.UABPlog(" [TRACE] UABPIBlocked() size is "+n.height),2!=n.height}function s(n,e){var t="";for(i=0;i<n.length;i++)t+=String.fromCharCode(n.charCodeAt(i)+e);return t.replace("\\\\","\\\\\\\\")}function v(n){var e=new Date,t=(e.getHours()>9?""+e.getHours():"0"+e.getHours())+":";t+=(e.getMinutes()>9?""+e.getMinutes():"0"+e.getMinutes())+":",t+=(e.getSeconds()>9?""+e.getSeconds():"0"+e.getSeconds())+".",t+=e.getMilliseconds(),window.console&&console.log?console.log(t+n):null}n.UABPdd=d;var P=p("head"),B=null;e.addEventListener?e.addEventListener("DOMContentLoaded",l,!1):e.attachEvent&&e.attachEvent("onreadystatechange",function(){"complete"===e.readyState&&l()}),n.addEventListener?n.addEventListener("load",l,!1):n.attachEvent&&n.attachEvent("onload",l),n.UABPlog=v}(window,document,Math); /* 85a14f1b0da6561cf611fdb6d071aa98 */</script>
</body>
</html>