<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Fermeture de lits dans les hôpitaux : Buzyn refuse de donner des chiffres</title>
    	<meta name="description" content="LE GRAND JURY - La ministre de la Santé estime que si on cherche actuellement des lits d&#039;hôpitaux, &#034;ce n&#039;est pas parce qu&#039;il en manque mais parce qu&#039;on garde inutilement des malades pour faire du chiffre&#034;." /><meta name="keywords" content="santé, hôpitaux, Agnès Buzyn, fil info, replay, intégral, replay intégral" /><meta name="news_keywords" content="santé, hôpitaux, Agnès Buzyn, fil info, replay, intégral, replay intégral" /><link rel="canonical" href="http://www.rtl.fr/actu/politique/fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.531/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.531/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.531/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.531/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/politique/fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967" />
<meta property="og:description" content="La ministre de la Santé affirme qu&#039;elle a vu &#034;trop de gens qui sont hospitalisés pour rien&#034;. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fermeture de lits dans les hôpitaux : Buzyn refuse de donner des chiffres" />
<meta property="og:image" content="http://media.rtl.fr/cache/jcchm58-0NL746ghcj0A-g/2000v1333-0/online/image/2017/1022/7790626490_agnes-buzyn-ministre-de-la-sante-etait-l-invite-du-grand-jury-rtl-lci-le-figaro-dimanche-22-octobre-2017.JPG" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@LeaStassinet">
            <meta name="twitter:title" content="Fermeture de lits dans les hôpitaux : Buzyn refuse de donner des chiffres">
            <meta name="twitter:description" content="LE GRAND JURY - La ministre de la Santé estime que si on cherche actuellement des lits d&#039;hôpitaux, &#034;ce n&#039;est pas parce qu&#039;il en manque mais parce qu&#039;on garde inutilement des malades pour faire du chiffre&#034;.">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/-hCgiUUGR0d7fQi7wb700A/795v350-2/online/image/2017/1022/7790626490_agnes-buzyn-ministre-de-la-sante-etait-l-invite-du-grand-jury-rtl-lci-le-figaro-dimanche-22-octobre-2017.JPG">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/politique/fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_POLITIQUE';
        _sf_async_config.authors = 'Léa Stassinet';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS = {
            app_id:'1061',
            app_domain:'ufo/uopsgevpmd/cg3jispigltn4e',
            ad_query_selector:'.ftv-ad-slot',
            ad_get_id: function(e) { return e.getAttribute('data-position'); },
            pagetype:"article",
            category:"Actu",
            tag_s:new Date().getTime()
        };
        /*DO NOT MODIFY THE CODE BELOW*/
        (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
</head>
<body class="verticale-rtl-actu">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;L\u00e9a Stassinet&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;sant\u00e9&#034;},{&#034;subject&#034;:&#034;h\u00f4pitaux&#034;},{&#034;subject&#034;:&#034;Agn\u00e8s Buzyn&#034;}],&#034;pageSousRubrique&#034;:&#034;Politique&#034;,&#034;pageName&#034;:&#034;fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Eric Silvestro" src="http://media.rtl.fr/cache/JohRtRYl9JHhIUWE3zwG5g/98v120-2/online/image/2015/0907/7779639005_eric-silvestro.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Soir de Ligue 1</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu">Actu</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu/politique">Politique</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        Fermeture de lits dans les hôpitaux : Buzyn refuse de donner des chiffres</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">20h-00h</span>
                                                <span class="emission">Soir de Ligue 1</span>
                                                <span class="animateur">Éric Silvestro &amp; Sylvain Charley &amp; Bertrand Latour</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  current  cf"  data-role="current">
                                <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                                <li class="item">
                                        <a href="/actu/politique" class="link " >
                                                Politique</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                                Société et faits divers</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/conso" class="link " >
                                                Conso</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/emploi" class="link " >
                                                Emplois et formations</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/bien-etre" class="link " >
                                                Bien-être</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/feel-good" class="link " >
                                                Feel Good</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item">
                                        <a href="/sport/football" class="link " >
                                                Football</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-1" class="link " >
                                                Ligue 1</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/mercato" class="link " >
                                                Mercato</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                                Ligue des champions</a>
                                    </li>
                                <li class="item">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                                On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item">
                                        <a href="/culture/cine-series-jeux-video" class="link " >
                                                Ciné, Séries &amp; Jeux Vidéo</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/musique" class="link " >
                                                Musique</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/medias-people" class="link " >
                                                Médias et people</a>
                                    </li>
                                <li class="item">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                                Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-girls cf" >
                                <li class="item parent"><a href="/girls" class="link">Girls</a></li>
                                <li class="item">
                                        <a href="/girls/identites" class="link " >
                                                Identités</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/style" class="link " >
                                                Style</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/love" class="link " >
                                                Love/Sex</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/intime" class="link " >
                                                Intime</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-futur cf" >
                                <li class="item parent"><a href="/culture/futur" class="link">FUTUR</a></li>
                                <li class="item">
                                        <a href="/sujet/connecte" class="link " >
                                                Connecté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/augmente" class="link " >
                                                Augmenté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/propulse" class="link " >
                                                Propulsé</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/perche" class="link " >
                                                Perché</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-super cf" >
                                <li class="item parent"><a href="/sujet/super" class="link">SUPER</a></li>
                                <li class="item">
                                        <a href="/sujet/popcorn" class="link " >
                                                Popcorn</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/binge" class="link " >
                                                Binge</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/jeux-video" class="link " >
                                                Arcade</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                                L&#039;esprit RTL</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/assister" class="link " >
                                                Assister aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item">
                                        <a href="https://compte.rtl.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/club/profil" class="link " >
                                                Ma timeline</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.531/img/spacer-1-5.gif" alt="Eric Silvestro" class="img" data-src="http://media.rtl.fr/online/image/2015/0907/7779639005_eric-silvestro.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Soir de Ligue 1</span>
                                                    <span class="btn-widget">Éric Silvestro &amp; Sylvain Charley &amp; Bertrand Latour<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-dessous-de-l-ecran">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.531/img/spacer-1-5.gif" alt="Philippe Robuchon" class="img" data-src="http://media.rtl.fr/online/image/2017/0823/7789800959_philippe-robuchon.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Dessous de l&#039;Ecran</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/on-refait-le-monde">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.531/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="http://media.rtl.fr/online/image/2017/1018/7790570726_marc-olivier-fogiel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">On refait le monde</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-grosses-tetes">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.531/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="http://media.rtl.fr/online/image/2014/0807/7773631957_laurent-ruquier.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Grosses Têtes</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">2 min de lecture</span>
                                <a href="http://www.rtl.fr/sujet/sante" class="btn-follow th-rtl-actu">Santé</a>
                            </div>
                        <h1 class="article-header mdl">Fermeture de lits dans les hôpitaux : Buzyn refuse de donner des chiffres</h1>
                    <h2 class="article-chapo mdl">LE GRAND JURY - La ministre de la Santé estime que si on cherche actuellement des lits d&#039;hôpitaux, &#034;ce n&#039;est pas parce qu&#039;il en manque mais parce qu&#039;on garde inutilement des malades pour faire du chiffre&#034;.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="http://www.rtl.fr/emission/le-grand-jury" class="article-media-emission-portrait">
            <img alt="Benjamin Sportouch" src="http://media.rtl.fr/online/image/2016/0826/7784599792_benjamin-sportouch.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="http://www.rtl.fr/emission/le-grand-jury" class="article-media-emission-name">Le Grand Jury</a>
        <span class="article-media-emission-when">Benjamin Sportouch</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Agnès Buzyn était l&#039;invitée du &#034;Grand Jury&#034; le 22 octobre 2017" data-type="video" data-player="dmplayer" data-src="x65ovhe" data-cover="http://media.rtl.fr/cache/qV6cjOVJQfJXYfJrEIvIJg/880v587-0/online/image/2017/1022/7790626490_agnes-buzyn-ministre-de-la-sante-etait-l-invite-du-grand-jury-rtl-lci-le-figaro-dimanche-22-octobre-2017.JPG" data-duration="" data-dfp="" data-levels="" data-autoplay="true">
    <div class="media-holder">
        <img src="http://media.rtl.fr/cache/qV6cjOVJQfJXYfJrEIvIJg/880v587-0/online/image/2017/1022/7790626490_agnes-buzyn-ministre-de-la-sante-etait-l-invite-du-grand-jury-rtl-lci-le-figaro-dimanche-22-octobre-2017.JPG" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
        <span class="article-media-figcaption-title">Agnès Buzyn était l&#039;invitée du &#034;Grand Jury&#034; le 22 octobre 2017</span>
        <span class="article-media-figcaption-credits">
            Crédit Image : <span data-role="media-figcaption-image">RTL / Frédéric Bukajlo / SIPA PRESS</span> | Crédit Média : <span data-role="media-figcaption-media">RTLnet</span> | Date : <time data-role="media-figcaption-date" datetime="2017-10-22T13:21:00+02:00">22/10/2017</time></span>
        </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Agnès Buzyn était l&#039;invitée du &#034;Grand Jury&#034; le 22 octobre 2017" data-type="video"
                                    data-player="dmplayer" data-src="x65ovhe" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/Na4Cq4pU5PQpbyuloJPUCA/880v587-0/online/image/2017/1022/7790626963-le-grand-jury.jpg" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="51:59" data-update="22/10/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x65ovhe" class="item-link icon icon-video">
                                        <span class="name">Agnès Buzyn était l&#039;invitée du &#034;Grand Jury&#034; le 22 octobre 2017</span>
                                        <time class="time">51:59</time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Le Grand Jury du 22 octobre 2017" data-type="audio"
                                    data-player="jwplayer" data-src="http://media.rtl.fr/online/sound/2017/1022/7790627003_le-grand-jury-du-22-octobre-2017.mp3" data-duration="3124"
                                    data-cover="http://media.rtl.fr/cache/sEaCNVoWglL2wGhG9LUQIA/880v587-0/online/image/2016/0826/7784600053_benjamin-sportouch.jpg" data-dfp="2" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;Le Grand Jury&quot;]"
                                    data-credits="Benjamin Sportouch" data-time="52:04" data-update="22/10/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="http://media.rtl.fr/online/sound/2017/1022/7790627003_le-grand-jury-du-22-octobre-2017.mp3" class="item-link icon icon-sound">
                                        <span class="name">Le Grand Jury du 22 octobre 2017</span>
                                        <time class="time">52:04</time>
                                    </a>

                                    <a href="http://r.estat.com/1358598114503565312/7790627003_le-grand-jury-du-22-octobre-2017.mp3" class="item-dl icon icon-download-v2">Télécharger</a>
                                    </li>
                            </ul>

                        <a href="http://www.rtl.fr/emission/le-grand-jury" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/lea-stassinet" class="article-social-author-portrait" title="La page RTL de Léa Stassinet">
                <img alt="Léa Stassinet" src="http://static.rtl.fr/versions/www/6.0.531/img/spacer.gif" data-src="http://media.rtl.fr/online/image/2017/0207/7787123709_lea-stassinet.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/lea-stassinet" class="link">Léa Stassinet</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@LeaStassinet" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@LeaStassinet"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7790626967" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/politique/fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.531/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Fermeture+de+lits+dans+les+h%C3%B4pitaux+%3A+Buzyn+refuse+de+donner+des+chiffres&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967&amp;title=Fermeture+de+lits+dans+les+h%C3%B4pitaux+%3A+Buzyn+refuse+de+donner+des+chiffres&amp;summary=La+ministre+de+la+Sant%C3%A9+affirme+qu%27elle+a+vu+%22trop+de+gens+qui+sont+hospitalis%C3%A9s+pour+rien%22.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Fermeture de lits dans les hôpitaux : Buzyn refuse de donner des chiffres&body=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-10-22T15:24:29+02:00">publié le 22/10/2017 à 15:24</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">"La santé n'est pas un marché". Invitée du <em>Grand Jury RTL-LCI-Le Figaro</em> ce dimanche 22 octobre la ministre des Solidarités et de la Santé Agnès Buzyn est montée au créneau pour dénoncer des discours entendus dans certains centres hospitaliers. "Aujourd'hui j'entends des directeurs d'hôpitaux <strong>me parler de parts de marché, mais la santé n'est pas un marché</strong>. Il faut revenir au bon sens", s'est agacée la ministre.&nbsp;<br/><br/>Si on cherche des lits actuellement dans les hôpitaux, "<strong>ce n'est pas parce qu'il en manque mais parce qu'on garde inutilement des malades pour faire du chiffre</strong>", a fustigé&nbsp;<a class="link" href="http://www.rtl.fr/sujet/agnes-buzyn" title="">Agnès Buzyn</a>. Pour la ministre, "il faut qu'on arrête d'obliger les hôpitaux <strong>à penser comme une entreprise qui doit faire du chiffre</strong>. Notre métier de soignant c'est de bien soigner, pas d'avoir des lits en plus pour faire de l'activité", a martelé la ministre de la Santé.&nbsp;</p>

                    <h3 class="article-title mdl">Fermer des lits pour privilégier l&#039;ambulatoire</h3><p class="article-p mdl">Agnès Buzyn a d'ailleurs rappelé sa volonté de fermer plus de lits dans les hôpitaux, alors que 16.000 ont déjà supprimés entre 2015 et 2017. "On peut aller plus loin sur l'ambulatoire", explique-t-elle. Elle précise par exemple que dans certains cas, comme celui de la pose d'une prothèse de la hanche, "<strong>on peut faire sortir les gens beaucoup plus tôt</strong>". "J'ai vu <strong>trop de gens hospitalisés pour rien</strong>", déplore la ministre.&nbsp;</p>

                    <div class="article-related theme-rtl-actu  cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-18-h-un-coup-de-rabot-sur-l-assurance-maladie-a-venir-7790630140" class="link-img link-track">
            <img alt="Agnès Buzyn était l&#39;invitée du &quot;Grand Jury&quot; dimanche 22 octobre 2017" src="http://media.rtl.fr/cache/7hRLF4ta2XvDuN9v839m_g/220v147-2/online/image/2017/1022/7790627280_agnes-buzyn-etait-l-invitee-du-grand-jury-dimanche-22-octobre-2017.JPG" width="220" height="147" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/le-journal" class="tag">le journal</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-18-h-un-coup-de-rabot-sur-l-assurance-maladie-a-venir-7790630140" class="link link-track">Le journal de 18 h : un coup de rabot sur l&#039;assurance maladie à venir ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-18-h-un-coup-de-rabot-sur-l-assurance-maladie-a-venir-7790630140&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.531/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Le+journal+de+18+h+%3A+un+coup+de+rabot+sur+l%27assurance+maladie+%C3%A0+venir+%3F&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fle-journal-de-18-h-un-coup-de-rabot-sur-l-assurance-maladie-a-venir-7790630140" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">En revanche, elle n'a pas donné de chiffres précis concernant la fermeture de ces nouveaux lits. "Je ne sais pas, mais je sais que l'on a d'énormes marges de progrès". Pour mener cette "révolution douce" et pouvoir réaliser des économies, Agnès Buzyn a également émis le souhait de voir les Français "<strong>moins recourir aux urgences hospitalières</strong>".&nbsp;<br/><br/>"Nous sommes en train de repenser une réforme cohérente du système de santé", a-t-elle déclaré. "Aujourd'hui, <strong>30% des dépenses de l'Assurance maladie sont inutiles</strong>. Par exemple lors de parcours de soins, des actes inutiles sont prescrits alors qu'il y a des normes de prise en charge", ajoute la ministre. Pour remédier à ce problème, Agnès Buzyn propose par exemple une <strong>meilleure formation des médecins et de meilleurs contrôles</strong>.&nbsp;</p>
                        <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/politique/agnes-buzyn-pourquoi-le-cytotec-ne-sera-retire-du-marche-qu-en-mars-2018-7790627166" class="item-link">Agnès Buzyn : pourquoi le Cytotec ne sera retiré du marché qu'en mars 2018</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/buzyn-sur-rtl-vos-enfants-ne-rentreront-pas-a-l-ecole-s-ils-ne-sont-pas-vaccines-7790626946" class="item-link">Buzyn sur RTL : "Vos enfants ne rentreront pas à l'école s'ils ne sont pas vaccinés"</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/tabac-la-prohibition-je-n-y-suis-pas-favorable-affirme-agnes-buzyn-sur-rtl-7790626436" class="item-link">Tabac : Agnès Buzyn ne ferme pas la porte à une nouvelle augmentation du prix</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/harcelement-agnes-buzyn-victime-de-comportements-tres-deplaces-7790622547" class="item-link">Harcèlement : Agnès Buzyn victime de "comportements très déplacés"</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/sante" class="btn-follow th-rtl-actu">Santé</a>
                                    <a href="http://www.rtl.fr/sujet/hopitaux" class="btn-follow th-rtl-actu">Hôpitaux</a>
                                    <a href="http://www.rtl.fr/sujet/agnes-buzyn" class="btn-follow th-rtl-actu">Agnès Buzyn</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
        <div id="lig_rtl_smartbox_actu"></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01505732";
            var ULTIMEDIA_date = "20171022";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-rtl-sport">
        <div class="category">À la Une Actu</div>
        <a href="http://www.rtl.fr/sport/football/en-direct-suivez-om-psg-en-live-commente-clasico-ligue-1-10e-journee-2017-2018-7790629292" class="link-img">
            <img alt="Jordan Amavi avec Marseille en octobre 2017" src="http://media.rtl.fr/cache/4wjwxESO3TEd-8Er_sAbXA/260v160-2/online/image/2017/1022/7790629322_jordan-amavi-avec-marseille-en-octobre-2017.jpg" width="260" height="160" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/ligue-1" class="tag">Ligue 1</a>
        <div class="title">
            <a href="http://www.rtl.fr/sport/football/en-direct-suivez-om-psg-en-live-commente-clasico-ligue-1-10e-journee-2017-2018-7790629292" class="link">EN DIRECT - Suivez OM-PSG en live commenté</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/sport/football/en-direct-suivez-om-psg-en-live-commente-clasico-ligue-1-10e-journee-2017-2018-7790629292&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.531/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=EN+DIRECT+-+Suivez+OM-PSG+en+live+comment%C3%A9&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fen-direct-suivez-om-psg-en-live-commente-clasico-ligue-1-10e-journee-2017-2018-7790629292" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-sm-half ">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/politique/agnes-buzyn-est-l-experte-de-la-societe-civile-du-gouvernement-7790629910" class="link-img">
                                <img alt="Agnès Buzyn, ministre de la santé du gouvernement Philippe" src="http://media.rtl.fr/cache/HvBAd83PUxSt0rNNdhtY8w/90v60-2/online/image/2017/0517/7788583434_agnes-buzyn-ministre-de-la-sante-du-gouvernement-philippe.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-10-22T19:47:52+02:00" class="time"> 19H47</time>
                            <a class="text" href="http://www.rtl.fr/actu/politique/agnes-buzyn-est-l-experte-de-la-societe-civile-du-gouvernement-7790629910" target="">Agnès Buzyn est &#034;l&#039;experte de la société civile&#034;</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/societe-faits-divers/cirque-bouglione-je-ne-demande-rien-au-gouvernement-assure-francesco-bouglione-7790629906" class="link-img">
                                <img alt="Un spectacle du cirque Bouglione au Cirque d&#39;Hiver à Paris, le 23 octobre 2014" src="http://media.rtl.fr/cache/-77ZyOCXakLiqBfybconUg/90v60-2/online/image/2017/1022/7790630490_un-spectacle-du-cirque-bouglione-au-cirque-d-hiver-a-paris-le-23-octobre-2014.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-10-22T19:20:00+02:00" class="time"> 19H20</time>
                            <a class="text" href="http://www.rtl.fr/actu/societe-faits-divers/cirque-bouglione-je-ne-demande-rien-au-gouvernement-assure-francesco-bouglione-7790629906" target="">Fini les animaux sauvages dans les cirques ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/societe-faits-divers/barrage-de-sivens-3-ans-apres-un-rassemblement-a-la-memoire-de-remi-fraisse-7790629692" class="link-img">
                                <img alt="Le site du barrage de Sivens. (archives)" src="http://media.rtl.fr/cache/gAXXgjpZn6r_VEHfYVbhkw/90v60-2/online/image/2015/1227/7781038233_le-site-du-barrage-de-sivens-archives.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-10-22T18:22:54+02:00" class="time"> 18H22</time>
                            <a class="text" href="http://www.rtl.fr/actu/societe-faits-divers/barrage-de-sivens-3-ans-apres-un-rassemblement-a-la-memoire-de-remi-fraisse-7790629692" target="">Un rassemblement à la mémoire de Rémi Fraisse</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    <div class="g-article-aside-spacing-sm">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/actu/politique/fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/poissons" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-poissons">
                    <span class="astro-sign">Poissons</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Poissons</span>
            <span class="date">20 février - 20 mars</span>
            <p class="text">En-dehors de doper votre libido, qui a pu être paresseuse ces derniers temps, Mars en Balance risque de vous créer une contrariété dans le domaine des finances. On vous réclamera quelque chose que...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/bedycasa" class="link">Codes promo BedyCasa</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/galeries-lafayette" class="link">Codes promo Galeries Lafayette</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7790626967?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7790626967</div>
        <div id="ligatusHeadline">Fermeture de lits dans les hôpitaux : Buzyn refuse de donner des chiffres</div>
        <div id="ligatusTitle">Fermeture de lits dans les hôpitaux : Buzyn refuse de donner des chiffres</div>
        <div id="ligatusDescription">LE GRAND JURY - La ministre de la Santé estime que si on cherche actuellement des lits d'hôpitaux, "ce n'est pas parce qu'il en manque mais parce qu'on garde inutilement des malades pour faire du chiffre".</div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/politique/fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967</div>
        <div id="ligatusDate">2017-10-22 15:24:29</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/0G6E0iBQoYoLzQlxgpi_aw/330v220-2/online/image/2017/1022/7790626490_agnes-buzyn-ministre-de-la-sante-etait-l-invite-du-grand-jury-rtl-lci-le-figaro-dimanche-22-octobre-2017.JPG</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Ffermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;Politique&quot;, &quot;-&quot;, &quot;fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967#le-grand-jury#sant\u00E9#h\u00F4pitaux#Agn\u00E8s Buzyn#fil info#replay#int\u00E9gral#replay int\u00E9gral&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Politique" data-level3="-" data-level4="fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967#le-grand-jury#santé#hôpitaux#Agnès Buzyn#fil info#replay#intégral#replay intégral"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Politique&amp;l3=-&amp;l4=fermeture-de-lits-dans-les-hopitaux-buzyn-refuse-de-donner-des-chiffres-7790626967%23le-grand-jury%23sant%C3%A9%23h%C3%B4pitaux%23Agn%C3%A8s+Buzyn%23fil+info%23replay%23int%C3%A9gral%23replay+int%C3%A9gral&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118163371" adleave-slot="ADLEAVE-LxB-936581-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.531/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/actu';
    oas_tag.query= "SS=YES";
</script><script src="http://static.rtl.fr/versions/www/6.0.531/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>