<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>VIDÉOS - Rose interprète 2 titres dans &#034;Le Grand Studio RTL&#034;</title>
    	<meta name="description" content="La chanteuse est venue chanter deux extraits de l&#039;album &#034;L&#039;École des Fables&#034;, un projet destiné à soutenir la lutte contre la sclérose en plaques. " /><meta name="keywords" content="musique, le grand studio rtl, replay, replay intégral, intégral, replay a la une, concert RTL, vidéo, rose" /><meta name="news_keywords" content="musique, le grand studio rtl, replay, replay intégral, intégral, replay a la une, concert RTL, vidéo, rose" /><link rel="canonical" href="http://www.rtl.fr/culture/musique/videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.587/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.587/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.587/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.587/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.587/css/skin.css">
    <style>
        body {
        
            background-image:url('http://media.rtl.fr/online/image/2017/1206/7791292253_skin-astro18charte.jpg');
        
        }
    </style>
<!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/culture/musique/videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" />
<meta property="og:description" content="VIDÉOS - La chanteuse a interprété deux titres de l&#039;album &#034;L&#039;École des Fables&#034;, projet pour lutter contre la sclérose en plaques. " />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDÉO - Rose interprète 2 titres dans &#034;Le Grand Studio RTL&#034;" />
<meta property="og:image" content="http://media.rtl.fr/cache/c1sLxRbrA27MmBbXx8MS2A/2000v1333-0/online/image/2017/1228/7791613195_rose-v-marceau.JPG" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@philippepeyre">
            <meta name="twitter:title" content="VIDÉO - Rose interprète 2 titres dans &#034;Le Grand Studio RTL&#034;">
            <meta name="twitter:description" content="La chanteuse est venue chanter deux extraits de l&#039;album &#034;L&#039;École des Fables&#034;, un projet destiné à soutenir la lutte contre la sclérose en plaques. ">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/AyDuv52BfvlNGya3w4WU2g/795v350-2/online/image/2017/1228/7791613195_rose-v-marceau.JPG">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/musique/videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'CULTURE_MUSIQUE';
        _sf_async_config.authors = 'Philippe Peyre';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
            top.ONFOCUS = {
                app_id:'1061',
                app_domain:'ufo/uopsgevpmd/cg3jispigltn4e',
                ad_query_selector:'.ftv-ad-slot',
                ad_get_id: function(e) { return e.getAttribute('data-position'); },
                pagetype:"article",
                category:"Culture",
                tag_s:new Date().getTime()
            };
            /*DO NOT MODIFY THE CODE BELOW*/
            (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
        </script>
    </head>
<body class="verticale-rtl-culture">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Philippe Peyre&#034;,&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;musique&#034;},{&#034;subject&#034;:&#034;le grand studio rtl&#034;},{&#034;subject&#034;:&#034;concert RTL&#034;},{&#034;subject&#034;:&#034;vid\u00e9o&#034;},{&#034;subject&#034;:&#034;rose&#034;}],&#034;pageSousRubrique&#034;:&#034;Musique&#034;,&#034;pageName&#034;:&#034;videos-rose-interprete-2-titres-dans-le-grand-studio-rtl&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><a href="http://astro.rtl.fr/horoscope-2018-complet" target="_blank" title="Horoscope 2018" class="skin-link">
            Horoscope 2018</a>
    <header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Laurent Ruquier" src="http://media.rtl.fr/cache/-ydLCIOXt7hbPiQgxwDNwQ/98v120-2/online/image/2014/0807/7773631957_laurent-ruquier.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Les Grosses Têtes</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/culture">Culture</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/culture/musique">Musique</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        VIDÉOS - Rose interprète 2 titres dans &#034;Le Grand Studio RTL&#034;</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">16h-18h</span>
                                                <span class="emission">Les Grosses Têtes</span>
                                                <span class="animateur">Laurent Ruquier</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="http://static.rtl.fr/versions/www/6.0.587/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.rtl.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" class="btn-action logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user-v2"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" class="btn-action btn-connexion">Se connecter</a>
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704#/inscription" class="btn-action">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                                <li class="item ">
                                        <a href="/actu/politique" class="link " >
                                            Politique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                            Société et faits divers</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/conso" class="link " >
                                            Conso</a>
                                    </li>
                                <li class="item theme-rtl-futur">
                                        <a href="/actu/futur" class="link " >
                                            Futur<i class="icon icon-mini-logo-futur"></i></a>
                                    </li>
                                <li class="item theme-rtl-girls">
                                        <a href="/girls" class="link " >
                                            Girls<i class="icon icon-mini-logo-girls"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item ">
                                        <a href="/sport/football" class="link " >
                                            Football</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-1-conforama" class="link " >
                                            Ligue 1 Conforama</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/mercato" class="link " >
                                            Mercato</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                            Ligue des champions</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                            On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture current  cf"  data-role="current">
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item ">
                                        <a href="/culture/cine-series" class="link " >
                                            Ciné et séries</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/musique" class="link " >
                                            Musique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/medias-people" class="link " >
                                            Médias et people</a>
                                    </li>
                                <li class="item theme-rtl-super">
                                        <a href="/culture/super" class="link " >
                                            Pop culture<i class="icon icon-mini-logo-super"></i></a>
                                    </li>
                                <li class="item ">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                            Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                            L&#039;esprit RTL</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/assister" class="link " >
                                            Assister aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item ">
                                        <a href="https://compte.rtl.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/club/profil" class="link " >
                                            Ma timeline</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.587/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="http://media.rtl.fr/online/image/2014/0807/7773631957_laurent-ruquier.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Grosses Têtes</span>
                                                    <span class="btn-widget">Laurent Ruquier<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/on-est-fait-pour-sentendre">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.587/img/spacer-1-5.gif" alt="Flavie Flament" class="img" data-src="http://media.rtl.fr/online/image/2017/1010/7790462064_flavie-flament.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">On est fait pour s&#039;entendre</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/l-heure-du-crime">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.587/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771214374_jacques-pradel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;heure du crime</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/a-la-bonne-heure">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.587/img/spacer-1-5.gif" alt="Stéphane Bern" class="img" data-src="http://media.rtl.fr/online/image/2017/0906/7789983268_stephane-bern.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">À la Bonne Heure !</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.rtl.fr/sujet/musique" class="btn-follow th-rtl-culture">Musique</a>
                            </div>
                        <h1 class="article-header mdl">VIDÉOS - Rose interprète 2 titres dans &#034;Le Grand Studio RTL&#034;</h1>
                    <h2 class="article-chapo mdl">La chanteuse est venue chanter deux extraits de l&#039;album &#034;L&#039;École des Fables&#034;, un projet destiné à soutenir la lutte contre la sclérose en plaques. </h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
                    <div class="article-media-emission cf">
        <a href="http://www.rtl.fr/emission/le-grand-studio-rtl" class="article-media-emission-portrait">
            <img alt="Eric Jean-Jean" src="http://media.rtl.fr/online/image/2017/0404/7787950854_eric-jean-jean.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="http://www.rtl.fr/emission/le-grand-studio-rtl" class="article-media-emission-name">Le Grand Studio RTL</a>
        <span class="article-media-emission-when">Éric Jean-Jean</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Rose, Valentin Marceau et Thomas Semence - Le roi des animaux (LIVE) Le Grand Studio RTL" data-type="video" data-player="dmplayer" data-src="x6ce5cm" data-cover="http://media.rtl.fr/cache/qKboNVokP8EAtyFVO8AAMA/880v587-0/online/image/2017/1228/7791613195_rose-v-marceau.JPG" data-duration="" data-dfp="" data-levels="" data-autoplay="true">
    <div class="media-holder">
        <img src="http://media.rtl.fr/cache/qKboNVokP8EAtyFVO8AAMA/880v587-0/online/image/2017/1228/7791613195_rose-v-marceau.JPG" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__download" data-role="media-figcaption">
        <span class="article-media-figcaption-title">Rose, Valentin Marceau et Thomas Semence - Le roi des animaux (LIVE) Le Grand Studio RTL</span>
        <span class="article-media-figcaption-credits">
            Crédit Image : <span data-role="media-figcaption-image">Fred Bukajlo / SIPA / RTL</span> | Crédit Média : <span data-role="media-figcaption-media">RTLnet</span> | Date : <time data-role="media-figcaption-date" datetime="2017-12-29T16:00:00+01:00">29/12/2017</time></span>
        </figcaption>
</figure><div class="article-media-links">
                        <ul class="article-media-playlist" data-role="media-list">
                            <li class="article-media-playlist-item  item__active" data-title="Rose, Valentin Marceau et Thomas Semence - Le roi des animaux (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5cm" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/qKboNVokP8EAtyFVO8AAMA/880v587-0/online/image/2017/1228/7791613195_rose-v-marceau.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5cm" class="item-link icon icon-video">
                                        <span class="name">Rose, Valentin Marceau et Thomas Semence - Le roi des animaux (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Rose, Valentin Marceau et Thomas Semence - Le loup peureux (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5cl" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/qKboNVokP8EAtyFVO8AAMA/880v587-0/online/image/2017/1228/7791613195_rose-v-marceau.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5cl" class="item-link icon icon-video">
                                        <span class="name">Rose, Valentin Marceau et Thomas Semence - Le loup peureux (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert - L&#039;apprenti Dracula (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5c7" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/n9MHEH538paroQ9gLqFatQ/880v587-0/online/image/2017/1228/7791613191_aldebert.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5c7" class="item-link icon icon-video">
                                        <span class="name">Aldebert - L&#039;apprenti Dracula (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert - La vie d&#039;écolier (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5ch" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/ob6KjxgowWcugI95NyadBQ/880v587-0/online/image/2017/1228/7791613190_aldebert.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5ch" class="item-link icon icon-video">
                                        <span class="name">Aldebert - La vie d&#039;écolier (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert - Jolie zoo (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5cg" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/GwWorNBLemaKgNpNGpbMOw/880v587-0/online/image/2017/1228/7791613257_aldebert.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5cg" class="item-link icon icon-video">
                                        <span class="name">Aldebert - Jolie zoo (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert - J&#039;ai peur du noir (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5cf" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/eXiA5vXgJPq_2jNW6BlqIg/880v587-0/online/image/2017/1228/7791613246_aldebert.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5cf" class="item-link icon icon-video">
                                        <span class="name">Aldebert - J&#039;ai peur du noir (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert et Téé - Madame nature (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5cc" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/lzr3UjqwPBUotiPyUmNXsg/880v587-0/online/image/2017/1228/7791613193_aldebert-tete.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5cc" class="item-link icon icon-video">
                                        <span class="name">Aldebert et Téé - Madame nature (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert et San Severino - Mon père il est tellement fort (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5cb" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/o56miMDwE15IgvxlsqXXzQ/880v587-0/online/image/2017/1228/7791613192_aldebert-san-severino.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5cb" class="item-link icon icon-video">
                                        <span class="name">Aldebert et San Severino - Mon père il est tellement fort (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert - Les somnambules (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5ca" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/HdQUbu6vAXjyPwBAfGSZQA/880v587-0/online/image/2017/1228/7791613194_aldebert.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5ca" class="item-link icon icon-video">
                                        <span class="name">Aldebert - Les somnambules (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert - Les antis-mots (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5c9" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/n9MHEH538paroQ9gLqFatQ/880v587-0/online/image/2017/1228/7791613191_aldebert.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5c9" class="item-link icon icon-video">
                                        <span class="name">Aldebert - Les antis-mots (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            <li class="article-media-playlist-item " data-title="Aldebert - Le nécessaire (LIVE) Le Grand Studio RTL" data-type="video"
                                    data-player="dmplayer" data-src="x6ce5c8" data-duration=""
                                    data-cover="http://media.rtl.fr/cache/ob6KjxgowWcugI95NyadBQ/880v587-0/online/image/2017/1228/7791613190_aldebert.JPG" data-dfp="" data-levels=""
                                    data-credits="RTLnet" data-time="" data-update="29/12/2017"
                                    data-role="media-list-item" data-autoplay="true">
                                    <a href="x6ce5c8" class="item-link icon icon-video">
                                        <span class="name">Aldebert - Le nécessaire (LIVE) Le Grand Studio RTL</span>
                                        <time class="time"></time>
                                    </a>

                                    </li>
                            </ul>

                        <a href="http://www.rtl.fr/emission/le-grand-studio-rtl" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
                        </div>
                </div>
            <div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/philippe-peyre" class="article-social-author-portrait" title="La page RTL de Philippe Peyre">
                <img alt="Philippe Peyre" src="http://static.rtl.fr/versions/www/6.0.587/img/spacer.gif" data-src="http://media.rtl.fr/online/image/2017/0221/7787347926_philippe-peyre.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/philippe-peyre" class="link">Philippe Peyre</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@philippepeyre" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@philippepeyre"></a></li></ul>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7791625704" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/culture/musique/videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.587/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Rose+interpr%C3%A8te+2+titres+dans+%22Le+Grand+Studio+RTL%22&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704&amp;title=Rose+interpr%C3%A8te+2+titres+dans+%22Le+Grand+Studio+RTL%22&amp;summary=VID%C3%89OS+-+La+chanteuse+a+interpr%C3%A9t%C3%A9+deux+titres+de+l%27album+%22L%27%C3%89cole+des+Fables%22%2C+projet+pour+lutter+contre+la+scl%C3%A9rose+en+plaques.+" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Rose interprète 2 titres dans &#034;Le Grand Studio RTL&#034;&body=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-12-29T16:30:00+01:00">publié le 29/12/2017 à 16:30</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl"><em>L'École des fables</em> est un livre-CD de contes animaliers auquel participent de nombreux artistes tels que Jean-Louis Aubert, Albin de la Simone, Doc Gyneco, Axel Bauer, Joyce Jonathan ou encore la chanteuse <strong>Rose</strong>. Cette dernière est venue dans <em>Le Grand Studio RTL</em>&nbsp;pour interpréter deux titres extraits de cet album : <em><strong>Le Roi des animaux </strong></em>et <em><strong>Le Loup peureux</strong></em>, aux côtés de Valentin Marceau et de Thomas Semence qui n'est autre que le guitariste de Daho ou encore de Raphaël.&nbsp;<br/><br/>Dans le cadre de ce projet, Thomas Semence est aussi et surtout compositeur de ces morceaux écrits par Christian Vié, qui, lui, est connu pour être l'auteur de nombreuses chansons populaires pour Hélène Segara, Patricia Kaas ou encore Élodie Frégé.<strong> Christian Vié a imaginé ce projet pour apporter un soutien à la lutte contre la sclérose en plaques</strong>, une maladie dont souffre fille.&nbsp;</p>

                <div class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=99604&t=js&s=1">
        <div id="lig_rtl_infeed"></div>
    </div>
<p class="article-p mdl"><a class="link" href="http://www.rtl.fr/emission/le-grand-studio-rtl" title="" onclick="window.open(this.href);return false;"><em><strong>Le Grand Studio RTL est diffusé le samedi à 15 heures.</strong></em></a></p>

                                <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/culture/musique/videos-la-troupe-du-soldat-rose-interprete-9-titres-dans-le-grand-studio-rtl-7791544217" class="item-link">VIDÉOS - La troupe du "Soldat Rose" interprète 9 titres dans "Le Grand Studio RTL"</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/musique/videos-naya-joue-2-titres-dans-le-grand-studio-rtl-7791447068" class="item-link">VIDÉOS - Naya joue 2 titres dans "Le Grand Studio RTL"</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/musique/video-la-troupe-d-emilie-jolie-joue-1-titre-dans-le-grand-studio-rtl-7791447353" class="item-link">VIDÉO - La Troupe d'"Émilie Jolie" joue 1 titre dans "Le Grand Studio RTL"</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/musique/videos-julien-clerc-joue-7-titres-dans-le-grand-studio-rtl-7791443999" class="item-link">VIDÉOS - Julien Clerc joue 7 titres dans "Le Grand Studio RTL"</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/musique" class="btn-follow th-rtl-culture">Musique</a>
                                    <a href="http://www.rtl.fr/sujet/le-grand-studio-rtl" class="btn-follow th-rtl-culture">Le grand studio rtl</a>
                                    <a href="http://www.rtl.fr/sujet/concert-rtl" class="btn-follow th-rtl-culture">Concert RTL</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Contenus sponsorisés</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-culture-https.js">
        <div id="lig_rtl_smartbox_culture"></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01505732";
            var ULTIMEDIA_date = "20171229";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle"></div>
    </div>
<div class="g-aside-spacing-sm">
                            <div class="article-flash-one theme-rtl-culture">
        <div class="category">À la Une Culture</div>
        <a href="http://www.rtl.fr/culture/medias-people/retour-sur-2017-le-marchand-lapix-ruquier-qui-a-marque-l-annee-tele-7791622104" class="link-img">
            <img alt="Karine Le Marchand, Anne-Sophie Lapix et Laurent Ruquier sont parmi les animateurs qui ont marqué l&#39;année télé écoulée." src="http://media.rtl.fr/cache/4UsVebgaWol0EM_7GeTqoQ/260v160-2/online/image/2017/1229/7791625374_karine-le-marchand-anne-sophie-lapix-et-laurent-ruquier-sont-parmi-les-animateurs-qui-ont-marque-l-annee-tele-ecoulee.jpg" width="260" height="160" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/television" class="tag">Télévision</a>
        <div class="title">
            <a href="http://www.rtl.fr/culture/medias-people/retour-sur-2017-le-marchand-lapix-ruquier-qui-a-marque-l-annee-tele-7791622104" class="link">Retour sur 2017 : Le Marchand, Lapix, Ruquier... Qui a marqué l&#039;année télé ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/culture/medias-people/retour-sur-2017-le-marchand-lapix-ruquier-qui-a-marque-l-annee-tele-7791622104&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.587/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Retour+sur+2017+%3A+Le+Marchand%2C+Lapix%2C+Ruquier...+Qui+a+marqu%C3%A9+l%27ann%C3%A9e+t%C3%A9l%C3%A9+%3F&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fretour-sur-2017-le-marchand-lapix-ruquier-qui-a-marque-l-annee-tele-7791622104" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half ">
            <div class="flash-news">
                <header class="title-category">Flash Culture</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/medias-people/comment-le-prince-harry-a-provoque-la-colere-de-la-demi-soeur-de-meghan-markle-7791623821" class="link-img">
                                <img alt="Le Prince Harry et Meghan Markle le 27 novembre 2017" src="http://media.rtl.fr/cache/f2gJdLWvHE8Rs5HPHjVVeg/90v60-2/online/image/2017/1127/7791160173_le-prince-harry-et-meghan-markle-le-27-novembre-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-12-29T12:40:13+01:00" class="time"> 12H40</time>
                            <a class="text" href="http://www.rtl.fr/culture/medias-people/comment-le-prince-harry-a-provoque-la-colere-de-la-demi-soeur-de-meghan-markle-7791623821" target="">La colère de la demi-soeur de Markle contre Harry</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/musique/retour-sur-2017-jaroussky-kaufmann-et-renaudin-vary-ont-marque-l-annee-7791623429" class="link-img">
                                <img alt="Le contre ténor Philippe Jaroussky." src="http://media.rtl.fr/cache/FjFFJeZTQrlDXdD34hZEfQ/90v60-2/online/image/2017/1229/7791623551_le-contre-tenor-philippe-jaroussky.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-12-29T12:28:00+01:00" class="time"> 12H28</time>
                            <a class="text" href="http://www.rtl.fr/culture/musique/retour-sur-2017-jaroussky-kaufmann-et-renaudin-vary-ont-marque-l-annee-7791623429" target="">Musique classique : retour sur l&#039;année 2017</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/medias-people/audiences-tv-tf1-en-tete-avec-on-a-marche-sur-bangkok-7791621949" class="link-img">
                                <img alt="Kad Merad et Alice Taglioni dans &quot;On a marché sur Bangkok&quot; d&#39;Olivier Baroux" src="http://media.rtl.fr/cache/XqDGQr07jBSWkDJ7OFKDHQ/90v60-2/online/image/2017/1229/7791621964_kad-merad-et-alice-taglioni-dans-on-a-marche-sur-bangkok-d-olivier-baroux.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-12-29T09:45:25+01:00" class="time"> 09H45</time>
                            <a class="text" href="http://www.rtl.fr/culture/medias-people/audiences-tv-tf1-en-tete-avec-on-a-marche-sur-bangkok-7791621949" target="">TF1 en tête avec &#034;On a marché sur Bangkok&#034;</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-culture" class="link-to">Tous les flashs Culture<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-sm">
                                        






    
        
        
    
    
    
    




<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/001" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>

                                    <div class="g-aside-spacing-sm">
                                        






    
        
        
    
    
    


<div class="mdl widget-slider widget-easyflirt">
    <div class="widget-header">
        <a href="http://www.easyflirt.com/fr_FR/?siteid=1300545" class="link">easyflirt.fr</a>
    </div>
    <div class="widget-body">
        <a href="http://www.easyflirt.com/fr_FR/?siteid=1300545" class="widget-link" target="_blank">
            <div class="title">
                <i class="sp sp-logo-easyflirt"></i>
                <div class="slogan easyflirt">Le site préféré des femmes</div>
            </div>
            <img src="http://static.rtl.fr/versions/www/6.0.587/img/spacer-1-2.gif" data-src="http://static.rtl.fr/versions/www/6.0.587/img/partner-bg-easyflirt.jpg" alt="easyflirt" class="img img-echo" />
        </a>
        <form class="form" action="http://www.easyflirt.com/fr_FR/inscription.html" method="post" target="_blank">
            <div class="group group__half">
                <label for="easyflirt-iam" class="label">Je suis</label>
                <span class="custom-dropdown white">
                        <select name="iam" id="easyflirt-iam" class="select white">
                            <option value="1" selected>Femme</option>
                            <option value="2">Homme</option>
                        </select>
                    </span>
            </div>
            <div class="group group__half">
                <label for="easyflirt-search" class="label">Je recherche</label>
                <span class="custom-dropdown white">
                        <select name="isearch" id="easyflirt-search" class="select white">
                            <option value="1">Femme</option>
                            <option value="2" selected>Homme</option>
                        </select>
                    </span>
            </div>
            <button class="button">
                <i class="icon icon-search"></i>
            </button>
        </form>
    </div>
    <div class="widget-footer">
        <a href="http://www.easyflirt.com/fr_FR/?siteid=1300545" class="widget-link" target="_blank">
            <div class="text-uppercase">Inscription rapide</div>
        </a>
    </div>
</div></div>
                                </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2"></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.rtl.fr/culture/musique/videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.rtl.fr/culture/musique/videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="http://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2017-12-29T00:00:00+01:00" class="time">vendredi 29 décembre</time>
                <div class="info">
                    <span class="text big">6<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p9"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">7<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">3<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p13"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">2<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            </ul>
        <a href="http://www.rtl.fr/actu/societe-faits-divers/meteo-en-france-les-previsions-du-samedi-23-decembre-2017-7791554666" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/oscaro" class="link">Codes promo Oscaro</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/canape-inn" class="link">Codes promo Canapé Inn</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7791625704?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
        <div class="ftp-skin">
            <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
        <!-- OAS AD habillage end -->
    <div id="nugg-marker" data-ref="701220792" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7791625704</div>
        <div id="ligatusHeadline">VIDÉOS - Rose interprète 2 titres dans "Le Grand Studio RTL"</div>
        <div id="ligatusTitle">VIDÉOS - Rose interprète 2 titres dans "Le Grand Studio RTL"</div>
        <div id="ligatusDescription">La chanteuse est venue chanter deux extraits de l'album "L'École des Fables", un projet destiné à soutenir la lutte contre la sclérose en plaques. </div>
        <div id="ligatusUrl">http://www.rtl.fr/culture/musique/videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704</div>
        <div id="ligatusDate">2017-12-29 16:30:00</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/HhdKKbaB2N2eB13br3YqJA/330v220-2/online/image/2017/1228/7791613195_rose-v-marceau.JPG</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fvideos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Culture&quot;, &quot;Musique&quot;, &quot;-&quot;, &quot;videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704#le-grand-studio-rtl#musique#le grand studio rtl#replay#replay int\u00E9gral#int\u00E9gral#replay a la une#concert RTL#vid\u00E9o#rose&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Culture" data-level2="Musique" data-level3="-" data-level4="videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704#le-grand-studio-rtl#musique#le grand studio rtl#replay#replay intégral#intégral#replay a la une#concert RTL#vidéo#rose"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Culture&amp;p=Musique&amp;l3=-&amp;l4=videos-rose-interprete-2-titres-dans-le-grand-studio-rtl-7791625704%23le-grand-studio-rtl%23musique%23le+grand+studio+rtl%23replay%23replay+int%C3%A9gral%23int%C3%A9gral%23replay+a+la+une%23concert+RTL%23vid%C3%A9o%23rose&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118163371" adleave-slot="ADLEAVE-LxB-936581-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>
    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.587/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
            // config for ads :
            var oas_tag = oas_tag || {};
            oas_tag.site_page = 'www.rtl.fr/culture';
            oas_tag.query= "";
        </script>
    <script src="http://static.rtl.fr/versions/www/6.0.587/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>