<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Pas-de-Calais : 104 enfants handicapés privés de rentrée faute de contrats aidés</title>
    	<meta name="description" content="Ce lundi 4 septembre, plusieurs élèves handicapés scolarisés dans des établissements spécialisés, n&#039;ont pas pu aller à l&#039;école, les contrats de leurs accompagnants n&#039;ayant pas été renouvelés." /><meta name="keywords" content="pas-de-calais, société, handicap, école, fil info" /><meta name="news_keywords" content="pas-de-calais, société, handicap, école, fil info" /><link rel="canonical" href="http://www.rtl.fr/actu/societe-faits-divers/pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.524/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.524/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.524/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.524/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/societe-faits-divers/pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220" />
<meta property="og:description" content="Plusieurs élèves handicapés scolarisés dans des établissements spécialisés, n&#039;ont pas pu aller à l&#039;école." />
<meta property="og:type" content="article" />
<meta property="og:title" content="104 enfants handicapés privés de rentrée faute de contrats aidés" />
<meta property="og:image" content="http://media.rtl.fr/online/image/2017/0904/7789951898_ce-lundi-4-septembre-c-est-la-rentree-des-classes.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@LucieValais">
            <meta name="twitter:title" content="104 enfants handicapés privés de rentrée faute de contrats aidés">
            <meta name="twitter:description" content="Ce lundi 4 septembre, plusieurs élèves handicapés scolarisés dans des établissements spécialisés, n&#039;ont pas pu aller à l&#039;école, les contrats de leurs accompagnants n&#039;ayant pas été renouvelés.">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/LjxYRSV6gGwNKvZ_amADPg/795v350-2/online/image/2017/0904/7789951898_ce-lundi-4-septembre-c-est-la-rentree-des-classes.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/societe-faits-divers/pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_SOCIETE_ET_FAITS_DIVERS';
        _sf_async_config.authors = 'Lucie Valais';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS = {
            app_id:'1061',
            app_domain:'ufo/uopsgevpmd/cg3jispigltn4e',
            ad_query_selector:'.ftv-ad-slot',
            ad_get_id: function(e) { return e.getAttribute('data-position'); },
            pagetype:"article",
            category:"Actu",
            tag_s:new Date().getTime()
        };
        /*DO NOT MODIFY THE CODE BELOW*/
        (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
</head>
<body class="verticale-rtl-actu">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Lucie Valais&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;pas-de-calais&#034;},{&#034;subject&#034;:&#034;soci\u00e9t\u00e9&#034;},{&#034;subject&#034;:&#034;handicap&#034;},{&#034;subject&#034;:&#034;\u00e9cole&#034;}],&#034;pageSousRubrique&#034;:&#034;Soci\u00e9t\u00e9 et faits divers&#034;,&#034;pageName&#034;:&#034;pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Elizabeth Martichoux" src="http://media.rtl.fr/cache/V8Kmv9mu-iKjXHG68gu7WQ/98v120-2/online/image/2014/0611/7772534705_elisabeth-martichoux.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">L&#039;invité de RTL</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu">Actu</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu/societe-faits-divers">Société et faits divers</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        Pas-de-Calais : 104 enfants handicapés privés de rentrée faute de contrats aidés</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">07h-07h</span>
                                                <span class="emission">L&#039;invité de RTL</span>
                                                <span class="animateur">Elizabeth Martichoux</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  current  cf"  data-role="current">
                                <li class="item parent"><a href="/" class="link">Actu</a></li>
                                <li class="item">
                                        <a href="/actu/politique" class="link " >
                                                Politique</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                                Société et faits divers</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/conso" class="link " >
                                                Conso</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/emploi" class="link " >
                                                Emplois et formations</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/bien-etre" class="link " >
                                                Bien-être</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/feel-good" class="link " >
                                                Feel Good</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item">
                                        <a href="/sport/football" class="link " >
                                                Football</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-1" class="link " >
                                                Ligue 1</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/mercato" class="link " >
                                                Mercato</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                                Ligue des champions</a>
                                    </li>
                                <li class="item">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                                On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item">
                                        <a href="/culture/cine-series-jeux-video" class="link " >
                                                Ciné, Séries &amp; Jeux Vidéo</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/musique" class="link " >
                                                Musique</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/medias-people" class="link " >
                                                Médias et people</a>
                                    </li>
                                <li class="item">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                                Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-girls cf" >
                                <li class="item parent"><a href="/girls" class="link">Girls</a></li>
                                <li class="item">
                                        <a href="/girls/identites" class="link " >
                                                Identités</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/style" class="link " >
                                                Style</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/love" class="link " >
                                                Love/Sex</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/intime" class="link " >
                                                Intime</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-futur cf" >
                                <li class="item parent"><a href="/culture/futur" class="link">FUTUR</a></li>
                                <li class="item">
                                        <a href="/sujet/connecte" class="link " >
                                                Connecté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/augmente" class="link " >
                                                Augmenté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/propulse" class="link " >
                                                Propulsé</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/perche" class="link " >
                                                Perché</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-super cf" >
                                <li class="item parent"><a href="/sujet/super" class="link">SUPER</a></li>
                                <li class="item">
                                        <a href="/sujet/popcorn" class="link " >
                                                Popcorn</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/binge" class="link " >
                                                Binge</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/jeux-video" class="link " >
                                                Arcade</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/assister" class="link " >
                                                Assister aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item">
                                        <a href="https://compte.rtl.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/club/profil" class="link " >
                                                Ma timeline</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.524/img/spacer-1-5.gif" alt="Elizabeth Martichoux" class="img" data-src="http://media.rtl.fr/online/image/2016/0824/7784575186_elizabeth-martichoux.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;invité de RTL</span>
                                                    <span class="btn-widget">Elizabeth Martichoux<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/trois-minutes-pour-comprendre">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.524/img/spacer-1-5.gif" alt="Générique 1" class="img" data-src="http://media.rtl.fr/online/image/2015/0722/7779178578_generique-1.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">3 minutes pour comprendre</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-grosses-tetes">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.524/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="http://media.rtl.fr/online/image/2014/0807/7773631957_laurent-ruquier.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Grosses Têtes</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/a-la-bonne-heure">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.524/img/spacer-1-5.gif" alt="Stéphane Bern" class="img" data-src="http://media.rtl.fr/online/image/2017/0906/7789983268_stephane-bern.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">À la Bonne Heure !</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">1 min de lecture</span>
                                <a href="http://www.rtl.fr/sujet/pas-de-calais" class="btn-follow th-rtl-actu">Pas-de-calais</a>
                            </div>
                        <h1 class="article-header mdl">Pas-de-Calais : 104 enfants handicapés privés de rentrée faute de contrats aidés</h1>
                    <h2 class="article-chapo mdl">Ce lundi 4 septembre, plusieurs élèves handicapés scolarisés dans des établissements spécialisés, n&#039;ont pas pu aller à l&#039;école, les contrats de leurs accompagnants n&#039;ayant pas été renouvelés.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Ce lundi 4 septembre, c&#39;est la rentrée des classes." src="http://media.rtl.fr/cache/Bx0ODJcRDYW5HX8VT3Bw5Q/880v587-0/online/image/2017/0904/7789951898_ce-lundi-4-septembre-c-est-la-rentree-des-classes.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Ce lundi 4 septembre, c&#039;est la rentrée des classes.</span>
                <span class="article-media-figcaption-credits">Crédit : ANNE-CHRISTINE POUJOULAT / AFP</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/lucie-valais" class="article-social-author-portrait" title="La page RTL de Lucie Valais">
                <img alt="lucie valais " src="http://static.rtl.fr/versions/www/6.0.524/img/spacer.gif" data-src="http://media.rtl.fr/online/image/2017/0207/7787124036_lucie-valais.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/lucie-valais" class="link">Lucie Valais</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=LucieValais" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @LucieValais"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7789992220" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/societe-faits-divers/pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.524/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=104+enfants+handicap%C3%A9s+priv%C3%A9s+de+rentr%C3%A9e+faute+de+contrats+aid%C3%A9s&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220&amp;title=104+enfants+handicap%C3%A9s+priv%C3%A9s+de+rentr%C3%A9e+faute+de+contrats+aid%C3%A9s&amp;summary=Plusieurs+%C3%A9l%C3%A8ves+handicap%C3%A9s+scolaris%C3%A9s+dans+des+%C3%A9tablissements+sp%C3%A9cialis%C3%A9s%2C+n%27ont+pas+pu+aller+%C3%A0+l%27%C3%A9cole." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=104 enfants handicapés privés de rentrée faute de contrats aidés&body=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-09-06T20:38:00+02:00">publié le 06/09/2017 à 20:38</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Sans solution de transport, 104 élèves n'ont pas pu faire leur rentrée, lundi 4 septembre. Ces enfants en situation de handicap et scolarisés dans des établissements spécialisés ont été les premières victimes du gel des contrats aidés (AVS) mis en place par le gouvernement.<br/><br/>"Ce sont 46 chauffeurs et accompagnateurs dans le secteur de l’enfance qui sont directement impactés", s'agace Alain Duconseil, Président de La Vie Active, d'après&nbsp;<a class="link" href="http://vieactive.fr/contrats-aides-alarme/" title="" onclick="window.open(this.href);return false;">le site de l'association</a>&nbsp;qui lutte pour la prise en charge et l'accompagnement des personnes handicapées dans le Pas-de-Calais. Il est expliqué sur ce site que "ce ne sont pas moins de 104 enfants qui se sont retrouvés <strong>sans solution de transport </strong>en ce lundi de rentrée".</p>

                    <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/actu/societe-faits-divers/clint-eastwood-a-arras-pour-son-tournage-sur-les-heros-du-thalys-7789848382" class="link-img link-track">
            <img alt="Les trois Américains qui ont neutralisé le tireur du Thalys" src="http://media.rtl.fr/cache/GOD-YcNvtVL6tFxTIi6w_Q/220v147-2/online/image/2015/0823/7779478840_les-trois-americains-qui-ont-neutralise-le-tireur-du-thalys.jpg" width="220" height="147" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/societe" class="tag">société</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/actu/societe-faits-divers/clint-eastwood-a-arras-pour-son-tournage-sur-les-heros-du-thalys-7789848382" class="link link-track">Les héros du Thalys, en tournage à Arras avec Clint Eastwood, se confient</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/societe-faits-divers/clint-eastwood-a-arras-pour-son-tournage-sur-les-heros-du-thalys-7789848382&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.524/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Les+h%C3%A9ros+du+Thalys%2C+en+tournage+%C3%A0+Arras+avec+Clint+Eastwood%2C+se+confient&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fclint-eastwood-a-arras-pour-son-tournage-sur-les-heros-du-thalys-7789848382" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">Jugés "coûteux" et "inefficaces" dans la lutte contre le chômage, les contrats aidés ont d'abord été diminués, et sont voués à disparaître. Ces personnes ont pour mission d'<strong>accompagner les enfants handicapés dans le cadre de leur vie scolaire et parascolaire</strong>. L'annonce du gouvernement a&nbsp;<a class="link" href="http://www.rtl.fr/actu/societe-faits-divers/handicap-les-auxiliaires-de-vie-scolaire-en-colere-avant-la-rentree-7789910375" title="Handicap : les auxiliaires de vie scolaire en colère avant la rentrée" onclick="window.open(this.href);return false;">déclenché une vague d'indignation</a>, et inquiète les parents. Car sans ces accompagnateurs, la scolarité de ces enfants handicapés est impossible.&nbsp;</p>
                        <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/rentree-2017-une-aide-handicap-ecole-mise-en-place-par-le-gouvernement-7789950375" class="item-link">Rentrée 2017 : une "aide handicap école" mise en place par le gouvernement</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/handicap-les-auxiliaires-de-vie-scolaire-en-colere-avant-la-rentree-7789910375" class="item-link">Handicap : les auxiliaires de vie scolaire en colère avant la rentrée</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/blanquer-sur-rtl-plus-de-moyens-pour-les-eleves-en-situation-de-handicap-7789902789" class="item-link">Blanquer sur RTL : "Plus de moyens pour les élèves en situation de handicap"</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/brigitte-macron-premiere-dame-handicap-sophie-cluzel-7789889362" class="item-link">Brigitte Macron "mène un combat discret" pour les personnes handicapées</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/pas-de-calais" class="btn-follow th-rtl-actu">Pas-de-calais</a>
                                    <a href="http://www.rtl.fr/sujet/societe" class="btn-follow th-rtl-actu">Société</a>
                                    <a href="http://www.rtl.fr/sujet/handicap" class="btn-follow th-rtl-actu">Handicap</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
        <div id="lig_rtl_smartbox_actu"></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01505732";
            var ULTIMEDIA_date = "20170907";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-6h30-apres-l-ouragan-irma-la-desolatio-7789993755" class="link-img">
            <img alt="Irma, aussi nommé l&#39;&quot;ouragan du siècle&quot;, a sorti des bateaux de l&#39;eau en Guadeloupe" src="http://media.rtl.fr/cache/0PXbbXhI-vnuh5RuhT2CZw/260v160-2/online/image/2017/0907/7789994057_irma-est-aussi-decrit-comme-la-tempete-du-siecle.jpg" width="260" height="160" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/antilles" class="tag">antilles</a>
        <div class="title">
            <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-6h30-apres-l-ouragan-irma-la-desolatio-7789993755" class="link">Le journal de 6h30 : Après l&#039;ouragan Irma, la désolation</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-6h30-apres-l-ouragan-irma-la-desolatio-7789993755&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.524/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Le+journal+de+6h30+%3A+Apr%C3%A8s+l%27ouragan+Irma%2C+la+d%C3%A9solation&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fle-journal-de-6h30-apres-l-ouragan-irma-la-desolatio-7789993755" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-sm-half ">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/conso/les-producteurs-francais-de-ble-redressent-la-tete-7789993930" class="link-img">
                                <img alt="La moisson des blés dans le centre de la France (Illustration)" src="http://media.rtl.fr/cache/H632aob6njowWRijTSaWbw/90v60-2/online/image/2017/0907/7789994067_la-moisson-des-bles-dans-le-centre-de-la-france-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-09-07T07:26:00+02:00" class="time"> 07H26</time>
                            <a class="text" href="http://www.rtl.fr/actu/conso/les-producteurs-francais-de-ble-redressent-la-tete-7789993930" target="">Les producteurs français de blé redressent la tête</a>
                        </li>
                    <li class="item theme-rtl-sport">
                            <a href="http://www.rtl.fr/sport/autres-sports/etats-unis-soupcon-de-triche-a-l-apple-watch-dans-le-monde-du-baseball-7789993629" class="link-img">
                                <img alt="Un joueur de l&#39;équipe de baseball des Red Sox, le 5 septembre 2017" src="http://media.rtl.fr/cache/3Yi6Ct-xFMXbaOamQtd0yQ/90v60-2/online/image/2017/0907/7789993748_un-joueur-de-l-equipe-de-baseball-des-red-sox-le-5-septembre-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-09-07T07:25:00+02:00" class="time"> 07H25</time>
                            <a class="text" href="http://www.rtl.fr/sport/autres-sports/etats-unis-soupcon-de-triche-a-l-apple-watch-dans-le-monde-du-baseball-7789993629" target="">USA : une affaire d&#039;espionnage dans le baseball</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/environnement/les-coraux-de-l-ocean-pacifique-subissent-un-blanchissement-massif-7789993600" class="link-img">
                                <img alt="Des récifs coraliens (Illustration)" src="http://media.rtl.fr/cache/wmNybrYmuldZokITBim_tA/90v60-2/online/image/2017/0907/7789994042_des-recifs-coraliens-illustration.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-09-07T07:21:00+02:00" class="time"> 07H21</time>
                            <a class="text" href="http://www.rtl.fr/actu/environnement/les-coraux-de-l-ocean-pacifique-subissent-un-blanchissement-massif-7789993600" target="">Un blanchissement massif des coraux du Pacifique</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    <div class="g-article-aside-spacing-sm">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>

                                    <div class="g-article-aside-spacing-sm">
                                                









    <div class="mdl widget-slider widget-explorimmo">
        <div class="widget-header">
            <a href="http://immobilier.rtl.fr?xtor=CS3-359-[RTL_Flux]" class="link" target="_blank">Explorimmo.com</a>
        </div>
        <div class="widget-body">
            <a href="http://immobilier.rtl.fr/annonce-12187893.html?xtor=CS3-359-[RTL_Flux]" class="widget-link" target="_blank">
                <div class="title">
                    <i class="sp sp-logo-explorimmo"></i>
                </div>
                <img src="http://static.rtl.fr/versions/www/6.0.524/img/spacer-1-2.gif" data-src="http://thbr.figarocms.net/external/XQ4u94k9j98LfKXTXXfz9YFwwGw=/320x240/filters:quality(80):strip_icc()/http%3A%2F%2Fphotos.ubiflow.net%2F670894%2F108882329%2Fphotos%2F1.jpg%3F20170902051432" class="img img-echo" />
                <div class="tag">169 000 €</div>
                <div class="corner-right">VENTE</div>
            </a>
        </div>
        <div class="widget-footer">
            <a href="http://immobilier.rtl.fr/annonce-12187893.html?xtor=CS3-359-[RTL_Flux]" class="widget-link" target="_blank">
                <div class="text-uppercase">Duplex 3 pièces 101,4 m2</div>
                <div class="text">Mittelschaeffolsheim (67170)</div>
            </a>
        </div>
    </div>
</div>
                                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/actu/societe-faits-divers/pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/gemeaux" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-gemeaux">
                    <span class="astro-sign">Gémeaux</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Gémeaux</span>
            <span class="date">21 mai - 21 juin</span>
            <p class="text">Ne soyez pas trop dans l'anticipation, natif de mai, ne vendez pas la peau de l'ours et ne faites aucun projet qui pourrait paraître utopique ou sembler trop prématuré. Certes, vous avez raison de...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/planet-sports" class="link">Codes promo Planet Sports</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/francoise-saget" class="link">Codes promo Francoise Saget</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7789992220?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7789992220</div>
        <div id="ligatusHeadline">Pas-de-Calais : 104 enfants handicapés privés de rentrée faute de contrats aidés</div>
        <div id="ligatusTitle">Pas-de-Calais : 104 enfants handicapés privés de rentrée faute de contrats aidés</div>
        <div id="ligatusDescription">Ce lundi 4 septembre, plusieurs élèves handicapés scolarisés dans des établissements spécialisés, n'ont pas pu aller à l'école, les contrats de leurs accompagnants n'ayant pas été renouvelés.</div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/societe-faits-divers/pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220</div>
        <div id="ligatusDate">2017-09-06 20:38:00</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/B3FwyW1zyyg_DudiMLaa2Q/330v220-2/online/image/2017/0904/7789951898_ce-lundi-4-septembre-c-est-la-rentree-des-classes.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fpas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;Societe_et_faits_divers&quot;, &quot;-&quot;, &quot;pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220#pas-de-calais#soci\u00E9t\u00E9#handicap#\u00E9cole#fil info&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Societe_et_faits_divers" data-level3="-" data-level4="pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220#pas-de-calais#société#handicap#école#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Societe_et_faits_divers&amp;l3=-&amp;l4=pas-de-calais-104-enfants-handicapes-prives-de-rentree-faute-de-contrats-aides-7789992220%23pas-de-calais%23soci%C3%A9t%C3%A9%23handicap%23%C3%A9cole%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118163371" adleave-slot="ADLEAVE-LxB-936581-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.524/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/mondialauto';
    oas_tag.query= "SS=YES";
</script><script src="http://static.rtl.fr/versions/www/6.0.524/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>