<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>L&#039;horoscope du 31 octobre 2016</title>
    	<meta name="description" content="Signe par signe, retrouvez l&#039;horoscope de Christine Haas, le 31 octobre." /><meta name="keywords" content="horoscope, intégral, replay, fil info, fil culture" /><meta name="news_keywords" content="horoscope, intégral, replay, fil info, fil culture" /><link rel="canonical" href="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-31-octobre-2016-7785524256" />
    <meta name="google-site-verification" content="TniNZy1tLkHNtzwUOqQ_Ca2fAy6rxiROIZ6Q6oQaXf4" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.632/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.632/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.632/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.632/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-31-octobre-2016-7785524256" />
<meta property="og:description" content="Signe par signe, retrouvez l&#039;horoscope de Christine Haas, le 31 octobre." />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;horoscope du 31 octobre 2016" />
<meta property="og:image" content="http://media.rtl.fr/online/image/2015/0907/7779639347_christine-haas.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="L&#039;horoscope du 31 octobre 2016">
            <meta name="twitter:description" content="Signe par signe, retrouvez l&#039;horoscope de Christine Haas, le 31 octobre.">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/atVnMKGndHmW0C-Yy114bg/795v350-2/online/image/2015/0907/7779639347_christine-haas.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/bien-etre/l-horoscope-du-31-octobre-2016-7785524256/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_BIEN_ETRE';
        _sf_async_config.authors = 'Christine Haas';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
</head>
<body class="verticale-rtl-actu">
    <script>
    var siteName = "rtl";
    var innerWidth = window.innerWidth;
    var websiteVersion = "desktop";

    if (innerWidth < 640) {
        websiteVersion = "mobile";
    } else if (innerWidth <= 960) {
        websiteVersion = "tablet";
    }

    dataLayer = [{
        "siteName": siteName,
        "userAgent": window.navigator.userAgent,
        "websiteVersion": websiteVersion,
        "pageType": "classique"
    }];
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Christine Haas&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;horoscope&#034;}],&#034;pageSousRubrique&#034;:&#034;Sant\u00e9&#034;,&#034;pageName&#034;:&#034;l-horoscope-du-31-octobre-2016&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Stéphane Bern" src="http://media.rtl.fr/cache/uYc8IviO-LeFbuNnn-wqSw/98v120-2/online/image/2017/0906/7789983268_stephane-bern.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">À la Bonne Heure !</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu">Actu</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu/bien-etre">Santé</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        L&#039;horoscope du 31 octobre 2016</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">11h-12h</span>
                                                <span class="emission">À la Bonne Heure !</span>
                                                <span class="animateur">Stéphane Bern</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="http://static.rtl.fr/versions/www/6.0.632/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos logout">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.rtl.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  current  cf"  data-role="current">
                                <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                                <li class="item ">
                                        <a href="/actu/politique" class="link " >
                                            Politique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/international" class="link " >
                                            International</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/debats-societe" class="link " >
                                            Débats et société</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/justice-faits-divers" class="link " >
                                            Justice et faits divers</a>
                                    </li>
                                <li class="item theme-rtl-futur">
                                        <a href="/actu/futur" class="link " >
                                            Futur<i class="icon icon-mini-logo-futur"></i></a>
                                    </li>
                                <li class="item theme-rtl-girls">
                                        <a href="/girls" class="link " >
                                            Girls<i class="icon icon-mini-logo-girls"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item ">
                                        <a href="/sport/football" class="link " >
                                            Football</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-1-conforama" class="link " >
                                            Ligue 1 Conforama</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/mercato" class="link " >
                                            Mercato</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                            Ligue des champions</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                            On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item ">
                                        <a href="/culture/cine-series" class="link " >
                                            Ciné et séries</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/musique" class="link " >
                                            Musique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/medias-people" class="link " >
                                            Médias et people</a>
                                    </li>
                                <li class="item theme-rtl-super">
                                        <a href="/culture/super" class="link " >
                                            Pop culture<i class="icon icon-mini-logo-super"></i></a>
                                    </li>
                                <li class="item ">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                            Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                            L&#039;esprit RTL</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/assister" class="link " >
                                            Assister aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item ">
                                        <a href="https://compte.rtl.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/club/profil" class="link " >
                                            Ma timeline</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.632/img/spacer-1-5.gif" alt="Stéphane Bern" class="img" data-src="http://media.rtl.fr/online/image/2017/0906/7789983268_stephane-bern.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">À la Bonne Heure !</span>
                                                    <span class="btn-widget">Stéphane Bern<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/ca-peut-vous-arriver">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.632/img/spacer-1-5.gif" alt="Julien Courbet" class="img" data-src="http://media.rtl.fr/online/image/2017/0905/7789972267_julien-courbet.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Ca peut vous arriver</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/laurent-gerra">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.632/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="http://media.rtl.fr/online/image/2017/1013/7790507128_laurent-gerra.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Laurent Gerra</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/l-invite-de-rtl">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.632/img/spacer-1-5.gif" alt="Elizabeth Martichoux" class="img" data-src="http://media.rtl.fr/online/image/2017/1016/7790544584_elizabeth-martichoux.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;invité de RTL</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                            <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">4 min de lecture</span>
                            <a href="http://www.rtl.fr/sujet/horoscope" class="btn-follow">Horoscope</a>
                        </div>

                    <h1 class="article-header mdl">L&#039;horoscope du 31 octobre 2016</h1>
                    <h2 class="article-chapo mdl">Signe par signe, retrouvez l&#039;horoscope de Christine Haas, le 31 octobre.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <div class="article-media-emission cf">
        <a href="http://www.rtl.fr/emission/l-horoscope-du-jour" class="article-media-emission-portrait">
            <img alt="Christine Haas" src="http://media.rtl.fr/online/image/2017/1016/7790541811_christine-haas.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="http://www.rtl.fr/emission/l-horoscope-du-jour" class="article-media-emission-name">L&#039;horoscope du jour</a>
        <span class="article-media-emission-when">Christine Haas</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="L&#039;horoscope du 31 octobre 2016" data-type="audio" data-player="jwplayer" data-src="http://media.rtl.fr/online/sound/2016/1031/7785524233_l-horoscope-du-jour-du-31-octobre-2016.mp3" data-cover="http://media.rtl.fr/cache/jBF4nWrzvs11fHQN3TUNwA/880v587-0/online/image/2015/0907/7779639347_christine-haas.jpg" data-duration="02:15" data-dfp="1" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;L&apos;horoscope du jour&quot;]" data-autoplay="true">
    <div class="media-holder">
        <img src="http://media.rtl.fr/cache/jBF4nWrzvs11fHQN3TUNwA/880v587-0/online/image/2015/0907/7779639347_christine-haas.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
        <a href="http://r.estat.com/1226395798934134784/7785524233_l-horoscope-du-jour-du-31-octobre-2016.mp3" class="article-media-figcaption-download icon icon-download">Télécharger</a>
        <span class="article-media-figcaption-title">L&#039;horoscope du 31 octobre 2016</span>
        <span class="article-media-figcaption-credits">
            Crédit Image : <span data-role="media-figcaption-image">Maxime Villalonga</span> | Crédit Média : <span data-role="media-figcaption-media">Christine Haas</span> | Durée : <time data-role="media-figcaption-time">02:15</time> | Date : <time data-role="media-figcaption-date" datetime="2016-10-31T05:30:00+01:00">31/10/2016</time></span>
        <a href="http://www.rtl.fr/emission/l-horoscope-du-jour" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
        </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/christine-haas" class="article-social-author-portrait" title="La page RTL de Christine Haas">
                <img alt="Christine Haas" src="http://static.rtl.fr/versions/www/6.0.632/img/spacer.gif" data-src="http://media.rtl.fr/online/image/2017/1016/7790541811_christine-haas.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/christine-haas" class="link">Christine Haas</a></span>
                    </span>
                </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7785524256" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/bien-etre/l-horoscope-du-31-octobre-2016-7785524256&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.632/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=L%27horoscope+du+31+octobre+2016&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256&amp;title=L%27horoscope+du+31+octobre+2016&amp;summary=Signe+par+signe%2C+retrouvez+l%27horoscope+de+Christine+Haas%2C+le+31+octobre." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=L&#039;horoscope du 31 octobre 2016&body=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2016-10-31T06:33:18+01:00">publié le 31/10/2016 à 06:33</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <h3 class="article-title mdl">Bélier</h3><p class="article-p mdl">La conjoncture pourrait vous " brancher " malgré vous sur des sujets tels que le paranormal ou les histoires de vie après la mort, bref tout ce qui vous fait peur et que vous avez tendance à fuir à toutes jambes. Mais il se peut que quelqu'un arrive à capter votre intérêt le temps d'une conversation, d'autant plus que la nouvelle Lune d'hier est encore active et qu'elle est très imprégnée (entre autres) de ces domaines mystérieux, qui peuvent autant vous attirer que vous repousser.</p>
            <h3 class="article-title mdl">Taureau</h3><p class="article-p mdl">Vous apprécierez l'alliance entre le Soleil et Neptune, car elle vous connectera à quelqu'un qui exerce sur vous une sorte de fascination, en tout cas né fin avril. Cela peut être une personne qui vous a servi ou vous sert encore de guide ou de modèle, comme cela peut être une sorte de " gourou " dont les idées vous séduisent. Mais il faut évidemment vous en méfier et ne pas adhérer à une idéologie qui peut se révéler dangereuse pour vous, et peut-être pour les autres aussi.</p>

                <div class="js-async" data-type="ligatus-script" data-src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=e3d2164001cf99b18a5bdef826eb9830">
                <div id="ayl_rtl_infeed" data-aylplacement="e3d2164001cf99b18a5bdef826eb9830"></div>
            </div>
        <h3 class="article-title mdl">Gémeaux</h3><p class="article-p mdl">Né fin mai, début juin, soyez plus vigilant, plus méfiant que de coutume. Vous pourriez avoir affaire à quelqu'un dont le but sera de prendre le pouvoir sur vous. C'est quelqu'un que vous connaissez bien, qui est d'ailleurs très présent en ce moment et depuis quelque temps déjà : votre boss, votre conjoint, un parent... Quel qu'il soit, il ou elle ne vous laisse pas d'espace et vous empêche d'être vous-même. Du moins, c'est ainsi que vous ressentez la situation.</p>

                <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-16-mars-2018-7792646947" class="link-img link-track">
            <img alt="Christine Haas" src="http://media.rtl.fr/cache/LA5sRnhGA5vbvMdbeClYOQ/220v147-2/online/image/2017/1016/7790543026_christine-haas.jpg" width="220" height="147" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/horoscope" class="tag">horoscope</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-16-mars-2018-7792646947" class="link link-track">L&#039;horoscope du 16 mars 2018</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/bien-etre/l-horoscope-du-16-mars-2018-7792646947&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.632/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=L%27horoscope+du+16+mars+2018&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-16-mars-2018-7792646947" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <h3 class="article-title mdl">Cancer</h3><p class="article-p mdl">Vous apprécierez l'alliance Soleil/Neptune à sa juste valeur ; elle vous ouvre depuis des mois de très beaux et très enrichissants horizons si vous êtes de début juillet. Cela peut être du domaine du mental et surtout de celui de la croyance si vous avez découvert une philosophie ou une religion qui cadre avec vos idées et opinions. Mais vous pouvez également avoir envie de vous engager politiquement ou socialement, certains ayant grand besoin de se dévouer à une cause.</p>
    <h3 class="article-title mdl">Lion</h3><p class="article-p mdl">La conjoncture de ce lundi ne vous rend pas service, car elle ne vous aide pas à prendre vos décisions et surtout vous avez peur de vous tromper sur quelqu'un. Et il n'est pas impossible que votre instinct se révèle juste. L'association du Soleil et de Neptune peut vous mettre en présence de quelqu'un de séduisant, quelqu'un qui tire les ficelles mais dont l'attitude n'est pas très claire selon vous. Le mieux est de ne prendre aucune décision jusqu'à mercredi.</p>
    <h3 class="article-title mdl">Vierge</h3><p class="article-p mdl">Il serait bon vous que vous vous méfiez de tout ce qui est trop beau pour être vrai ou pour être honnête. Né début septembre, restez sur la réserve pour le moment. L'association entre le Soleil et Neptune (qui s'oppose à vous) risque de vous replacer dans un schéma nocif dont vous êtes en train de sortir et qui avait révélé une faille en vous, une tendance à vous laisser séduire par certaines personnes qui, contrairement aux apparences, n'étaient pas du tout bonnes pour vous.</p>
    <h3 class="article-title mdl">Balance</h3><p class="article-p mdl">Surtout écoutez vos intuitions en matière d'argent ; si elles vous disent qu'il risque d'y avoir une arnaque dans l'air, ne signez rien, ne faites rien avant mercredi. En particulier si vous êtes né autour des 3, 4 octobre. Pour les autres, la conjoncture est plus légère et surtout moins trompeuse. Veillez aussi à ne pas trop idéaliser ceux que vous rencontrerez aujourd'hui, vous aurez tendance à leur attribuer des qualités qu'ils n'ont pas forcément. Soyez le plus prudent et le plus lucide possible.</p>
    <h3 class="article-title mdl">Scorpion</h3><p class="article-p mdl">Bon anniversaire, si vous le fêtez ces jours-ci vous recevez un bon aspect de Neptune, réputé pour décupler votre intuition et vous donner un rôle de guide, de celui qui a accumulé des expériences qui l'ont enrichi et l'ont confronté aux bons comme aux mauvais côtés de l'être humain. C'est aussi un aspect de succès, voire de popularité si vous exercez un métier artistique. Certains pourraient avoir obtenu, ou être en train d'obtenir une belle reconnaissance de leur talent.</p>
    <h3 class="article-title mdl">Sagittaire</h3><p class="article-p mdl">Hélas, l'aspect Soleil/Neptune, même s'il est harmonieux n'a pas un bon impact sur vous dans la mesure où il vous rend plus influençable que vous ne l'êtes. Vous n'êtes même pas du tout influençable normalement, mais si vous êtes né début décembre vous êtes affaibli, que ce soit par une épreuve ou par autre chose, et votre vision de la situation n'est pas toujours juste, vous le savez ! L'aspect se terminera mercredi soir et vous retrouverez alors vos protections habituelles.</p>
    <h3 class="article-title mdl">Capricorne</h3><p class="article-p mdl">L'aspect du jour est excellent, surtout né fin décembre, début janvier. L'harmonie Soleil/Neptune a pour fonction d'atténuer votre rigidité, de vous assouplir l'esprit. Vous ne pensez peut-être pas différemment, mais vous êtes moins axé sur vos certitudes et vous ouvrez la porte à une vision du monde parfois très différente de celle que vous aviez précédemment. Selon votre âge, une religion ou une forme de philosophie pourrait prendre plus de place dans votre vie.</p>
    <h3 class="article-title mdl">Verseau</h3><p class="article-p mdl">Votre habituelle capacité à deviner et à devancer les tendances est activée par la conjoncture : vous devez apprendre à l'utiliser autant pour vous que pour autrui. En effet, certains d'entre vous n'en sont pas conscients et n'écoutent pas ce que leur dit leur instinct... Pourtant, c'est souvent avec une étonnante facilité que le Verseau voit l'avenir se dessiner, beaucoup de Verseau célèbres ont été des inventeurs de génie, ou des écrivains visionnaires comme Jules Verne, né le 8 février 1828.</p>
    <h3 class="article-title mdl">Poissons</h3><p class="article-p mdl">Vous êtes un des bénéficiaires de l'entente Soleil/Neptune qui devrait vous aider, natif de fin février, début mars, à prendre conscience d'une dépendance. Ou de la toxicité d'une relation à laquelle vous êtes malgré tout très attaché. A moins qu'on ne profite honteusement de votre gentillesse et qu'on ne vous plume ! Quoi qu'il en soit, vous avez la possibilité à présent de voir clair et de corriger les effets parfois désastreux de cette situation qui, sans cela, n'aurait pas de limites.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-30-octobre-2016-7785513359" class="item-link">L'horoscope du 30 octobre 2016</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-29-octobre-2016-7785502231" class="item-link">L'horoscope du 29 octobre 2016</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-28-octobre-2016-7785486458" class="item-link">L'horoscope du vendredi 28 octobre 2016</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-27-octobre-2016-7785471657" class="item-link">L'horoscope du 27 octobre 2016</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-26-octobre-2016-7785452936" class="item-link">L'horoscope du 26 octobre 2016</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/horoscope" class="btn-follow">Horoscope</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
<div class="g-aside-spacing-lg">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="http://www.rtl.fr/actu/justice-faits-divers/calvados-un-chasseur-rate-un-sanglier-et-blesse-un-de-ses-compagnons-7792648097" class="link-img">
            <img alt="Un sanglier sauvage" src="http://media.rtl.fr/cache/CuGEFFjIDySVF-VsnuCnxw/260v160-2/online/image/2017/0425/7788288653_un-sanglier-sauvage-de-la-foret-de-rambouillet-en-juillet-2013.jpg" width="260" height="160" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/chasse" class="tag">chasse</a>
        <div class="title">
            <a href="http://www.rtl.fr/actu/justice-faits-divers/calvados-un-chasseur-rate-un-sanglier-et-blesse-un-de-ses-compagnons-7792648097" class="link">Calvados : un chasseur rate un sanglier et blesse l&#039;un de ses compagnons</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/justice-faits-divers/calvados-un-chasseur-rate-un-sanglier-et-blesse-un-de-ses-compagnons-7792648097&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.632/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Calvados+%3A+un+chasseur+rate+un+sanglier+et+blesse+l%27un+de+ses+compagnons&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fjustice-faits-divers%2Fcalvados-un-chasseur-rate-un-sanglier-et-blesse-un-de-ses-compagnons-7792648097" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-lg-half ">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-girls">
                            <a href="http://www.rtl.fr/girls/societe/rihanna-bannit-snapchat-apres-une-pub-le-reseau-social-s-excuse-7792650713" class="link-img">
                                <img alt="Rihanna, lors de sa visite à l&#39;Élysée avec Emmanuel et Brigitte Macron, le 26 juillet 2017" src="http://media.rtl.fr/cache/QQd1WDnDLEptnlNqNLn1Lg/90v60-2/online/image/2017/0802/7789577032_rihanna-lors-de-sa-visite-a-l-elysee-avec-emmanuel-et-brigitte-macron-le-26-juillet-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-03-16T12:10:00+01:00" class="time"> 12H10</time>
                            <a class="text" href="http://www.rtl.fr/girls/societe/rihanna-bannit-snapchat-apres-une-pub-le-reseau-social-s-excuse-7792650713" target="">Rihanna bannit Snapchat après une pub</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/cine-series/oss-117-michel-hazanavicius-ne-realisera-pas-le-troisieme-volet-7792650971" class="link-img">
                                <img alt="Le réalisateur Michel Hazanavicius" src="http://media.rtl.fr/cache/X3ZQvZTHMqyFKJ10FBxm1Q/90v60-2/online/image/2018/0316/7792652294_le-realisateur-michel-hazanavicius.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-03-16T12:10:00+01:00" class="time"> 12H10</time>
                            <a class="text" href="http://www.rtl.fr/culture/cine-series/oss-117-michel-hazanavicius-ne-realisera-pas-le-troisieme-volet-7792650971" target="">Le 3e volet d&#039;&#034;OSS 117&#034; sera sans Hazanavicius</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/debats-societe/greve-a-la-sncf-le-gouvernement-peut-il-ceder-7792648079" class="link-img">
                                <img alt="Édouard Philippe lors d&#39;une conférence de presse sur la réforme de la SNCF lundi 26 février 2018" src="http://media.rtl.fr/cache/9otlc-3TTG160KNzOlcYmA/90v60-2/online/image/2018/0227/7792431432_edouard-philippe-lors-d-une-conference-de-presse-sur-la-reforme-de-la-sncf-lundi-26-fevrier-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-03-16T12:04:06+01:00" class="time"> 12H04</time>
                            <a class="text" href="http://www.rtl.fr/actu/debats-societe/greve-a-la-sncf-le-gouvernement-peut-il-ceder-7792648079" target="">Grève à la SNCF : le gouvernement peut-il céder ?</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-lg">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-lg">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100668&t=js&s=1">
        <div id="lig_rtl_side_article_info"></div>
    </div>
</div>
                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-31-octobre-2016-7785524256/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.rtl.fr/actu/bien-etre/l-horoscope-du-31-octobre-2016-7785524256/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/gemeaux" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-gemeaux">
                    <span class="astro-sign">Gémeaux</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Gémeaux</span>
            <span class="date">21 mai - 21 juin</span>
            <p class="text">Né après le 17 juin, vous serez sensible à la bisbille entre Soleil et Mars. Apparemment, c’est votre partenaire qui vous en voudra ou l’un de vos supérieurs. Un parent peut aussi se fâcher contre...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/universal-pen" class="link">Codes promo Universal pen</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/mon-eden" class="link">Codes promo Mon Eden</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7785524256?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7785524256</div>
        <div id="ligatusHeadline">L'horoscope du 31 octobre 2016</div>
        <div id="ligatusTitle">L'horoscope du 31 octobre 2016</div>
        <div id="ligatusDescription">Signe par signe, retrouvez l'horoscope de Christine Haas, le 31 octobre.</div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/bien-etre/l-horoscope-du-31-octobre-2016-7785524256</div>
        <div id="ligatusDate">2016-10-31 06:33:18</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/9JuN1zmwzY4Yic8zFKxmsg/330v220-2/online/image/2015/0907/7779639347_christine-haas.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fbien-etre%2Fl-horoscope-du-31-octobre-2016-7785524256"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;Bien_etre&quot;, &quot;-&quot;, &quot;l-horoscope-du-31-octobre-2016-7785524256#l-horoscope-du-jour#horoscope#int\u00E9gral#replay#fil info#fil culture&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Bien_etre" data-level3="-" data-level4="l-horoscope-du-31-octobre-2016-7785524256#l-horoscope-du-jour#horoscope#intégral#replay#fil info#fil culture"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Bien_etre&amp;l3=-&amp;l4=l-horoscope-du-31-octobre-2016-7785524256%23l-horoscope-du-jour%23horoscope%23int%C3%A9gral%23replay%23fil+info%23fil+culture&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.632/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Sant\u00e9"},{"name":"id","value":7785524256},{"name":"skin","value":"yes"}];
</script><script src="http://static.rtl.fr/versions/www/6.0.632/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>