<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Audiences TV : &#034;Léo Mattéï&#034; avec Jean-Luc Reichmann fait un carton sur TF1</title>
    	<meta name="description" content="Les téléspectateurs ont plébiscité la série policière de TF1 avec Jean-Luc Reichmann. Le concours &#034;Prodiges&#034; de France 2 arrive loin derrière." /><meta name="keywords" content="audiences TV, Télévision, TF1, France 2, M6, fil culture, fil info" /><meta name="news_keywords" content="audiences TV, Télévision, TF1, France 2, M6, fil culture, fil info" /><link rel="canonical" href="http://www.rtl.fr/culture/medias-people/audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.223/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.223/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.223/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.223/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/culture/medias-people/audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355" />
<meta property="og:description" content="Les téléspectateurs ont plébiscité la série policière de TF1 avec Jean-Luc Reichmann. &#034;Prodiges&#034; est loin derrière." />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#034;Léo Mattéï&#034; avec Jean-Luc Reichmann fait un carton sur TF1" />
<meta property="og:image" content="http://media.rtl.fr/online/image/2015/0925/7779845016_jean-luc-reichmann-dans-la-peau-d-un-flic-dans-leo-mattei-brigade-des-mineurs.jpg" />

<meta property="fb:pages" content="282315205283" />
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@lh_dv">
            <meta name="twitter:title" content="&#034;Léo Mattéï&#034; avec Jean-Luc Reichmann fait un carton sur TF1">
            <meta name="twitter:description" content="Les téléspectateurs ont plébiscité la série policière de TF1 avec Jean-Luc Reichmann. Le concours &#034;Prodiges&#034; de France 2 arrive loin derrière.">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/Yt9DTe1AOefd5rjrJAPLgg/795v350-2/online/image/2015/0925/7779845016_jean-luc-reichmann-dans-la-peau-d-un-flic-dans-leo-mattei-brigade-des-mineurs.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/medias-people/audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/teratoid.js", document);
    var adback = adback || {};
    adback.launchData = function() {new adback.API().initialize();};
</script>

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/maumetry.js?ref="+document.referrer, document);
    var adback = adback || {};
    adback.launchMessage = function() {new adback.CM().initialize();};
</script></head>
<body class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;pageType&#034;:&#034;article&#034;,&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageSousRubrique&#034;:&#034;M\u00e9dias et people&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;,&#034;pageName&#034;:&#034;audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;contentAuthor&#034;:&#034;Laure-H\u00e9l\u00e8ne de Vriendt&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;audiences TV&#034;},{&#034;subject&#034;:&#034;T\u00e9l\u00e9vision&#034;},{&#034;subject&#034;:&#034;TF1&#034;},{&#034;subject&#034;:&#034;France 2&#034;},{&#034;subject&#034;:&#034;M6&#034;}]}"></div>
<!-- End Google Tag Manager --><header class="main-header " id="main-header">
        <div class="g-row">
    <div class="g-col12">
        <div class="header-upper-nav">
            <div class="upper-nav-list cf">
                <span class="upper-nav-item current">RTL</span>
                                <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="upper-nav-item">PRESIDENTIELLE 2017</a>
                                <a href="http://www.rtl.fr/sujet/emploi" class="upper-nav-item">EMPLOI</a>
                            <a href="http://www.rtl2.fr" target="_blank" class="upper-nav-item">RTL2</a>
                        <a href="http://astro.rtl.fr/" target="_blank" class="upper-nav-item">RTL ASTRO</a>
                        <a href="http://onrefaitlescourses.rtl.fr" target="_blank" class="upper-nav-item">ON REFAIT LES COURSES</a>
                        <a href="http://www.funradio.fr" target="_blank" class="upper-nav-item">FUN RADIO</a>
                    <a href="http://www.rtl.fr/newsletter" class="upper-nav-item newsletter-item icon icon-envelope">Newsletters RTL</a>
            </div>
        </div>
    </div>
</div><div class="g-row">
                <div class="g-col12 th-main-nav">
                    <nav id="main-nav" class="main-nav page-wrap-fluid cf" data-url="/ajax/header?current=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355">
                        <div class="nav-item nav-toggler js-nav-toggler">
                        <span class="nav-text">
                            <i class="icon icon-ff icon-menu-hamburger"></i>
                            <span class="no-ff">Menu</span>
                        </span>
                        </div>
                        <div class="nav-item logo">
                            <a href="/" class="nav-text">
                                <i class="icon icon-ff icon-rtl-logo"></i>
                                <span class="no-ff">RTL</span>
                            </a>
                        </div>

                        <div id="slide-nav" class="slide-nav">
                            <div class="nav-item nav-toggler js-nav-toggler">
                                <span class="nav-text icon icon-close-sign">Fermer</span>
                            </div>

                            <div class="nav-item home">
                                <a href="/" class="nav-text icon icon-home">
                                    <span class="no-ff">Accueil</span>
                                </a>
                            </div>

                            <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/girls" class="nav-text">Girls</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/grille" class="nav-text">Grille</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item">
                                        <a href="http://www.rtl.fr/direct" class="nav-text">Direct</a>
                                    </div>
                                </div>
                        <div class="nav-item nav-item-right brd-t profile">
                                    <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355" class="nav-text">
                                        <i class="icon icon-ff icon-user"></i>
                                        <span class="no-ff">Profil</span>
                                    </a>
                                </div>
                            <div class="nav-item nav-item-right brd-t search">
                            <a href="http://www.rtl.fr/recherche" class="nav-text">
                                <i class="icon icon-ff icon-search"></i>
                                <span class="no-ff">Recherche</span>
                            </a>
                        </div>
                    </nav>
                </div>
            </div>
        <div class="g-row">
                <div class="g-col12 th-main-nav-sub">
                    <div class="main-nav-sub page-wrap-fluid cf th-main-nav-sub">
                        <div class="right">
                                <a href="http://www.rtl.fr/direct" class="nav-item small onair icon icon-play-circle">À la Bonne Heure !</a>
                            </div>
                        <nav class="main-breadcrumb">
                                <span class="nav-item icon icon-arrow-right"><a class="link" href="/">Accueil</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/culture">Culture</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/culture/medias-people">Médias et people</a></span>
                                    <span class="nav-item icon icon-arrow-right">Audiences TV : &#034;Léo Mattéï&#034; avec Jean-Luc Reichmann fait un carton sur TF1</span>
                                    </nav>
                        </div>
                </div>
            </div>
        <span class="main-header-overlay" id="main-header-overlay"></span>
    </header>
<div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<section>
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <h1 class="article-header mdl">Audiences TV : &#034;Léo Mattéï&#034; avec Jean-Luc Reichmann fait un carton sur TF1</h1>
                </div>
            </div>

            <div class="g-row page-wrap">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <article class="g-2cols-main g-gutter">
                        <div id="article-section" class="article-section">
                            <h2 class="article-chapo mdl">Les téléspectateurs ont plébiscité la série policière de TF1 avec Jean-Luc Reichmann. Le concours &#034;Prodiges&#034; de France 2 arrive loin derrière.</H2>

                            <figure class="article-cover mdl">
        <div class="media-holder">
            <img src="http://media.rtl.fr/cache/bHzKE_wypgMV1CzJ_ajQmw/795v530-0/online/image/2015/0925/7779845016_jean-luc-reichmann-dans-la-peau-d-un-flic-dans-leo-mattei-brigade-des-mineurs.jpg" width="795" height="530" alt="Jean-Luc Reichmann dans la peau d&#39;un flic dans &quot;Léo Matteï, brigade des mineurs&quot;"  class="media-item"  /></div>
        <figcaption class="figcaption article-mdl cf">
            <div class="figcaption-info">
                    <span class="credit">Crédit : TF1</span>
                </div>
            <span class="legend">Jean-Luc Reichmann dans la peau d&#039;un flic dans &#034;Léo Matteï, brigade des mineurs&#034;</span>
        </figcaption>
    </figure>
<div class="article-info mdl">
                                <span class="item author">
                                                <span class="by">par</span>
                                                <a href="http://www.rtl.fr/auteur/laure-helene-de-vriendt" class="name">Laure-Hélène de Vriendt</a>
                                                    </span>
                                        <time class="item publish-time" datetime="2016-12-23T09:30:00+01:00">publié le 23/12/2016 à 09:30</time>
                                </div>

                            <div class="article-tool-section mdl"><aside id="article-tool" class="article-tool js-social-hitcount"  data-hitcount-url="/article/share/7786411355"><div class="item shared shared-logo"><i class="icon icon-ff icon-share"></i><span class="word">Partager</span></div><div class="item fb"><a data-type="fb-share" href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&picture=http%3A%2F%2Fmedia.rtl.fr%2Fonline%2Fimage%2F2015%2F0925%2F7779845016_jean-luc-reichmann-dans-la-peau-d-un-flic-dans-leo-mattei-brigade-des-mineurs.jpg&description=Les+t%C3%A9l%C3%A9spectateurs+ont+pl%C3%A9biscit%C3%A9+la+s%C3%A9rie+polici%C3%A8re+de+TF1+avec+Jean-Luc+Reichmann.+%22Prodiges%22+est+loin+derri%C3%A8re.&name=%22L%C3%A9o+Matt%C3%A9%C3%AF%22+avec+Jean-Luc+Reichmann+fait+un+carton+sur+TF1&link=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355&redirect_uri=http://static.rtl.fr/versions/www/6.0.223/plugin/facebook/close.html" class="js-social-counter" target="_blank" title="Partager sur Facebook"><i class="icon icon-ff icon-facebook-square"></i><span class="no-ff">FB</span></a></div><div class="item tw"><a data-type="tw-share" href="https://twitter.com/intent/tweet?text=%22L%C3%A9o+Matt%C3%A9%C3%AF%22+avec+Jean-Luc+Reichmann+fait+un+carton+sur+TF1%20-&url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355" class="js-social-counter" target="_blank" title="Partager sur Twitter"><i class="icon icon-ff icon-twitter-square"></i><span class="no-ff">TWT</span></a></div><div class="item gg"><a data-type="gg-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355" class="js-social-counter" target="_blank" title="Partager sur Google+"><i class="icon icon-ff icon-googleplus-square"></i><span class="no-ff">GG+</span ></a ></div><div class="item ld"><a data-type="ld-share" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355&title=%22L%C3%A9o+Matt%C3%A9%C3%AF%22+avec+Jean-Luc+Reichmann+fait+un+carton+sur+TF1&summary=Les+t%C3%A9l%C3%A9spectateurs+ont+pl%C3%A9biscit%C3%A9+la+s%C3%A9rie+polici%C3%A8re+de+TF1+avec+Jean-Luc+Reichmann.+%22Prodiges%22+est+loin+derri%C3%A8re." class="js-social-counter" target="_blank" title="Partager sur LinkedIn">  <i class="icon icon-ff icon-linkedin-square"></i>  <span class="no-ff">LD</span></a></div><div class="item com"><a href="#timeline-article" class="js-anchor-link" title="Voir les commentaires"><i class="icon icon-ff icon-comment-square"></i><span class="no-ff">Commenter</span></a></div><div class="item print" id="print-article" title="Imprimer"><i class="icon icon-ff icon-print-square"></i><span class="no-ff">Imprimer</span></div></aside></div>
<p class="article-p mdl"><strong>TF1</strong> a remporté le match des audiences jeudi soir. Le nouvel épisode de la série policière <em>Léo Mattéï : brigade des mineurs</em>&nbsp;a été suivi par <strong>4,8 millions</strong> de fidèles soit 19,6% de part d'audience. <strong>France 2</strong> arrive loin derrière avec le concours de jeunes talents&nbsp;<a class="link" href="http://www.rtl.fr/culture/medias-people/prodiges-qu-attendre-de-l-emission-avec-marianne-james-sur-france-2-7786402640" title="&quot;Prodiges&quot; : jeunes talents, jury... qu'attendre de l'émission sur France 2 ?"><em>Prodiges</em></a>, qui a attiré <strong>2,9 millions</strong> de curieux, ce qui représente 8,7% de part d'audience.<strong><br/></strong><br/><strong>M6</strong> se classe en troisième position avec son émission dédiée aux enfants précoces, <em>Petits Génies</em>. Le jeu a été regardé par <strong>2,2 millions</strong> de téléspectateurs, soit 9% de part d'audience. <strong>France 3 </strong>arrive juste derrière avec le téléfilm <em>La Mort d'Auguste</em>. L'adaptation du roman de&nbsp;<a class="link" href="http://www.rtl.fr/actu/conso/fabuleuses-destinees-sur-rtl-georges-simenon-7705997131" title="&quot;Fabuleuses destinées sur RTL&quot; : Georges Simenon">Georges Simenon</a>&nbsp;a été suivie par <strong>2,1 millions</strong> de personnes, soit 8,7% de part d'audience. Enfin, <strong>TMC</strong> ferme le classement avec&nbsp;<a class="link" href="http://www.rtl.fr/culture/cine-series-jeux-video/bafta-2015-the-grand-budapest-hotel-grand-favori-de-la-competition-7776527523" title="Bafta 2015 : &quot;The Grand Budapest Hotel&quot;, grand favori de la compétition"><em>The Grand Budapest Hotel</em></a>, qui a attiré<strong> 1,1 million&nbsp;</strong>de cinéphiles, soit 4,9% de part d'audience.&nbsp;</p><div class="article-recommendation mdl cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/culture/medias-people/prodiges-qu-attendre-de-l-emission-avec-marianne-james-sur-france-2-7786402640" class="item-link">"Prodiges" : jeunes talents, jury... qu'attendre de l'émission sur France 2 ?</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/medias-people/top-chef-2017-ce-que-l-on-sait-de-la-saison-8-7786397199" class="item-link">"Top Chef" 2017 : ce que l'on sait de la saison 8</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/medias-people/emily-ratajkowski-nue-pour-souhaiter-un-joyeux-noel-aux-internautes-7786395110" class="item-link">Emily Ratajkowski se dénude pour souhaiter un joyeux Noël aux internautes</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/medias-people/miss-france-sonia-rolland-va-realiser-un-film-sur-une-couronnee-metisse-7786395447" class="item-link">Miss France : Sonia Rolland va réaliser un film sur une couronnée métisse</a></li>
            </ul>
</div><footer class="article-footer mdl cf">
            <div class="author">
                <figure class="author-fig">
                        <img class="author-img img-echo" src="http://static.rtl.fr/versions/www/6.0.223/img/spacer.gif" data-src="https://lh3.googleusercontent.com/-c0kccx-bf2k/AAAAAAAAAAI/AAAAAAAAABE/1sJrVMgGkCE/photo.jpg?sz=150" width="66" height="66" alt="103132103886089535955">
                            <figcaption class="author-cap">
                            par <a href="https://plus.google.com/+103132103886089535955" class="author-name icon icon-googleplus-square" rel="author" target="_blank">Laure-Hélène de Vriendt</a>
                            <span class="status">Journaliste</span>
                            </figcaption>
                    </figure>
                <span class="author-follow">
                    Suivez Laure-Hélène de Vriendt sur :
                    <a href="https://twitter.com/intent/follow?screen_name=@lh_dv" class="twitter icon icon-twitter-square social-share" data-type="twitter-script" target="_blank" title="Suivez @@lh_dv"></a><a href="http://www.rtl.fr/auteur/laure-helene-de-vriendt" class="brand icon icon-rtl-square" title="La page RTL de Laure-Hélène de Vriendt"></a>
                    </span>
            </div>
        </footer>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="http://i.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-culture.js">
                                    <span class="title">VOUS AIMEREZ AUSSI</span>
                                    <div id="lig_rtl_smartbox_culture"></div>
                                </div>
                            <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
                                    <span class="title">PLUS DE VIDÉOS</span>
                                    <div id="ultimedia_wrapper"></div>
                                    <script type="text/javascript">
                                        var ULTIMEDIA_mdtk = "01505732";
                                        var ULTIMEDIA_date = "20161223";
                                        var ULTIMEDIA_target = "ultimedia_wrapper";
                                        var ULTIMEDIA_async = true;
                                    </script>
                                </div>
                            </div>

                        <aside>
                            <div class="article-tag mdl cf">
                                    <span class="title">À suivre</span>
                                    <span class="tag-topic th-rtl-culture">
        <a href="http://www.rtl.fr/sujet/audiences-tv" class="tag">Audiences TV</a>
    </span>
<span class="tag-topic th-rtl-culture">
        <a href="http://www.rtl.fr/sujet/television" class="tag">Télévision</a>
    </span>
<span class="tag-topic th-rtl-culture">
        <a href="http://www.rtl.fr/sujet/tf1" class="tag">TF1</a>
    </span>
</div>
                            








    
    
    
    
    
        
        
        
    



    <form class="article-mail-form mdl article-mdl js-form cf" action="http://www.rtl.fr/newsletter" method="post"><span class="title">Restez informé</span><div class="article-mail-holder"><span class="txt-legend">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</span><fieldset class="mail-fieldset"><div class="mail-input-content"><input id="article-mail-input" name="email" class="txt-input js-input-txt" type="email" pattern="[^ @]*@[^ @]*" value="" required="required"><label for="article-mail-input" class="txt-label js-label-txt">Entrez votre email</label></div><input type="hidden" name="newsletters" value="newsletter info"/><input type="hidden" name="newsletters" value="newsletter alerte info mail"/><input type="hidden" name="source" value="article"/><input type="hidden" name="cgu" value="true"/><input type="submit" id="article-mail-submit" name="artilce-mail-submit" class="sbt-input js-input-sbm th-default" value="Je m'inscris"></fieldset></div><span class="mail-legal">* voir <a href="/mentions-legales">les mentions légales</a></span></form>

</aside>
                    </article>

                    <aside class="g-2cols-aside g-gutter">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
<div class="mdl mdl-bvl flash-news">
        <header class="mdl-title th-rtl-culture">Flash Culture</header>
        <ul class="bullet-list time "><li class="item"><time datetime="2016-12-23T11:50:31+01:00" class="time">11H50</time><a class="text" href="http://www.rtl.fr/culture/medias-people/lucie-lucas-l-actrice-de-clem-veut-faire-une-pause-dans-sa-carriere-7786412162" target="">Lucie Lucas, l&#039;actrice de &#034;Clem&#034;, est en burn-out</a></li><li class="item"><time datetime="2016-12-23T11:05:00+01:00" class="time">11H05</time><a class="text" href="http://www.rtl.fr/culture/medias-people/miss-france-2017-une-photo-de-alicia-aylies-blanchie-fait-polemique-7786412814" target="">Une photo &#034;blanchie&#034; de Miss France fait polémique</a></li><li class="item"><time datetime="2016-12-23T11:01:00+01:00" class="time">11H01</time><a class="text" href="http://www.rtl.fr/culture/cine-series-jeux-video/wonder-woman-une-nouvelle-image-d-un-moment-cle-du-film-devoilee-7786412373" target="">&#034;Wonder Woman&#034; : une nouvelle image exclusive</a></li><li class="item"><time datetime="2016-12-23T10:52:00+01:00" class="time">10H52</time><a class="text" href="http://www.rtl.fr/culture/arts-spectacles/disney-et-les-cadeaux-de-derniere-minute-dans-laissez-vous-tenter-du-23-decembre-2016-7786409308" target="">&#034;Laissez-vous tenter&#034; du 23 décembre 2016</a></li><li class="item"><time datetime="2016-12-23T10:45:00+01:00" class="time">10H45</time><a class="text" href="http://www.rtl.fr/culture/musique/idees-cadeaux-noel-2016-les-albums-jazz-loves-disney-et-we-love-disney-7786410165" target="">Noël 2016 : des cadeaux pour les fans de Disney</a></li><li class="item"><time datetime="2016-12-23T10:44:13+01:00" class="time">10H44</time><a class="text" href="http://www.rtl.fr/culture/arts-spectacles/idees-cadeaux-noel-2016-selection-de-livres-et-d-albums-pour-les-enfants-7786411230" target="">Une sélection de cadeaux pour les enfants</a></li></ul>
        <a href="http://www.rtl.fr/sujet/fil-culture" target="" class="mdl-link mql-small th-cream icon icon-arrow-right-circle brd">Tous les flashs Culture</a>
    </div>









    
        
        
    
    
    
    
    



    



    



    <div class="mdl partner-mdl widget-feature cf">
        <header class="widget-feature-header th-rtl-culture cf">
            <a class="link" href="http://shopping.rtl.fr" title="Voir la sélection shopping">
                <span class="text">Pour acheter moins cher, comparez !</span>
                <span class="main-icon sp sp-icon-shopping"></span>
                <span class="main-logo sp sp-logo-leguide"></span>
            </a>
        </header>
        <div class="widget-feature-content cf">
            <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="http://cshoppingbox.partner.leguide.com/rtl/001_accueil.htm" frameborder="0" scrolling="no" width="300" height="250"></iframe>
        </div>
        <a href="http://shopping.rtl.fr" class="mdl-link th-cream icon icon-arrow-right-circle brd">Toute la sélection</a>
    </div>













    





    <div class="mdl partner-mdl widget-feature widget-mareduc cf">
        <header class="widget-feature-header th-rtl-culture cf">
            <a class="link" href="http://www.rtl.fr/codes-promo/tous-les-codes">
                <span class="text">Codes promotionels</span>
                <span class="main-icon sp sp-icon-shopping-new"></span>
                <span class="main-logo sp sp-logo-mareduc"></span>
            </a>
        </header>
        <div class="widget-feature-content cf">
            <table class="reduc">
                <tbody>
                    
                        <tr class="item">
                            <td class="td img" align="center">
                                <a href="/codes-promo/marchands/hp#scroll-to-585ccb9258045c786382ec25" class="link">
                                    <img src="http://media.rtl.fr/cache/LihfrLyj4jPjt9h-x2Clmw/81v44-2/online/image/2016/0422/7782948686_hp.jpeg" width="81" height="44" alt="HP"  class="img-reduc"  title="HP"  />
                                </a>
                            </td>
                            <td class="td label" align="right">
                                
                                    
                                        <a href="/codes-promo/marchands/hp#scroll-to-585ccb9258045c786382ec25" class="link">10€</a>
                                    
                                    
                                    
                                    
                                    
                                    
                                
                            </td>
                        </tr>
                    
                        <tr class="item">
                            <td class="td img" align="center">
                                <a href="/codes-promo/marchands/new-look#scroll-to-585ccb9358045c786382ecc1" class="link">
                                    <img src="http://media.rtl.fr/cache/ACJlyip4EQeD3Nnr-lvxuA/81v44-2/online/image/2016/0422/7782948704_new-look.jpeg" width="81" height="44" alt="New Look"  class="img-reduc"  title="New Look"  />
                                </a>
                            </td>
                            <td class="td label" align="right">
                                
                                    
                                        <a href="/codes-promo/marchands/new-look#scroll-to-585ccb9358045c786382ecc1" class="link">25%</a>
                                    
                                    
                                    
                                    
                                    
                                    
                                
                            </td>
                        </tr>
                    
                        <tr class="item">
                            <td class="td img" align="center">
                                <a href="/codes-promo/marchands/myprotein#scroll-to-585ccb8058045c786382e7f4" class="link">
                                    <img src="http://media.rtl.fr/cache/vmgA327eaKasDtz1aDDg3A/81v44-2/online/image/2016/0224/7782037726_merchant-retina-8454.png" width="81" height="44" alt="Myprotein"  class="img-reduc"  title="Myprotein"  />
                                </a>
                            </td>
                            <td class="td label" align="right">
                                
                                    
                                        <a href="/codes-promo/marchands/myprotein#scroll-to-585ccb8058045c786382e7f4" class="link">22%</a>
                                    
                                    
                                    
                                    
                                    
                                    
                                
                            </td>
                        </tr>
                    
                        <tr class="item">
                            <td class="td img" align="center">
                                <a href="/codes-promo/marchands/kiko-cosmetics#scroll-to-585ccb8958045c786382eab6" class="link">
                                    <img src="http://media.rtl.fr/cache/05oELpuWwszR5xwZQ3aYZg/81v44-2/online/image/2016/0428/7783033502_kiko-cosmetics.jpeg" width="81" height="44" alt="Kiko Cosmetics"  class="img-reduc"  title="Kiko Cosmetics"  />
                                </a>
                            </td>
                            <td class="td label" align="right">
                                
                                    
                                        <a href="/codes-promo/marchands/kiko-cosmetics#scroll-to-585ccb8958045c786382eab6" class="link">10%</a>
                                    
                                    
                                    
                                    
                                    
                                    
                                
                            </td>
                        </tr>
                    
                </tbody>
            </table>
        </div>
        <a href="http://www.rtl.fr/codes-promo/tous-les-codes" class="mdl-link th-cream icon icon-arrow-right-circle brd">Tous les codes promo</a>
    </div>
<div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
<div id="ligatus_art_right" class="js-async reco ads-ligatus-right" data-type="ligatus-script" data-src="http://i.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-culture.js">
                                <header class="section-header-s brd-top">
                                    <span class="text">Ailleurs sur le web</span>
                                </header>
                                <div id="lig_rtl_side_run_culture"></div>
                            </div>
                        </aside>
                </div>
            </div>
        </section>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header cf">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355#inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/culture/medias-people/audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl adsense">
        <ins class="adsbygoogle" data-ad-client="ca-pub-3394119166059409" data-ad-slot="6641444007"></ins>
    </div>
<div class="mdl mdl-bvl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/sagittaire" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro"></span>
                <div class="main-logo icon icon-astro-sagittaire">
                    <span class="astro-sign">Sagittaire</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Sagittaire</span>
            <span class="date">23 novembre - 21 décembre</span>
            <p class="text">Né après le 11 décembre, tout projet mis en place actuellement pourrait connaître un beau destin parce que vous le développerez en lui donnant des bases solides. Mais il nécessite du temps - ce que je vous ai déjà dit à plusieurs reprises - et il ne...</p>
        </div>
        <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="mdl-link th-cream icon icon-arrow-right-circle brd" target="_blank">Toute l'astro par Christine Haas</a>
    </div>
</aside>
                    </div>
                </div>
            </section>
        













    
    
    
    



    <div class="g-row page-wrap">
        <div class="g-col12 g-gutter">
            <div class="mdl follow-us">
                <header class="mdl section-header">
                    <span class="main-text">Nous suivre</span>
                </header>
                
                    <a href="https://www.facebook.com/RTL" class="item" target="_blank" title="Nous suivre sur Facebook" >
                        <i class="icon icon-ff icon-facebook-sign"></i>
                        <span class="no-ff">Facebook</span>
                    </a>
                
                    <a href="https://twitter.com/RTLFrance" class="item" target="_blank" title="Nous suivre sur Twitter" >
                        <i class="icon icon-ff icon-twitter-sign"></i>
                        <span class="no-ff">Twitter</span>
                    </a>
                
                    <a href="https://plus.google.com/+rtl" class="item" target="_blank" title="Nous suivre sur Google+" >
                        <i class="icon icon-ff icon-googleplus-sign"></i>
                        <span class="no-ff">Google+</span>
                    </a>
                
                    <a href="https://instagram.com/rtl_france" class="item" target="_blank" title="Nous suivre sur Instagram" >
                        <i class="icon icon-ff icon-instagram-sign"></i>
                        <span class="no-ff">Instagram</span>
                    </a>
                
                    <a href="http://www.rtl.fr/newsletter" class="item" target="_blank" title="Abonnez-vous à nos newsletters" >
                        <i class="icon icon-ff icon-envelope-sign"></i>
                        <span class="no-ff">Newsletter</span>
                    </a>
                
            </div>
            
        </div>
    </div>
<div class="g-row page-wrap">
        <div class="g-col12">
            <footer class="main-footer mdl-fix">
                <div class="g-row th-white">
                    <div class="g-col9 mql-g-col12">
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <span class="mdl section-header">
                                    <span class="main-text">À ne pas manquer</span>
                                </span>
                            </div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-rtl-actu">
        <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/emission/rtl-matin" class="tag">RTL Matin</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/actu/international/en-images-decouvrez-la-riche-equipe-du-futur-cabinet-de-donald-trump-7786403370" class="post-link"><h2 class="post-title">EN IMAGES - Découvrez la riche équipe du futur cabinet de Donald Trump</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/international/en-images-decouvrez-la-riche-equipe-du-futur-cabinet-de-donald-trump-7786403370#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf th-white">
    <div class="post-fig ">
        <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/sujet/attentat-a-berlin" class="tag">Attentat à Berlin</a>
    </span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/actu/international/attentat-a-berlin-le-suspect-de-l-attaque-aurait-ete-abattu-a-milan-7786413064" class="post-link"><h2 class="post-title">Attentat à Berlin : Anis Amri, le principal suspect de l&#039;attaque, aurait été abattu à Milan</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num">83</b>
            <span class="text">Partages</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/international/attentat-a-berlin-le-suspect-de-l-attaque-aurait-ete-abattu-a-milan-7786413064#timeline-article" >
            <b class="num">31</b>
            <span class="text">Commentaires</span>
        </span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-hide g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-rtl-actu">
        <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/emission/les-confidentiels-rtl" class="tag">Les Confidentiels RTL</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/actu/politique/noel-2016-peu-ou-pas-de-vacances-pour-les-politiques-7786409603" class="post-link"><h2 class="post-title">Peu ou pas de vacances de Noël pour les politiques</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/politique/noel-2016-peu-ou-pas-de-vacances-pour-les-politiques-7786409603#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            </div>
                    </div>
                </div>

                <div class="relative">
                    <div class="g-row">
                        <div class="g-col9 mql-g-col6 g-gutter">
                            <div class="devices">
                                <span class="sp sp-logo-devices devices-logo"></span>
                                <p class="text">
                                    LA RADIO AMPLIFIÉE<em class="small">Retrouvez RTL<br>sur tous les supports.</em>
                                    </p>
                                <aside class="dl">
                                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android dl-fig" target="_blank">Android App on Google Play</a>
                                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple dl-fig" target="_blank">Available on the App Store</a>
                                    </aside>
                                </div>
                        </div>
                    </div>
                    <ul class="list">
                        <li class="list-item logo icon icon-rtl-logo"></li>
                        <li class="list-item"><a href="/assister">Assister aux émissions</a></li>
                                <li class="list-item"><a href="/participer">Participer aux émissions</a></li>
                                <li class="list-item"><a href="/contact">Nous contacter</a></li>
                                <li class="list-item"><a href="http://espacerh.rtl.fr" target="_blank">Nous rejoindre</a></li>
                                <li class="list-item"><a href="/frequences">Fréquences</a></li>
                                <li class="list-item"><a href="/newsletter">Newsletters</a></li>
                                <li class="list-item"><a href="/mentions-legales">Mentions légales</a></li>
                                <li class="list-item"><a href="http://www.ipfrance.fr" target="_blank">Annonceurs</a></li>
                                <li class="list-item"><a href="/sujet/presidentielle-2017">Présidentielle 2017</a></li>
                                <li class="list-item"><a href="/codes-promo/marchands/interhome">Codes promo Interhome</a></li>
                                <li class="list-item"><a href="/codes-promo/marchands/tous-mes-meubles">Codes promo Tous mes meubles</a></li>
                                </ul>
                </div>
            </footer>
        </div>
    </div>
</div>

    <div data-hit="http://www.rtl.fr/article/hit/7786411355?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="mdl ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7786411355</div>
        <div id="ligatusHeadline">Audiences TV : "Léo Mattéï" avec Jean-Luc Reichmann fait un carton sur TF1</div>
        <div id="ligatusTitle">Audiences TV : "Léo Mattéï" avec Jean-Luc Reichmann fait un carton sur TF1</div>
        <div id="ligatusDescription">Les téléspectateurs ont plébiscité la série policière de TF1 avec Jean-Luc Reichmann. Le concours "Prodiges" de France 2 arrive loin derrière.</div>
        <div id="ligatusUrl">http://www.rtl.fr/culture/medias-people/audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355</div>
        <div id="ligatusDate">2016-12-23 09:30:00</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/_PmQy8RoNku714wPYI4BJw/330v220-2/online/image/2015/0925/7779845016_jean-luc-reichmann-dans-la-peau-d-un-flic-dans-leo-mattei-brigade-des-mineurs.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Faudiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Culture&quot;, &quot;Medias_et_people&quot;, &quot;-&quot;, &quot;audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355#audiences TV#T\u00E9l\u00E9vision#TF1#France 2#M6#fil culture#fil info&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Culture" data-level2="Medias_et_people" data-level3="-" data-level4="audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355#audiences TV#Télévision#TF1#France 2#M6#fil culture#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Culture&amp;p=Medias_et_people&amp;l3=-&amp;l4=audiences-tv-leo-mattei-avec-jean-luc-reichmann-fait-un-carton-sur-tf1-7786411355%23audiences+TV%23T%C3%A9l%C3%A9vision%23TF1%23France+2%23M6%23fil+culture%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave110807550" adleave-slot="ADLEAVE-LxB-769050-1"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.223/";
    var site = "www.rtl.fr";
    var env = "prod";
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/culture';
</script><script src="http://static.rtl.fr/versions/www/6.0.223/js/article.min.js?"></script>

<script type="application/javascript">
        /* 20161223114458 */ !function(n,t,e){function a(){if(n.uabpdl&&!n.uabInject){n.uabInject=!0,window.UABPlog(" [TRACE] UABPInject() called"),n.uabPc={},n.uabAv={},n.uabAvt={};var t=h("style");t.type="text/css",b(t,"@media print {{display:none;}} .uabpHid {display:none;}"),p(v,t);n.uabpPtl=0,n.uabpPl=0}}function o(){if(n.uabTrack)return!1;n.uabTrack=!0,window.UABPlog(" [TRACE] UABPTrack() called"),a();var t=function(){g(this)?window.UABPlog(" [ERROR] UABPTrack() failed track inject"):window.UABPlog(" [TRACE] UABPTrack() track inject")};f(A("22phgld1uwo1iu2fdfkh2"+n.uabpRnd+"9{uIh]{Eqk]2633y534052rqolqh2lpdjh253492455627464837944blpsdfwv0txrwh0ioduh0txrwd0hpedujr0}hurv0lpsuryh0fkdqqhov0ihz1msj",-3),t,t)}function d(){n.uabpd3++,window.UABPlog(" [TRACE] UABPdd() done "+n.uabpd3+"/"+n.uabpd1.length),n.uabpd3==n.uabpd1.length&&n.uabpd2.length==n.uabpd3&&(n.uabpij=!0,o())}function r(){if(!n.uabDetect){n.uabDetect=!0,window.UABPlog(" [TRACE] UABPDetect() called"),n.uabpd1=[],n.uabpd2=[],n.uabpd3=0,n.uabpd4={},n.uabpd4.a={},n.uabpd4.w={};var t=function(){if(g(this))window.UABPlog(" [ERROR] UABPDetect() failed track detect");else{window.UABPlog(" [TRACE] UABPDetect() tracked detect");var t=navigator.userAgent||navigator.vendor||window.opera;n.uabpMobile=t.match(/iPad/i)||t.match(/iPhone/i)||t.match(/iPod/i)||t.match(/Android/i);for(var e=0;e<n.uabpd1.length;e++)n.uabpd1[e]()}};f(A("22phgld1uwo1iu2fdfkh2"+n.uabpRnd+"{5wYh]|tqz52663y554052rqolqh2lpdjh253492455629383739;69btxrwh0}hurv0fdsv0lpsdfwv0odph0pdwhuldo0vdloru0txrwd0yhue0|hdvw0zdjrq0gudj1msj",-3),t,t)}}function u(){if(!n.uabpdl){n.uabpdl=!0;var t=setInterval(function(){if(P=w("body"),null!=P){if(n.uabBody)return;n.uabBody=!0,clearInterval(t),window.UABPlog(" [TRACE] UABPInit() body is now available"),n.uabpRnd=l(),r()}else window.UABPlog(" [TRACE] UABPInit() waiting for body to become available")},10)}}function l(){var n=c();return window.UABPlog(" [TRACE] UABPRnd() generated id: "+n),A(n,3)}function c(){for(var n="0123456789abcdefghijklmnopqrstuvwxyzABCDEFGHIJKLMNOPQRSTUVWXYZ",t=e.max(11,1+e.floor(11*e.random())),a="";a.length<t;)a+=n.charAt(e.floor(e.random()*n.length));return a}function h(n){return t.createElement(n)}function b(n,t){n.innerHTML=t}function p(n,t){n.appendChild(t)}function w(n){return t.querySelector(n)}function f(n,t,e){var a=h("IMG");a.onload=t,a.onerror=e,a.src=n}function g(n){return window.UABPlog(" [TRACE] UABPIBlocked() size is "+n.height),2!=n.height}function A(n,t){var e="";for(i=0;i<n.length;i++)e+=String.fromCharCode(n.charCodeAt(i)+t);return e.replace("\\\\","\\\\\\\\")}function s(n){var t=new Date,e=(t.getHours()>9?""+t.getHours():"0"+t.getHours())+":";e+=(t.getMinutes()>9?""+t.getMinutes():"0"+t.getMinutes())+":",e+=(t.getSeconds()>9?""+t.getSeconds():"0"+t.getSeconds())+".",e+=t.getMilliseconds(),window.console&&console.log?console.log(e+n):null}n.UABPdd=d;var v=w("head"),P=null;t.addEventListener?t.addEventListener("DOMContentLoaded",u,!1):t.attachEvent&&t.attachEvent("onreadystatechange",function(){"complete"===t.readyState&&u()}),n.addEventListener?n.addEventListener("load",u,!1):n.attachEvent&&n.attachEvent("onload",u),n.UABPlog=s}(window,document,Math); /* 37a4100838a51b34b914c0319cbed8f7 */</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.sections = 'CULTURE_MEDIAS_ET_PEOPLE';
        _sf_async_config.authors = 'Laure-Hélène de Vriendt';

        /** CONFIGURATION END **/
        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
</body>
</html>