<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>&#034;Le Meilleur Pâtissier 2017&#034; : candidats, épreuves... Que réserve la saison ?</title>
    	<meta name="description" content="L&#039;émission la plus sucrée du petit écran revient dans une nouvelle version, qui met à l&#039;honneur les professionnels de la pâtisserie." /><meta name="keywords" content="Meilleur pâtissier, M6, pâtisserie, médias, Cyril Lignac, fil culture, fil info, Télévision" /><meta name="news_keywords" content="Meilleur pâtissier, M6, pâtisserie, médias, Cyril Lignac, fil culture, fil info, Télévision" /><link rel="canonical" href="http://www.rtl.fr/culture/medias-people/le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.406/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.406/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.406/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.406/css/article-v2-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/culture/medias-people/le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171" />
<meta property="og:description" content="L&#039;émission la plus sucrée du petit écran revient dans une nouvelle version avec des professionnels de la pâtisserie." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Que réserve la nouvelle saison du &#034;Meilleur pâtissier&#034; ?" />
<meta property="og:image" content="http://media.rtl.fr/online/image/2017/0502/7788374325_pour-cette-nouvelle-edition-les-patissiers-professionnels-sont-repartis-en-brigade.png" />

<meta property="fb:pages" content="282315205283" />
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@lh_dv">
            <meta name="twitter:title" content="Que réserve la nouvelle saison du &#034;Meilleur pâtissier&#034; ?">
            <meta name="twitter:description" content="L&#039;émission la plus sucrée du petit écran revient dans une nouvelle version, qui met à l&#039;honneur les professionnels de la pâtisserie.">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/8g3DVIwns9z4-b6v41NrSw/795v350-2/online/image/2017/0502/7788374325_pour-cette-nouvelle-edition-les-patissiers-professionnels-sont-repartis-en-brigade.png">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/medias-people/le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'CULTURE_MEDIAS_ET_PEOPLE';
        _sf_async_config.authors = 'Laure-Hélène de Vriendt';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS = {
            app_id:'1061',
            app_domain:'ufo/uopsgevpmd/cg3jispigltn4e',
            ad_query_selector:'.ftv-ad-slot',
            ad_get_id: function(e) { return e.getAttribute('data-position'); },
            pagetype:"article",
            category:"Culture",
            tag_s:new Date().getTime()
        };
        /*DO NOT MODIFY THE CODE BELOW*/
        (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/teratoid.js", document);
    var adback = adback || {};
    adback.launchData = function() {new adback.API().initialize();};
</script>

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/maumetry.js?ref="+document.referrer, document);
    var adback = adback || {};
    adback.launchMessage = function() {new adback.CM().initialize();};
</script></head>
<body class="verticale-rtl-culture">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Laure-H\u00e9l\u00e8ne de Vriendt&#034;,&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;T\u00e9l\u00e9vision&#034;},{&#034;subject&#034;:&#034;Meilleur p\u00e2tissier&#034;},{&#034;subject&#034;:&#034;M6&#034;},{&#034;subject&#034;:&#034;p\u00e2tisserie&#034;},{&#034;subject&#034;:&#034;m\u00e9dias&#034;},{&#034;subject&#034;:&#034;Cyril Lignac&#034;}],&#034;pageSousRubrique&#034;:&#034;M\u00e9dias et people&#034;,&#034;pageName&#034;:&#034;le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="nav-text">Présidentielle 2017</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img src="http://media.rtl.fr/cache/hqee9KTGR9lAuRk3_A7wTw/98v120-2/online/image/2014/0415/7771178416_marc-olivier-fogiel.jpg" width="98" height="120" alt="Marc-Olivier Fogiel"  class="img"  /></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">RTL Soir</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/culture">Culture</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/culture/medias-people">Médias et people</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        &#034;Le Meilleur Pâtissier 2017&#034; : candidats, épreuves... Que réserve la saison ?</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">18h-19h</span>
                                                <span class="emission">RTL Soir</span>
                                                <span class="animateur">Marc-Olivier Fogiel</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="button"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                    À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/" class="link">Actu</a></li>
                                <li class="item">
                                        <a href="/actu/politique" class="link " >
                                            Politique</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                            Société et faits divers</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/conso" class="link " >
                                            Conso</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/emploi" class="link " >
                                            Emplois et formations</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/bien-etre" class="link " >
                                            Bien-être</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/presidentielle-2017" class="link " >
                                            Présidentielle 2017</a>
                                    </li>
                                <li class="item">
                                        <a href="/election-presidentielle" class="link " >
                                            Résultats élection</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/feel-good" class="link " >
                                            Feel Good</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item">
                                        <a href="/sport/football" class="link " >
                                            Football</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-1" class="link " >
                                            Ligue 1</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/mercato" class="link " >
                                            Mercato</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                            Ligue des champions</a>
                                    </li>
                                <li class="item">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                            On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture current  cf"  data-role="current">
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item">
                                        <a href="/culture/cine-series-jeux-video" class="link " >
                                            Ciné, Séries &amp; Jeux Vidéo</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/musique" class="link " >
                                            Musique</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/medias-people" class="link " >
                                            Médias et people</a>
                                    </li>
                                <li class="item">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                            Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-girls cf" >
                                <li class="item parent"><a href="/girls" class="link">Girls</a></li>
                                <li class="item">
                                        <a href="/girls/identites" class="link " >
                                            Identités</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/style" class="link " >
                                            Style</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/love" class="link " >
                                            Love/Sex</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/intime" class="link " >
                                            Intime</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-futur cf" >
                                <li class="item parent"><a href="/culture/futur" class="link">FUTUR</a></li>
                                <li class="item">
                                        <a href="/sujet/connecte" class="link " >
                                            Connecté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/augmente" class="link " >
                                            Augmenté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/propulse" class="link " >
                                            Propulsé</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/perche" class="link " >
                                            Perché</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-super cf" >
                                <li class="item parent"><a href="/sujet/super" class="link">SUPER</a></li>
                                <li class="item">
                                        <a href="/sujet/popcorn" class="link " >
                                            Popcorn</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/binge" class="link " >
                                            Binge</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/jeux-video" class="link " >
                                            Arcade</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/assister" class="link " >
                                            Assister aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item">
                                        <a href="https://compte.rtl.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/club/profil" class="link " >
                                            Ma timeline</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                            Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.406/img/spacer-1-5.gif" alt="Marc-Olivier Fogiel" class="img" data-src="http://media.rtl.fr/online/image/2014/0415/7771178416_marc-olivier-fogiel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">RTL Soir</span>
                                                    <span class="btn-widget">Marc-Olivier Fogiel<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-grosses-tetes">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.406/img/spacer-1-5.gif" alt="Laurent Ruquier" class="img" data-src="http://media.rtl.fr/online/image/2014/0807/7773631957_laurent-ruquier.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Grosses Têtes</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/l-heure-du-crime">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.406/img/spacer-1-5.gif" alt="Jacques Pradel" class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771214374_jacques-pradel.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;heure du crime</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/a-la-bonne-heure">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.406/img/spacer-1-5.gif" alt="Stéphane Bern" class="img" data-src="http://media.rtl.fr/online/image/2014/0415/7771177721_stephane-bern.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">À la Bonne Heure !</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper-v2" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                            <span class="article-duration icon icon-clock">3 min de lecture</span>
                            <a href="http://www.rtl.fr/sujet/television" class="btn-follow th-rtl-culture">Télévision</a>
                        </div>
                    <h1 class="article-header mdl">&#034;Le Meilleur Pâtissier 2017&#034; : candidats, épreuves... Que réserve la saison ?</h1>
                    <h2 class="article-chapo mdl">L&#039;émission la plus sucrée du petit écran revient dans une nouvelle version, qui met à l&#039;honneur les professionnels de la pâtisserie.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img src="http://media.rtl.fr/cache/tDmKm0IbweV84taCSzAZ5Q/880v587-0/online/image/2017/0502/7788374325_pour-cette-nouvelle-edition-les-patissiers-professionnels-sont-repartis-en-brigade.png" width="880" height="587" alt="Pour cette nouvelle édition, les pâtissiers professionnels sont répartis en brigade"  class="media-item"  /><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Pour cette nouvelle édition, les pâtissiers professionnels sont répartis en brigade</span>
                <span class="article-media-figcaption-credits">Crédit : Capture d&#039;écran M6</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/laure-helene-de-vriendt" class="article-social-author-portrait" title="La page RTL de Laure-Hélène de Vriendt">
                <img class="article-social-author-portrait-img" src="http://static.rtl.fr/versions/www/6.0.406/img/spacer.gif" data-src="https://lh3.googleusercontent.com/-c0kccx-bf2k/AAAAAAAAAAI/AAAAAAAAABE/1sJrVMgGkCE/photo.jpg?sz=150" width="70" height="70" alt="103132103886089535955">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/laure-helene-de-vriendt" class="link">Laure-Hélène de Vriendt</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@lh_dv" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@lh_dv"></a></li><li><a href="https://plus.google.com/+103132103886089535955" class="icon icon-googleplus" target="_blank"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7788370171" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;picture=http%3A%2F%2Fmedia.rtl.fr%2Fonline%2Fimage%2F2017%2F0502%2F7788374325_pour-cette-nouvelle-edition-les-patissiers-professionnels-sont-repartis-en-brigade.png&amp;description=L%27%C3%A9mission+la+plus+sucr%C3%A9e+du+petit+%C3%A9cran+revient+dans+une+nouvelle+version+avec+des+professionnels+de+la+p%C3%A2tisserie.&amp;name=Que+r%C3%A9serve+la+nouvelle+saison+du+%22Meilleur+p%C3%A2tissier%22+%3F&amp;link=http://www.rtl.fr/culture/medias-people/le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.406/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Que+r%C3%A9serve+la+nouvelle+saison+du+%22Meilleur+p%C3%A2tissier%22+%3F&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171&amp;title=Que+r%C3%A9serve+la+nouvelle+saison+du+%22Meilleur+p%C3%A2tissier%22+%3F&amp;summary=L%27%C3%A9mission+la+plus+sucr%C3%A9e+du+petit+%C3%A9cran+revient+dans+une+nouvelle+version+avec+des+professionnels+de+la+p%C3%A2tisserie." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Que réserve la nouvelle saison du &#034;Meilleur pâtissier&#034; ?&body=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-05-02T16:51:00+02:00">publié le 02/05/2017 à 16:51</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Les gourmands vont pouvoir saliver devant leur télévision. Que les malheureux de la fin de <em>Top Chef</em> se rassurent, l'autre programme culinaire phare de M6 fait son grand retour ce mardi 2 mai à 21 heures. <em>Le Meilleur Pâtissier </em>revient dans une toute nouvelle formule, centrée cette fois-ci autour des professionnels. Oubliés les amateurs autodidactes, place aux artistes de haut-niveau.&nbsp;<br/><br/>Comme un changement n'arrive jamais seul, les pâtissiers ne vont plus s'affronter individuellement mais en équipe. Les 36 professionnels vont faire la compétition en équipes de trois personnes, avec deux coéquipiers qu'ils connaissent déjà. Ces différentes nouveautés arrivent à un moment où <strong>l'émission est à son plus haut niveau d'audience</strong> depuis ses débuts en 2012. La saison 5, diffusée du 12 octobre au 7 décembre dernier, &nbsp;a réuni en moyenne 3,4 millions de téléspectateurs. Une manière pour la chaîne de renouveler ce qui est devenu un classique de sa programmation.</p>

                    <h3 class="article-title mdl">1. 36 pâtissiers professionnels</h3><p class="article-p mdl">La première grande nouveauté de cette saison est évidemment la présence de professionnels au lieu des amateurs habituels. Si les saisons précédentes nous avaient déjà habituées à des pâtisseries impressionnantes, celle-ci mettra la barre encore plus haute. Mais les exigences ne seront pas les mêmes car ce qui était impressionnant de la part d'amateurs ne le sera pas de la part de professionnels.&nbsp;</p>

                    <div class="article-related theme-rtl-culture article-related-horizontal cf">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/culture/medias-people/diaporama-le-meilleur-patissier-2017-12-brigades-professionnelles-m6-7788370327" class="link-img">
            <img src="http://media.rtl.fr/cache/hddLt9ejAa7v9KEK-GSGmA/220v147-2/online/image/2017/0502/7788370895_cette-annee-les-professionnels-seront-juges-par-un-jury-de-grands-noms-de-la-patisserie.png" width="220" height="147" alt="Cette année, les professionnels seront jugés par un jury de grands noms de la pâtisserie"  class="img"  /></a>
        <a href="http://www.rtl.fr/sujet/television" class="tag">Télévision</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/culture/medias-people/diaporama-le-meilleur-patissier-2017-12-brigades-professionnelles-m6-7788370327" class="link">DIAPORAMA - &#034;Le Meilleur Pâtissier 2017&#034; : découvrez les 12 brigades</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;picture=http://media.rtl.fr/online/image/2017/0502/7788370895_cette-annee-les-professionnels-seront-juges-par-un-jury-de-grands-noms-de-la-patisserie.png&amp;description=Cette+ann%C3%A9e%2C+36+professionnels+s%27affrontent+par+%C3%A9quipe+de+trois+pour+le+titre+de+Meilleur+P%C3%A2tissier.&amp;name=DIAPORAMA+-+%22Le+Meilleur+P%C3%A2tissier+2017%22+%3A+d%C3%A9couvrez+les+12+brigades&amp;link=http://www.rtl.fr/culture/medias-people/diaporama-le-meilleur-patissier-2017-12-brigades-professionnelles-m6-7788370327&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.406/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=EN+IMAGES+-+DIAPORAMA+-+%22Le+Meilleur+P%C3%A2tissier+2017%22+%3A+d%C3%A9couvrez+les+12+brigades&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdiaporama-le-meilleur-patissier-2017-12-brigades-professionnelles-m6-7788370327" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">Le fait que cette édition soit un concours de professionnels rapproche un petit peu plus <em>Le Meilleur Pâtissier</em> de <em>Top Chef</em>. L'ambiance bonne enfant et très amicale qui régnait dans l'émission<strong> laissera place à plus de professionnalisme</strong>, car les enjeux ne sont pas les mêmes. Alors que les amateurs venaient montrer l'étendue de leur talent, les pâtissiers confirmés mettent à l'épreuve leur réputation et leur professionnalisme.&nbsp;</p>
                        <h3 class="article-title mdl">2. Un concours par brigades</h3><div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img src="http://static.rtl.fr/versions/www/6.0.406/img/spacer-1-5.gif" data-src="http://media.rtl.fr/online/image/2017/0502/7788370740_m6-0035695-0143.jpg" width="880" height="585" alt=""  class="media-item img-echo"  /><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Marine, Camille et Muriel de la brigade &#034;Palais de la Major&#034;</span>
                <span class="article-media-figcaption-credits">Crédit : Marie Etchegoyen/M6</span>
                </figcaption>
        </figure>
    </div>
<p class="article-p mdl">L'autre grande nouveauté de cette édition est bien sûr la répartition des candidats par équipes. Les pâtissiers professionnels n'évoluent pas seul mais <strong>font partie d'une brigade de trois personnes</strong>, avec deux coéquipiers qu'ils connaissent déjà. Une nuance qui pourrait bien changer la donne dans le concours puisque les pâtissiers se connaissent et savent travailler ensemble.<br/></p>
    <h3 class="article-title mdl">3. Deux épreuves par semaine</h3><p class="article-p mdl">Professionnalisme oblige, les épreuves techniques de Mercotte ont disparu du concours. Les brigades sont soumises à deux épreuves par semaine, une technique et une plus créative. Pour la première épreuve, les candidats doivent<strong> produire cent exemplaires de deux classiques </strong>de la pâtisserie, afin que le jury évalue leurs facultés à pâtisser en grande quantité.&nbsp;<br/><br/>Pour la deuxième épreuve, les pâtissiers professionnels doivent faire preuve de créativité autour d'un thème donné. Ils ont carte blanche pour <strong>réaliser des structures spectaculaires</strong> et originales afin d'impressionner le jury. C'est surtout cette deuxième épreuve qui nécessite un travail en groupe car les pâtissiers ne pourraient pas réaliser de telles prestations tout seul et en si peu de temps.</p>
    <h3 class="article-title mdl">4. Un jury redoutable (sans Mercotte)</h3><p class="article-p mdl">Les candidats professionnels seront jugés par un jury plus redoutable que celui auquel les amateurs étaient habitués. Ce jury d'excellence est composé de très grands noms de la pâtisserie : Philippe Conticini,&nbsp;<a class="link" href="http://www.rtl.fr/actu/societe-faits-divers/pierre-herme-evoque-le-bonheur-d-etre-elu-meilleur-patissier-du-monde-7783889205" title="Pierre Hermé évoque le &quot;bonheur&quot; d'être élu meilleur pâtissier du monde">Pierre Hermé</a>, élu meilleur pâtissier du monde en 2016, Frédéric Bau et, bien sûr,&nbsp;<a class="link" href="http://www.rtl.fr/culture/arts-spectacles/cyril-lignacest-l-invite-de-stephane-bern-et-de-toute-son-equipe-d-a-la-bonne-heure-7781652672" title="Cyril Lignac est l'invité de Stéphane Bern et de toute son équipe d'A la bonne heure">Cyril Lignac</a>.&nbsp;</p>
    <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img src="http://static.rtl.fr/versions/www/6.0.406/img/spacer-1-5.gif" data-src="http://media.rtl.fr/online/image/2017/0502/7788370895_cette-annee-les-professionnels-seront-juges-par-un-jury-de-grands-noms-de-la-patisserie.png" width="795" height="530" alt=""  class="media-item img-echo"  /><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Cette année, les professionnels seront jugés par un jury de grands noms de la pâtisserie</span>
                <span class="article-media-figcaption-credits">Crédit : Capture d&#039;écran M6</span>
                </figcaption>
        </figure>
    </div>
<p class="article-p mdl">Les téléspectateurs ne retrouveront donc pas Mercotte cette saison pour juger les candidats mais&nbsp;<a class="link" href="http://www.rtl.fr/culture/medias-people/faustine-bollaert-quitterait-m6-pour-animer-les-apres-midis-de-france-2-7788271150" title="Faustine Bollaert quitterait M6 pour animer les après-midis de France 2">Faustine Bollaert</a>, elle, sera bien présente auprès des candidats, avant son départ pour France Télévisions. La présentatrice de l'émission aura surtout pour rôle de rendre la technicité accessible au grand public. Seule amatrice dans cette édition de professionnels, elle sera notre porte d'entrée vers le monde merveilleux de la haute pâtisserie. À vos marques, prêts ? Pâtissez.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/culture/medias-people/zone-blanche-qui-est-suliane-brahim-l-heroine-de-la-serie-de-france-2-7788360780" class="item-link">"Zone Blanche" : qui est Suliane Brahim, l'héroïne de la série de France 2 ?</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/medias-people/evelyne-dheliat-fait-son-retour-sur-tf1-apres-trois-semaines-d-absence-7788361820" class="item-link">Évelyne Dhéliat fait son retour sur TF1 après trois semaines d'absence</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/medias-people/koh-lanta-2017-vincent-elimine-du-premier-conseil-de-la-reunification-7788331642" class="item-link">"Koh-Lanta 2017" : Vincent éliminé du premier conseil de la réunification</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/television" class="btn-follow th-rtl-culture">Télévision</a>
                                    <a href="http://www.rtl.fr/sujet/meilleur-patissier" class="btn-follow th-rtl-culture">Meilleur pâtissier</a>
                                    <a href="http://www.rtl.fr/sujet/m6" class="btn-follow th-rtl-culture">M6</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
                                        <span class="text">Vous aimerez aussi</span>
                                    </header>

                                    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-culture-https.js">
                                        <div id="lig_rtl_smartbox_culture"></div>
                                    </div>
                                <header class="section-header-m">
                                        <span class="text">Plus de vidéos</span>
                                    </header>
                                    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
                                        <div id="ultimedia_wrapper"></div>
                                        <script type="text/javascript">
                                            var ULTIMEDIA_mdtk = "01505732";
                                            var ULTIMEDIA_date = "20170502";
                                            var ULTIMEDIA_target = "ultimedia_wrapper";
                                            var ULTIMEDIA_async = true;
                                        </script>
                                    </div>
                                </div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-rtl-culture">
            <div class="category">À la Une Culture</div>
            <a href="http://www.rtl.fr/culture/medias-people/diaporama-david-beckham-a-42-ans-l-evolution-du-footballeur-devenu-icone-7788370147" class="link-img">
                <img src="http://media.rtl.fr/cache/cyxhjXtI-85C5opVR0pDgQ/260v160-2/online/image/2015/0929/7779887242_7-david-beckham-football-441-millions-de-dollars.jpg" width="260" height="160" alt="David Beckham fête aujourd&#39;hui ses 42 ans"  class="img"  /></a>
            <a href="http://www.rtl.fr/sujet/people" class="tag">people</a>
            <div class="title">
                <a href="http://www.rtl.fr/culture/medias-people/diaporama-david-beckham-a-42-ans-l-evolution-du-footballeur-devenu-icone-7788370147" class="link">DIAPORAMA - David Beckham a 42 ans : l&#039;évolution du footballeur devenu icône</a>
            </div>
            <ul class="socials-tool cf">
                <li class="item">
                    <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;picture=http://media.rtl.fr/online/image/2015/0929/7779887242_7-david-beckham-football-441-millions-de-dollars.jpg&amp;description=L%27ancien+footballeur+David+Beckham+souffle+ses+42+bougies+ce+mardi+2+mai.+Retour+en+images+sur+la+carri%C3%A8re+de+cette+star+du+ballon+rond.&amp;name=DIAPORAMA+-+David+Beckham+a+42+ans+%3A+l%27%C3%A9volution+du+footballeur+devenu+ic%C3%B4ne&amp;link=http://www.rtl.fr/culture/medias-people/diaporama-david-beckham-a-42-ans-l-evolution-du-footballeur-devenu-icone-7788370147&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.406/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
                </li>
                <li class="item">
                    <a href="https://twitter.com/intent/tweet?text=EN+IMAGES+-+DIAPORAMA+-+David+Beckham+a+42+ans+%3A+l%27%C3%A9volution+du+footballeur+devenu+ic%C3%B4ne&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fdiaporama-david-beckham-a-42-ans-l-evolution-du-footballeur-devenu-icone-7788370147" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
                </li>
            </ul>
        </div>
        <div class="g-article-aside-spacing-lg-half ">
                <div class="flash-news">
                    <header class="title-category">Flash Culture</header>
                    <ul class="flash-list">
                        <li class="item theme-rtl-super">
                                <a href="http://www.rtl.fr/culture/cine-series-jeux-video/video-wonder-woman-un-nouveau-spot-devoile-la-mission-de-diana-7788370028" class="link-img">
                                    <img src="http://media.rtl.fr/cache/ceAerFxZtjEFGg7A8lRLzw/90v60-2/online/image/2017/0502/7788370437_ok2.PNG" width="90" height="60" alt="Gal Gadot dans la peau de Wonder Woman"  class="img"  /></a>
                                <time datetime="2017-05-02T13:41:00+02:00" class="time"> 13H41</time>
                                <a class="text" href="http://www.rtl.fr/culture/cine-series-jeux-video/video-wonder-woman-un-nouveau-spot-devoile-la-mission-de-diana-7788370028" target="">&#034;Wonder Woman&#034; : un spot sur la mission de Diana</a>
                            </li>
                        <li class="item theme-rtl-culture">
                                <a href="http://www.rtl.fr/culture/medias-people/met-gala-2017-kendall-kylie-kim-le-selfie-le-plus-people-de-l-annee-7788368758" class="link-img">
                                    <img src="http://media.rtl.fr/cache/us1xVvK4Rrlgb2ruBNLKjA/90v60-2/online/image/2017/0502/7788367121_la-sulfureuse-kendall-jenner-etait-a-la-grand-messe-du-met-gala-le-1er-mai-2017-a-new-york.jpg" width="90" height="60" alt="La sulfureuse Kendall Jenner était à la grand messe du MET Gala le 1er mai 2017 à New York"  class="img"  /></a>
                                <time datetime="2017-05-02T11:27:55+02:00" class="time"> 11H27</time>
                                <a class="text" href="http://www.rtl.fr/culture/medias-people/met-gala-2017-kendall-kylie-kim-le-selfie-le-plus-people-de-l-annee-7788368758" target="">Le selfie le plus people de l&#039;année au Met Gala</a>
                            </li>
                        <li class="item theme-rtl-culture">
                                <a href="http://www.rtl.fr/culture/arts-spectacles/la-fondation-vuitton-consacre-une-exposition-aux-artistes-africains-contemporains-7788367757" class="link-img">
                                    <img src="http://media.rtl.fr/cache/lGDyvDjNswwxToVDuuefbQ/90v60-2/online/image/2017/0502/7788367845_la-fondation-louis-vuitton-propose-une-exposition-sur-l-art-africain.jpeg" width="90" height="60" alt="La Fondation Louis Vuitton propose une exposition sur l&#39;art africain"  class="img"  /></a>
                                <time datetime="2017-05-02T09:45:00+02:00" class="time"> 09H45</time>
                                <a class="text" href="http://www.rtl.fr/culture/arts-spectacles/la-fondation-vuitton-consacre-une-exposition-aux-artistes-africains-contemporains-7788367757" target="">La Fondation Vuitton expose des artistes africains</a>
                            </li>
                        </ul>
                    <a href="http://www.rtl.fr/sujet/fil-culture" class="link-to">Tous les flashs Culture<i class="icon icon-arrow-right-sign"></i></a>
                </div>
            </div>
        <div class="g-article-aside-spacing-lg">
                                        








    
        
        
    
    
    
    



    






    <div class="mdl widget-slider widget-leguide">
        <div class="widget-header">
            <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
        </div>
        <div class="widget-body">
            <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/001" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
        </div>
        <div class="widget-footer">
            <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
                <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
            </a>
        </div>
    </div>
</div>

                                    <div class="g-article-aside-spacing-lg">
                                        








    
        
        
    
    
    




    




    <div class="mdl widget-slider widget-easyflirt">
        <div class="widget-header">
            <a href="http://www.easyflirt.com/fr_FR/?siteid=1300545" class="link">easyflirt.fr</a>
        </div>
        <div class="widget-body">
            <a href="http://www.easyflirt.com/fr_FR/?siteid=1300545" class="widget-link" target="_blank">
                <div class="title">
                    <i class="sp sp-logo-easyflirt"></i>
                    <div class="slogan easyflirt">Le site préféré des femmes</div>
                </div>
                <img src="http://static.rtl.fr/versions/www/6.0.406/img/spacer-1-2.gif" data-src="http://static.rtl.fr/versions/www/6.0.406/img/partner-bg-easyflirt.jpg" alt="easyflirt" class="img img-echo" />
            </a>
            <form class="form" action="http://www.easyflirt.com/fr_FR/inscription.html" method="post" target="_blank">
                <div class="group group__half">
                    <label for="easyflirt-iam" class="label">Je suis</label>
                    <span class="custom-dropdown white">
                        <select name="iam" id="easyflirt-iam" class="select white">
                            <option value="1" selected>Femme</option>
                            <option value="2">Homme</option>
                        </select>
                    </span>
                </div>
                <div class="group group__half">
                    <label for="easyflirt-search" class="label">Je recherche</label>
                    <span class="custom-dropdown white">
                        <select name="isearch" id="easyflirt-search" class="select white">
                            <option value="1">Femme</option>
                            <option value="2" selected>Homme</option>
                        </select>
                    </span>
                </div>
                <button class="button">
                    <i class="icon icon-search"></i>
                </button>
            </form>
        </div>
        <div class="widget-footer">
            <a href="http://www.easyflirt.com/fr_FR/?siteid=1300545" class="widget-link" target="_blank">
                <div class="text-uppercase">Inscription rapide</div>
            </a>
        </div>
    </div>
</div>
                                </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    




    <div class="article-newsletter article-newsletter-sign cf">
        <header class="title">Restez informé</header>
        <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
            <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
            <div class="form-group">
                <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
                
                    <input type="hidden" name="newsletters" value="newsletter info"/>
                
                    <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
                
                <input type="hidden" name="source" value="article"/>
                <input type="hidden" name="cgu" value="true"/>
                <button class="btn btn-action" name="">OK</button>
            </div>
        </form>
        <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
    </div>
</div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/culture/medias-people/le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl adsense">
        <ins class="adsbygoogle" data-ad-client="ca-pub-3394119166059409" data-ad-slot="6641444007"></ins>
    </div>
<div class="mdl widget-feature astro">
            <header class="widget-feature-header astro-header cf">
                <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/gemeaux" title="Voir toute l'astro" target="_blank">
                    <span class="text">Horoscope du jour</span>
                    <span class="main-icon sp sp-icon-astro-blue"></span>
                    <div class="main-logo icon icon-astro-gemeaux">
                        <span class="astro-sign">Gémeaux</span>
                    </div>
                </a>
            </header>
            <div class="widget-feature-content astro-content">
                <span class="sign">Gémeaux</span>
                <span class="date">21 mai - 21 juin</span>
                <p class="text">En cherchant bien, on trouvera des préoccupations pour le 3e décan, et encore. Mais tous les autres pourront et devront dire ce qu’ils pensent sans prendre de gants. Vous avez un « pass »...</p>
            </div>
            <footer class="widget-footer">
                <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
            </footer>
        </div>
    </aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/election-presidentielle" class="link">Résultats présidentielle 2017</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/voyages-sncf" class="link">Codes promo Voyages SNCF</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/asos" class="link">Codes promo Asos</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7788370171?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7788370171</div>
        <div id="ligatusHeadline">"Le Meilleur Pâtissier 2017" : candidats, épreuves... Que réserve la saison ?</div>
        <div id="ligatusTitle">"Le Meilleur Pâtissier 2017" : candidats, épreuves... Que réserve la saison ?</div>
        <div id="ligatusDescription">L'émission la plus sucrée du petit écran revient dans une nouvelle version, qui met à l'honneur les professionnels de la pâtisserie.</div>
        <div id="ligatusUrl">http://www.rtl.fr/culture/medias-people/le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171</div>
        <div id="ligatusDate">2017-05-02 16:51:00</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/gUIAuw5XB56MRXScvv_jqA/330v220-2/online/image/2017/0502/7788374325_pour-cette-nouvelle-edition-les-patissiers-professionnels-sont-repartis-en-brigade.png</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fle-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Culture&quot;, &quot;Medias_et_people&quot;, &quot;-&quot;, &quot;le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171#T\u00E9l\u00E9vision#Meilleur p\u00E2tissier#M6#p\u00E2tisserie#m\u00E9dias#Cyril Lignac#fil culture#fil info&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Culture" data-level2="Medias_et_people" data-level3="-" data-level4="le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171#Télévision#Meilleur pâtissier#M6#pâtisserie#médias#Cyril Lignac#fil culture#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Culture&amp;p=Medias_et_people&amp;l3=-&amp;l4=le-meilleur-patissier-candidats-epreuves-jury-nouvelle-saison-m6-7788370171%23T%C3%A9l%C3%A9vision%23Meilleur+p%C3%A2tissier%23M6%23p%C3%A2tisserie%23m%C3%A9dias%23Cyril+Lignac%23fil+culture%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave110807550" adleave-slot="ADLEAVE-LxB-769050-1"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.406/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/culture';
    oas_tag.query= "SS=YES";
</script><script src="http://static.rtl.fr/versions/www/6.0.406/js/article-v2.min.js?"></script>

<script type="application/javascript">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</script>
</body>
</html>