<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Valérie Boyer condamnée pour licenciement sans cause et harcèlement moral</title>
    	<meta name="description" content="La députée Les Républicains a été condamnée à verser 17.000 euros à son ancienne attachée parlementaire. Elle avait été reconnue coupable de licenciement &#034;sans cause réelle et sérieuse&#034; en première instance par les prud&#039;hommes en 2015." /><meta name="keywords" content="Les Républicains, Valérie Boyer, assemblée nationale, droit du travail, justice, fil info" /><meta name="news_keywords" content="Les Républicains, Valérie Boyer, assemblée nationale, droit du travail, justice, fil info" /><link rel="canonical" href="http://www.rtl.fr/actu/politique/valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.599/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.599/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.599/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.599/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/politique/valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" />
<meta property="og:description" content="La députée Les Républicains a été condamnée à verser 17.000 euros à son ancienne attachée parlementaire." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valérie Boyer condamnée pour licenciement sans cause et harcèlement moral" />
<meta property="og:image" content="http://media.rtl.fr/cache/Xv2hqGvf6h1y0Kreyivt-A/2000v1333-0/online/image/2018/0109/7791749218_valerie-boyer-a-l-assemblee-nationale-le-5-decembre-2017.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@Marie_Haddad">
            <meta name="twitter:title" content="Valérie Boyer condamnée pour licenciement sans cause et harcèlement moral">
            <meta name="twitter:description" content="La députée Les Républicains a été condamnée à verser 17.000 euros à son ancienne attachée parlementaire. Elle avait été reconnue coupable de licenciement &#034;sans cause réelle et sérieuse&#034; en première instance par les prud&#039;hommes en 2015.">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/P1XGdOIsf8v-EbA1-1wsBg/795v350-2/online/image/2018/0109/7791749218_valerie-boyer-a-l-assemblee-nationale-le-5-decembre-2017.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/politique/valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_POLITIQUE';
        _sf_async_config.authors = 'Marie-Pierre Haddad';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>
</head>
<body class="verticale-rtl-actu">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Marie-Pierre Haddad&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Les R\u00e9publicains&#034;},{&#034;subject&#034;:&#034;Val\u00e9rie Boyer&#034;},{&#034;subject&#034;:&#034;assembl\u00e9e nationale&#034;},{&#034;subject&#034;:&#034;droit du travail&#034;},{&#034;subject&#034;:&#034;justice&#034;}],&#034;pageSousRubrique&#034;:&#034;Politique&#034;,&#034;pageName&#034;:&#034;valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Stéphane Carpentier et Christelle Rebière" src="http://media.rtl.fr/cache/9pOAYrD2YE93RAYlLSyiuw/98v120-2/online/image/2017/1017/7790562704_stephane-carpentier-et-christelle-rebiere.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">L&#039;invité de RTL Midi</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu">Actu</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/actu/politique">Politique</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        Valérie Boyer condamnée pour licenciement sans cause et harcèlement moral</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">12h-12h</span>
                                                <span class="emission">L&#039;invité de RTL Midi</span>
                                                <span class="animateur">Stéphane Carpentier &amp; Christelle Rebière</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="http://static.rtl.fr/versions/www/6.0.599/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.rtl.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" class="btn-action logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user-v2"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" class="btn-action btn-connexion">Se connecter</a>
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154#/inscription" class="btn-action">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  current  cf"  data-role="current">
                                <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                                <li class="item ">
                                        <a href="/actu/politique" class="link " >
                                            Politique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                            Société et faits divers</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/conso" class="link " >
                                            Conso</a>
                                    </li>
                                <li class="item theme-rtl-futur">
                                        <a href="/actu/futur" class="link " >
                                            Futur<i class="icon icon-mini-logo-futur"></i></a>
                                    </li>
                                <li class="item theme-rtl-girls">
                                        <a href="/girls" class="link " >
                                            Girls<i class="icon icon-mini-logo-girls"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item ">
                                        <a href="/sport/football" class="link " >
                                            Football</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-1-conforama" class="link " >
                                            Ligue 1 Conforama</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/mercato" class="link " >
                                            Mercato</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                            Ligue des champions</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                            On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item ">
                                        <a href="/culture/cine-series" class="link " >
                                            Ciné et séries</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/musique" class="link " >
                                            Musique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/medias-people" class="link " >
                                            Médias et people</a>
                                    </li>
                                <li class="item theme-rtl-super">
                                        <a href="/culture/super" class="link " >
                                            Pop culture<i class="icon icon-mini-logo-super"></i></a>
                                    </li>
                                <li class="item ">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                            Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                            L&#039;esprit RTL</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/assister" class="link " >
                                            Assister aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item ">
                                        <a href="https://compte.rtl.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/club/profil" class="link " >
                                            Ma timeline</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.599/img/spacer-1-5.gif" alt="Stéphane Carpentier et Christelle Rebière" class="img" data-src="http://media.rtl.fr/online/image/2017/1017/7790562654_stephane-carpentier-et-christelle-rebiere.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;invité de RTL Midi</span>
                                                    <span class="btn-widget">Stéphane Carpentier &amp; Christelle Rebière<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/ca-peut-vous-arriver">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.599/img/spacer-1-5.gif" alt="Julien Courbet" class="img" data-src="http://media.rtl.fr/online/image/2017/0905/7789972267_julien-courbet.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Ca peut vous arriver</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/laurent-gerra">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.599/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="http://media.rtl.fr/online/image/2017/1013/7790507128_laurent-gerra.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Laurent Gerra</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/l-invite-de-rtl">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.599/img/spacer-1-5.gif" alt="Elizabeth Martichoux" class="img" data-src="http://media.rtl.fr/online/image/2017/1016/7790544584_elizabeth-martichoux.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;invité de RTL</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">2 min de lecture</span>
                                <a href="http://www.rtl.fr/sujet/les-republicains" class="btn-follow th-rtl-actu">Les Républicains</a>
                            </div>
                        <h1 class="article-header mdl">Valérie Boyer condamnée pour licenciement sans cause et harcèlement moral</h1>
                    <h2 class="article-chapo mdl">La députée Les Républicains a été condamnée à verser 17.000 euros à son ancienne attachée parlementaire. Elle avait été reconnue coupable de licenciement &#034;sans cause réelle et sérieuse&#034; en première instance par les prud&#039;hommes en 2015.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover">
        <figure class="article-media-figure figure__image">
            <img alt="Valérie Boyer à l&#39;Assemblée nationale, le 5 décembre 2017" src="http://media.rtl.fr/cache/y_PF75Src_6HZn0iyCozGg/880v587-0/online/image/2018/0109/7791749218_valerie-boyer-a-l-assemblee-nationale-le-5-decembre-2017.jpg" width="880" height="587" class="media-item"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Valérie Boyer à l&#039;Assemblée nationale, le 5 décembre 2017</span>
                <span class="article-media-figcaption-credits">Crédit : PDN/SIPA</span>
                </figcaption>
        </figure>
    </div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/marie-pierre-haddad" class="article-social-author-portrait" title="La page RTL de Marie-Pierre Haddad">
                <img class="article-social-author-portrait-img" src="http://static.rtl.fr/versions/www/6.0.599/img/spacer.gif" data-src="https://lh4.googleusercontent.com/-Sb_e0SgjNlw/AAAAAAAAAAI/AAAAAAAAAPA/5xaEbVTB1yo/photo.jpg?sz=150" width="70" height="70" alt="MariePierreHaddad75">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/marie-pierre-haddad" class="link">Marie-Pierre Haddad</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=Marie_Haddad" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @Marie_Haddad"></a></li><li><a href="https://plus.google.com/+MariePierreHaddad75" class="icon icon-googleplus" target="_blank"></a></li></ul>
                    </span>
                <span class="article-social-author-position">
                             et AFP</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7791749154" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/politique/valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.599/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Val%C3%A9rie+Boyer+condamn%C3%A9e+pour+licenciement+sans+cause+et+harc%C3%A8lement+moral&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154&amp;title=Val%C3%A9rie+Boyer+condamn%C3%A9e+pour+licenciement+sans+cause+et+harc%C3%A8lement+moral&amp;summary=La+d%C3%A9put%C3%A9e+Les+R%C3%A9publicains+a+%C3%A9t%C3%A9+condamn%C3%A9e+%C3%A0+verser+17.000+euros+%C3%A0+son+ancienne+attach%C3%A9e+parlementaire." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Valérie Boyer condamnée pour licenciement sans cause et harcèlement moral&body=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-01-09T11:59:22+01:00">publié le 09/01/2018 à 11:59</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">L'ancienne porte-parole de François Fillon pendant la campagne présidentielle, Valérie Boyer, a été condamnée par la cour d'appel d'Aix-en-Provence pour le harcèlement moral et le licenciement sans cause de son attachée parlementaire.&nbsp;<br/><br/>Selon l'arrêt, rendu le 22 décembre, consulté par l'<em>AFP</em>, lundi 8 janvier, et révélé par le site d'information <em>Marsactu</em>, <strong>la députée LR des Bouches-du-Rhône a été condamnée à verser 17.000 euros à son ancienne attachée parlementaire</strong>. Reconnue coupable de licenciement <strong>"sans cause réelle et sérieuse"</strong> en première instance par les prud'hommes en 2015, la députée avait été condamnée à verser <strong>37.000 euros</strong>.&nbsp;</p>

                <div class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=99604&t=js&s=1">
        <div id="lig_rtl_infeed"></div>
    </div>
<p class="article-p mdl">Embauchée en CDI en septembre 2007, Marie-Laurence Macaluso avait dû<strong> interrompre son activité à plusieurs reprises en 2012 pour cause de maladie</strong>, notamment durant les&nbsp;<a class="link" href="http://www.rtl.fr/sujet/elections-legislatives" title="" onclick="window.open(this.href);return false;">élections législatives</a>.&nbsp;</p>

                                <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/actu/politique/immigration-guillaume-peltier-propose-un-plan-marshall-europeen-7791745619" class="link-img link-track">
            <img alt="Guillaume Peltier était l&#39;invité de RTL matin le 9 janvier 2018" src="http://media.rtl.fr/cache/z04JPvzQqNb6pjknyPTdXg/220v147-2/online/image/2018/0109/7791745833_guillaume-peltier-etait-l-invite-de-rtl-matin-le-9-janvier-2018.jpg" width="220" height="147" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/les-republicains" class="tag">Les Républicains</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/actu/politique/immigration-guillaume-peltier-propose-un-plan-marshall-europeen-7791745619" class="link link-track">Immigration : Guillaume Peltier propose sur RTL un &#034;plan Marshall européen&#034;</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/politique/immigration-guillaume-peltier-propose-un-plan-marshall-europeen-7791745619&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.599/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Immigration+%3A+Guillaume+Peltier+propose+sur+RTL+un+%22plan+Marshall+europ%C3%A9en%22&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fimmigration-guillaume-peltier-propose-un-plan-marshall-europeen-7791745619" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <h3 class="article-title mdl">&#034;Harcèlement moral&#034; et &#034;sanctions injustifiées&#034;</h3><p class="article-p mdl">Elle avait été licenciée en janvier 2013, "pour absences longues et répétées perturbant le fonctionnement du cabinet parlementaire", selon l'argumentaire de&nbsp;<a class="link" href="http://www.rtl.fr/sujet/valerie-boyer" title="" onclick="window.open(this.href);return false;">Valérie Boyer</a>&nbsp;cité dans l'arrêt de la cour. <strong>Marie-Laurence Macaluso estimait avoir "subi un harcèlement moral du fait de ses diverses convocations</strong> en vue d'une rupture conventionnelle dans le cadre d'une situation conflictuelle, des sanctions injustifiées et répétées, des pressions multiples, d'une rétrogradation et d'une mise à l'écart".&nbsp;<br/><br/>L'attachée parlementaire avait notamment reçu <strong>des lettres de reproches et d'avertissements</strong> pour manquement à la mise en sécurité des moyens de paiement du cabinet parlementaire. Contestant le harcèlement moral, Valérie Boyer soutenait pour sa part que "les sanctions disciplinaires notifiées étaient légitimes".&nbsp;</p>
    <h3 class="article-title mdl">Une &#034;pression&#034; exercée sur l&#039;attachée parlementaire</h3><p class="article-p mdl">La cour d'appel a jugé que "la preuve de perturbations touchant au fonctionnement du bureau parlementaire dans son ensemble n'était pas rapportée" et que "la nécessité du remplacement définitif de la salariée" n'était pas "démontrée".<strong> Elle note une "rétrogadation" de la salariée et la "pression" exercée sur elle </strong>par "la multiplication des convocations à entretien préalable à une rupture conventionnelle".&nbsp;<br/><br/>Et de conclure que Valérie Boyer "échoue à démontrer que les faits matériellement établis par Marie-Laurence Macaluso sont justifiés par des éléments objectifs étrangers à tout harcèlement moral". "La cour a divisé par deux les indemnités demandées en première instance", a noté auprès de l'<em>AFP</em> Me Jean-Claude Sassatelli, avocat de Mme Boyer estimant que "la condamnation mesurée" sur le plan des indemnités "montre qu'un doute a persisté chez les magistrats". &nbsp;<br/><br/><strong>Selon lui, le litige entre la députée et sa salariée s'explique par "le contexte" de l'époque, "en pleine campagne électorale </strong>alors que, en congé maladie, l'attachée parlementaire militait pour un autre candidat" du même parti que l'ancienne porte-parole de&nbsp;<a class="link" href="http://www.rtl.fr/sujet/francois-fillon" title="" onclick="window.open(this.href);return false;">François Fillon</a>. "Ça a compliqué la décision prise", a ajouté l'avocat", espérant que "pour chacune, la page est tournée".&nbsp;</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/politique/valerie-boyer-7791749154" class="item-link">Valérie Boyer</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/valerie-boyer-accuse-carrefour-d-avoir-retire-des-croix-chretiennes-sur-des-yaourts-7790082874" class="item-link">Valérie Boyer accuse Carrefour d'avoir retiré des croix chrétiennes sur des yaourts</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/victoire-de-francois-fillon-valerie-boyer-apparait-avec-une-croix-et-fait-polemique-7786009447" class="item-link">Victoire de François Fillon : Valérie Boyer apparaît avec une croix et fait polémique</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/politique/primaire-de-la-droite-qui-sont-valerie-boyer-et-benoist-apparu-7785959776" class="item-link">Primaire de la droite : qui sont Valérie Boyer et Benoist Apparu ?</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/societe-faits-divers/jacqueline-sauvage-maintenue-en-detention-un-signal-catastrophique-selon-la-deputee-valerie-boyer-7784414160" class="item-link">Jacqueline Sauvage maintenue en détention : "Un signal catastrophique", selon la députée Valérie Boyer</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/les-republicains" class="btn-follow th-rtl-actu">Les Républicains</a>
                                    <a href="http://www.rtl.fr/sujet/valerie-boyer" class="btn-follow th-rtl-actu">Valérie Boyer</a>
                                    <a href="http://www.rtl.fr/sujet/assemblee-nationale" class="btn-follow th-rtl-actu">Assemblée nationale</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Contenus sponsorisés</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
        <div id="lig_rtl_smartbox_actu"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ftv-ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
<div class="g-aside-spacing-md">
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="http://www.rtl.fr/actu/international/les-deux-coree-peuvent-elles-renouer-le-dialogue-par-l-intermediaire-du-sport-7791745415" class="link-img">
            <img alt="Des postes de garde à la frontière entre les deux Corée, le 9 janvier 2018" src="http://media.rtl.fr/cache/GwwowXzToWpVGqYGAQ1FHw/260v160-2/online/image/2018/0109/7791750438_des-postes-de-garde-a-la-frontiere-entre-les-deux-coree-le-9-janvier-2018.jpg" width="260" height="160" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/asie" class="tag">Asie</a>
        <div class="title">
            <a href="http://www.rtl.fr/actu/international/les-deux-coree-peuvent-elles-renouer-le-dialogue-par-l-intermediaire-du-sport-7791745415" class="link">Les deux Corée peuvent-elles renouer le dialogue par l&#039;intermédiaire du sport ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/international/les-deux-coree-peuvent-elles-renouer-le-dialogue-par-l-intermediaire-du-sport-7791745415&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.599/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Les+deux+Cor%C3%A9e+peuvent-elles+renouer+le+dialogue+par+l%27interm%C3%A9diaire+du+sport+%3F&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fles-deux-coree-peuvent-elles-renouer-le-dialogue-par-l-intermediaire-du-sport-7791745415" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-md-half ">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/cine-series/dany-boon-j-ai-essaye-de-toujours-rester-fidele-a-ma-region-7791745928" class="link-img">
                                <img alt="L&#39;acteur Dany Boon, réalisateur du film &quot;Ch&#39;tite famille&quot;" src="http://media.rtl.fr/cache/2r45Mv3432jRFs6fkWP-Rw/90v60-2/online/image/2018/0109/7791749293_l-acteur-dany-boon-realisateur-du-film-ch-tite-famille.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-01-09T11:30:58+01:00" class="time"> 11H30</time>
                            <a class="text" href="http://www.rtl.fr/culture/cine-series/dany-boon-j-ai-essaye-de-toujours-rester-fidele-a-ma-region-7791745928" target="">Dany Boon présente sa &#034;Ch&#039;tite famille&#034;</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/arts-spectacles/pierre-lemaitre-dans-couleurs-de-l-incendie-madeleine-est-une-femme-de-pouvoir-7791745306" class="link-img">
                                <img alt="Pierre Lemaitre, invité de RTL le 9 janvier 2018" src="http://media.rtl.fr/cache/5MgP3C77xnouwoI13fjWIA/90v60-2/online/image/2018/0109/7791747704_pierre-lemaitre-invite-de-rtl-le-9-janvier-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-01-09T11:30:28+01:00" class="time"> 11H30</time>
                            <a class="text" href="http://www.rtl.fr/culture/arts-spectacles/pierre-lemaitre-dans-couleurs-de-l-incendie-madeleine-est-une-femme-de-pouvoir-7791745306" target="">Pierre Lemaitre présente &#034;Couleurs de l&#039;incendie&#034;</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/medias-people/audiences-tv-sam-fait-un-carton-devant-l-etat-sauvage-7791747996" class="link-img">
                                <img alt="Natacha Lindinger et Fred Testot dans &quot;Sam&quot;" src="http://media.rtl.fr/cache/danPgrclk34-8o9BNLJ95w/90v60-2/online/image/2018/0109/7791749082_natacha-lindinger-et-fred-testot-dans-sam.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-01-09T11:16:00+01:00" class="time"> 11H16</time>
                            <a class="text" href="http://www.rtl.fr/culture/medias-people/audiences-tv-sam-fait-un-carton-devant-l-etat-sauvage-7791747996" target="">Audiences TV : &#034;Sam&#034; fait un carton</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-md">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ftv-ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.rtl.fr/actu/politique/valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.rtl.fr/actu/politique/valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="http://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2018-01-09T00:00:00+01:00" class="time">mardi 09 janvier</time>
                <div class="info">
                    <span class="text big">7<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p8"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">13<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">6<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p6"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">8<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p8"></span>
                </li>
            </ul>
        <a href="http://www.rtl.fr/actu/societe-faits-divers/meteo-en-france-les-previsions-du-mardi-9-janvier-2018-7791744890" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/feu-vert" class="link">Codes promo Feu Vert</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/led-flash" class="link">Codes promo Led-flash</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7791749154?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div id="nugg-marker" data-ref="701220792" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7791749154</div>
        <div id="ligatusHeadline">Valérie Boyer condamnée pour licenciement sans cause et harcèlement moral</div>
        <div id="ligatusTitle">Valérie Boyer condamnée pour licenciement sans cause et harcèlement moral</div>
        <div id="ligatusDescription">La députée Les Républicains a été condamnée à verser 17.000 euros à son ancienne attachée parlementaire. Elle avait été reconnue coupable de licenciement "sans cause réelle et sérieuse" en première instance par les prud'hommes en 2015.</div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/politique/valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154</div>
        <div id="ligatusDate">2018-01-09 11:59:22</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/nJVGIbQ79CSFdVqE0xMKbQ/330v220-2/online/image/2018/0109/7791749218_valerie-boyer-a-l-assemblee-nationale-le-5-decembre-2017.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fpolitique%2Fvalerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;Politique&quot;, &quot;-&quot;, &quot;valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154#Les R\u00E9publicains#Val\u00E9rie Boyer#assembl\u00E9e nationale#droit du travail#justice#fil info&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="Politique" data-level3="-" data-level4="valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154#Les Républicains#Valérie Boyer#assemblée nationale#droit du travail#justice#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=Politique&amp;l3=-&amp;l4=valerie-boyer-condamnee-pour-licenciement-sans-cause-et-harcelement-moral-7791749154%23Les+R%C3%A9publicains%23Val%C3%A9rie+Boyer%23assembl%C3%A9e+nationale%23droit+du+travail%23justice%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118163371" adleave-slot="ADLEAVE-LxB-936581-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ftv-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.599/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Politique"},{"name":"id","value":7791749154},{"name":"skin","value":"yes"}];
</script><script src="http://static.rtl.fr/versions/www/6.0.599/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>