<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>VIDÉO - Molières 2018 : Blanche Gardin se remet son propre prix sous les rires du public</title>
    	<meta name="description" content="L&#039;humoriste qui venait remettre le Molière de l&#039;humour a décroché le prix au nez de ses adversaires masculins. Une consécration pour la jeune femme qui n&#039;a pas raté l&#039;occasion de faire le show devant un public hilare." /><meta name="keywords" content="Télévision, humour, médias, théâtre, vidéo, fil info, fil culture" /><meta name="news_keywords" content="Télévision, humour, médias, théâtre, vidéo, fil info, fil culture" /><link rel="canonical" href="http://www.rtl.fr/culture/medias-people/video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" />
    <meta name="google-site-verification" content="TniNZy1tLkHNtzwUOqQ_Ca2fAy6rxiROIZ6Q6oQaXf4" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.661/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.661/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.661/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.661/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/culture/medias-people/video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" />
<meta property="og:description" content="VIDÉO - L&#039;humoriste qui venait remettre le Molière de l&#039;humour n&#039;a pas raté l&#039;occasion de faire le show devant un public hilare." />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDÉO - Blanche Gardin se remet son propre prix sous les rires du public aux Molières 2018" />
<meta property="og:image" content="https://cdn-media.rtl.fr/cache/Q1pzzqGGGtLaeq74npQayA/2000v1333-0/online/image/2018/0529/7793570941_blanche-gardin-se-decerne-a-elle-meme-le-moliere-de-l-humour-le-28-mai-2018-a-la-salle-pleyel.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@@ThomasLsy">
            <meta name="twitter:title" content="VIDÉO - Blanche Gardin se remet son propre prix sous les rires du public aux Molières 2018">
            <meta name="twitter:description" content="L&#039;humoriste qui venait remettre le Molière de l&#039;humour a décroché le prix au nez de ses adversaires masculins. Une consécration pour la jeune femme qui n&#039;a pas raté l&#039;occasion de faire le show devant un public hilare.">
            <meta name="twitter:image:src" content="https://cdn-media.rtl.fr/cache/85PCDfF8t6_7ZyhPV9qU_A/795v350-2/online/image/2018/0529/7793570941_blanche-gardin-se-decerne-a-elle-meme-le-moliere-de-l-humour-le-28-mai-2018-a-la-salle-pleyel.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/culture/medias-people/video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540/amp" />

    <div data-role="chartbeat" data-sections="CULTURE_MEDIAS_ET_PEOPLE" data-authors="Thomas Louisy"></div>
</head>
<body class="verticale-rtl-culture">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Thomas Louisy&#034;,&#034;pageRubrique&#034;:&#034;Culture&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;T\u00e9l\u00e9vision&#034;},{&#034;subject&#034;:&#034;humour&#034;},{&#034;subject&#034;:&#034;m\u00e9dias&#034;},{&#034;subject&#034;:&#034;th\u00e9\u00e2tre&#034;},{&#034;subject&#034;:&#034;vid\u00e9o&#034;}],&#034;pageSousRubrique&#034;:&#034;M\u00e9dias et people&#034;,&#034;pageName&#034;:&#034;video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item  active">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Stéphane Carpentier et Christelle Rebière" src="https://cdn-media.rtl.fr/cache/9pOAYrD2YE93RAYlLSyiuw/98v120-2/online/image/2017/1017/7790562704_stephane-carpentier-et-christelle-rebiere.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Les auditeurs ont la parole</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/culture">Culture</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/culture/medias-people">Médias et people</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        VIDÉO - Molières 2018 : Blanche Gardin se remet son propre prix sous les rires du public</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">13h-14h</span>
                                                <span class="emission">Les auditeurs ont la parole</span>
                                                <span class="animateur">Stéphane Carpentier &amp; Christelle Rebière</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login logged cf" data-role="nav-logged">
                            <img src="https://cdn-static.rtl.fr/versions/www/6.0.661/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                            <div class="infos logout">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                                <a href="https://compte.rtl.fr/logout?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                            </div>
                        </figure>
                        <figure class="login cf" data-role="nav-login">
                            <div class="no-avatar">
                                <i class="icon icon-user"></i>
                            </div>
                            <div class="infos connexion">
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                            </div>
                        </figure>
                    </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                                <li class="item ">
                                        <a href="/actu/politique" class="link " >
                                            Politique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/international" class="link " >
                                            International</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/debats-societe" class="link " >
                                            Débats et société</a>
                                    </li>
                                <li class="item ">
                                        <a href="/actu/justice-faits-divers" class="link " >
                                            Justice et faits divers</a>
                                    </li>
                                <li class="item theme-rtl-futur">
                                        <a href="/actu/futur" class="link " >
                                            Futur<i class="icon icon-mini-logo-futur"></i></a>
                                    </li>
                                <li class="item theme-rtl-girls">
                                        <a href="/girls" class="link " >
                                            Girls<i class="icon icon-mini-logo-girls"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item ">
                                        <a href="/sport/football" class="link " >
                                            Football</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-1-conforama" class="link " >
                                            Ligue 1 Conforama</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/mercato" class="link " >
                                            Mercato</a>
                                    </li>
                                <li class="item ">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                            Ligue des champions</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                            On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture current  cf"  data-role="current">
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item ">
                                        <a href="/culture/cine-series" class="link " >
                                            Ciné et séries</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/musique" class="link " >
                                            Musique</a>
                                    </li>
                                <li class="item ">
                                        <a href="/culture/medias-people" class="link " >
                                            Médias et people</a>
                                    </li>
                                <li class="item theme-rtl-super">
                                        <a href="/culture/super" class="link " >
                                            Pop culture<i class="icon icon-mini-logo-super"></i></a>
                                    </li>
                                <li class="item ">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                            Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item ">
                                        <a href="/direct" class="link " >
                                            En direct</a>
                                    </li>
                                <li class="item ">
                                        <a href="/replay" class="link " >
                                            Replay</a>
                                    </li>
                                <li class="item ">
                                        <a href="/grille" class="link " >
                                            Grille</a>
                                    </li>
                                <li class="item ">
                                        <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                            L&#039;esprit RTL</a>
                                    </li>
                                <li class="item ">
                                        <a href="/frequences" class="link " >
                                            Fréquences</a>
                                    </li>
                                <li class="item ">
                                        <a href="/assister" class="link " >
                                            Assister aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/participer" class="link " >
                                            Participer aux émissions</a>
                                    </li>
                                <li class="item ">
                                        <a href="/quel-est-ce-titre" class="link " >
                                            Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item ">
                                        <a href="https://compte.rtl.fr" class="link " >
                                            Mon compte</a>
                                    </li>
                                <li class="item ">
                                        <a href="/club/profil" class="link " >
                                            Ma timeline</a>
                                    </li>
                                <li class="item ">
                                        <a href="/newsletter" class="link " >
                                            Newsletters</a>
                                    </li>
                                <li class="item ">
                                        <a href="/jeux" class="link " >
                                            Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.661/img/spacer-1-5.gif" alt="Stéphane Carpentier et Christelle Rebière" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/1017/7790562704_stephane-carpentier-et-christelle-rebiere.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les auditeurs ont la parole</span>
                                                    <span class="btn-widget">Stéphane Carpentier &amp; Christelle Rebière<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/rtl-midi">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.661/img/spacer-1-5.gif" alt="Stéphane Carpentier et Christelle Rebière" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/1017/7790562629_stephane-carpentier-et-christelle-rebiere.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">RTL Midi</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/laurent-gerra">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.661/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/1013/7790507128_laurent-gerra.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Laurent Gerra</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/l-invite-de-rtl">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="https://cdn-static.rtl.fr/versions/www/6.0.661/img/spacer-1-5.gif" alt="Elizabeth Martichoux" class="img" data-src="https://cdn-media.rtl.fr/online/image/2017/1016/7790544584_elizabeth-martichoux.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">L&#039;invité de RTL</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                            <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">1 min de lecture</span>
                            <a href="http://www.rtl.fr/sujet/television" class="btn-follow">Télévision</a>
                        </div>

                    <h1 class="article-header mdl">VIDÉO - Molières 2018 : Blanche Gardin se remet son propre prix sous les rires du public</h1>
                    <h2 class="article-chapo mdl">L&#039;humoriste qui venait remettre le Molière de l&#039;humour a décroché le prix au nez de ses adversaires masculins. Une consécration pour la jeune femme qui n&#039;a pas raté l&#039;occasion de faire le show devant un public hilare.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="Molière de l&#039;humour : Blanche Gardin" data-type="video" data-player="ytplayer" data-src="z8tI8Cw1SeE" data-cover="https://cdn-media.rtl.fr/cache/cnpE_30vy6kXkg1-sIq0xw/880v587-0/online/image/2018/0529/7793570941_blanche-gardin-se-decerne-a-elle-meme-le-moliere-de-l-humour-le-28-mai-2018-a-la-salle-pleyel.jpg" data-duration="" data-dfp="" data-levels="" data-autoplay="true">
    <div class="media-holder">
        <img src="https://cdn-media.rtl.fr/cache/cnpE_30vy6kXkg1-sIq0xw/880v587-0/online/image/2018/0529/7793570941_blanche-gardin-se-decerne-a-elle-meme-le-moliere-de-l-humour-le-28-mai-2018-a-la-salle-pleyel.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
        <span class="article-media-figcaption-title">Molière de l&#039;humour : Blanche Gardin</span>
        <span class="article-media-figcaption-credits">
            Crédit Image : <span data-role="media-figcaption-image">ROMUALD MEIGNEUX/SIPA</span> | </span>
        </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/thomas-louisy" class="article-social-author-portrait" title="La page RTL de Thomas Louisy">
                <img alt="Thomas Louisy" src="https://cdn-static.rtl.fr/versions/www/6.0.661/img/spacer.gif" data-src="https://cdn-media.rtl.fr/online/image/2018/0104/7791699319_thomas-louisy.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/thomas-louisy" class="link">Thomas Louisy</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=@ThomasLsy" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @@ThomasLsy"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7793570540" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/culture/medias-people/video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.661/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+Blanche+Gardin+se+remet+son+propre+prix+sous+les+rires+du+public+aux+Moli%C3%A8res+2018&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540&amp;title=Blanche+Gardin+se+remet+son+propre+prix+sous+les+rires+du+public+aux+Moli%C3%A8res+2018&amp;summary=VID%C3%89O+-+L%27humoriste+qui+venait+remettre+le+Moli%C3%A8re+de+l%27humour+n%27a+pas+rat%C3%A9+l%27occasion+de+faire+le+show+devant+un+public+hilare." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Blanche Gardin se remet son propre prix sous les rires du public aux Molières 2018&body=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-05-29T13:06:00+02:00">publié le 29/05/2018 à 13:06</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">C'est une consécration dont se souviendra pour toujours Blanche Gardin. <strong>À l'occasion de la 30ème nuit des Molières</strong> qui a eu lieu ce lundi 28 mai, l'humoriste a remporté le prix de l'humour pour son spectacle <em>Je parle toute seule</em>, mis en scène par&nbsp;Maïa Sandoz. Elle devient ainsi <strong>la première femme</strong> à décrocher la statuette dans cette catégorie.<br/><br/>Un an après avoir fait allusion à&nbsp;<a class="link" href="https://www.youtube.com/watch?v=fxdROcLj0Ww" title="" onclick="window.open(this.href);return false;">l'affaire Polanski</a>&nbsp;lors de l'édition précédente, Blanche Gardin a encore usé de son humour grinçant pour faire rire les professionnels du monde de la culture et du théâtre, présent dans la salle Pleyel. <strong>Venue remettre le Molière de l’humour,</strong> la comédienne a fait sensation. De son clin d’œil à&nbsp;<a class="link" href="http://www.rtl.fr/culture/arts-spectacles/pierre-desproges-c-etait-un-vrai-papa-poule-confie-sa-fille-perrine-sur-rtl-7793060145" title="Pierre Desproges : &quot;C'était un vrai papa poule&quot;, confie sa fille Perrine sur RTL" onclick="window.open(this.href);return false;">Pierre Desproges</a>&nbsp;à la polémique Tex sans oublier son tacle sympathique <strong>pour ses quatre adversaires masculins</strong>, Jérôme Commandeur, Jamel Debbouze, Fabrice Eboué et Manu Payet, la jeune femme n'a épargné personne.</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Mais le moment phare est arrivé à l'annonce du lauréat. <strong>"Et le Molière est attribué… Putain je le savais, c’est moi"</strong>, annonce-t-elle, décrochant ainsi le précieux trophée. Dans son discours de remerciements,&nbsp;<a class="link" href="http://www.rtl.fr/culture/medias-people/cesar-2018-blanche-gardin-notre-cesar-de-la-soiree-salue-isabelle-morini-bosc-7792511662" title="César 2018 : &quot;Blanche Gardin, notre César de la soirée&quot;, salue Isabelle Morini-Bosc" onclick="window.open(this.href);return false;">Blanche Gardin</a>&nbsp;n'hésite pas à en remettre une couche. "Attendez, je suis la seule femme nommée, l’année de l’affaire Weinstein. (...) C’est l’histoire de ma vie. <strong>Le jour où j’ai un prix, il n’a aucune valeur</strong>", ironise-t-elle sous les rires du public.</p>

                                <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/culture/medias-people/cesar-2018-blanche-gardin-notre-cesar-de-la-soiree-salue-isabelle-morini-bosc-7792511662" class="item-link">César 2018 : "Blanche Gardin, notre César de la soirée", salue Isabelle Morini-Bosc</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/arts-spectacles/blanche-gardin-est-seule-en-scene-pour-je-parle-toute-seule-7788514361" class="item-link">Blanche Gardin est seule en scène pour "Je parle toute seule"</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/medias-people/blanche-gardin-et-eric-judor-dans-a-la-bonne-heure-7788460225" class="item-link">Blanche Gardin et Eric Judor dans A La Bonne Heure</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/television" class="btn-follow">Télévision</a>
                                    <a href="http://www.rtl.fr/sujet/humour" class="btn-follow">Humour</a>
                                    <a href="http://www.rtl.fr/sujet/medias" class="btn-follow">Médias</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100676&t=js&s=1">
        <div id="lig_rtl_endarticle_article_culture"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside " data-role="">
                        <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
<div class="g-aside-spacing-sm" data-role="">
                            <div class="article-flash-one theme-rtl-culture">
        <div class="category">À la Une Culture</div>
        <a href="http://www.rtl.fr/culture/musique/seriez-vous-capable-de-manger-la-nourriture-de-medor-7793571494" class="link-img">
            <img alt="la bonne gamelle de médor" src="https://cdn-media.rtl.fr/cache/gahS0Wt3zpDyUQWhA6iFEA/300v200-2/online/image/2018/0529/7793571701_la-bonne-gamelle-de-medor.jpg" width="300" height="200" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/la-curiosite-est-un-vilain-defaut" class="tag">La Curiosité Est Un Vilain Défaut</a>
        <div class="title">
            <a href="http://www.rtl.fr/culture/musique/seriez-vous-capable-de-manger-la-nourriture-de-medor-7793571494" class="link">Seriez-vous capable de manger la nourriture de Médor ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/culture/musique/seriez-vous-capable-de-manger-la-nourriture-de-medor-7793571494&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.661/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Seriez-vous+capable+de+manger+la+nourriture+de+M%C3%A9dor+%3F&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmusique%2Fseriez-vous-capable-de-manger-la-nourriture-de-medor-7793571494" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half ">
            <div class="flash-news">
                <header class="title-category">Flash Culture</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/musique/les-blondes-ne-comptent-pas-pour-des-prunes-7793571232" class="link-img">
                                <img alt="Grace Kelly" src="https://cdn-media.rtl.fr/cache/yW81tf1HL46Yn0PitfLCzw/90v60-2/online/image/2018/0529/7793571323_grace-kelly.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-05-29T13:10:21+02:00" class="time"> 13H10</time>
                            <a class="text" href="http://www.rtl.fr/culture/musique/les-blondes-ne-comptent-pas-pour-des-prunes-7793571232" target="">Les blondes ne comptent pas pour des prunes</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/musique/les-parisiennes-reviennent-dans-un-show-virevoltant-et-elegant-aux-folies-bergere-7793567313" class="link-img">
                                <img alt="Inna Modja, Helena Noguerra, Mareva Galanter et Arielle Dombasle" src="https://cdn-media.rtl.fr/cache/_LIXDelLd5moplpUiPvpgQ/90v60-2/online/image/2017/1215/7791445505_inna-modja-helena-noguerra-mareva-galanter-et-arielle-dombasle.jpeg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-05-29T12:31:00+02:00" class="time"> 12H31</time>
                            <a class="text" href="http://www.rtl.fr/culture/musique/les-parisiennes-reviennent-dans-un-show-virevoltant-et-elegant-aux-folies-bergere-7793567313" target="">Le show élégant et virevoltant des Parisiennes</a>
                        </li>
                    <li class="item theme-rtl-culture">
                            <a href="http://www.rtl.fr/culture/medias-people/mort-de-pierre-bellemare-le-grand-public-convie-a-l-hommage-religieux-7793569880" class="link-img">
                                <img alt="Pierre Bellemare ." src="https://cdn-media.rtl.fr/cache/cp4i5Yo0b3-b6XoDPYrtXA/90v60-2/online/image/2016/1217/7786325954_pierre-bellemare-chante.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-05-29T11:48:00+02:00" class="time"> 11H48</time>
                            <a class="text" href="http://www.rtl.fr/culture/medias-people/mort-de-pierre-bellemare-le-grand-public-convie-a-l-hommage-religieux-7793569880" target="">Hommage religieux à Pierre Bellemare jeudi 31 mai</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-culture" class="link-to">Tous les flashs Culture<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-spacing-sm" data-role="">
                                        






    
        
        
    
    
    
    




<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/001" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-sm" data-role="">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100670&t=js&s=1">
        <div id="lig_rtl_side_article_culture"></div>
    </div>
</div>
                    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        <div class="mdl ad-sumo">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="http://www.rtl.fr/culture/medias-people/video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="http://www.rtl.fr/culture/medias-people/video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="weather widget-feature">
        <header class="header-weather cf">
            <a href="http://www.rtl.fr/meteo" title="Voir toute la météo">
                <time datetime="2018-05-29T00:00:00+02:00" class="time">mardi 29 mai</time>
                <div class="info">
                    <span class="text big">23<sup>°</sup></span>
                    <span class="text small">Paris / fr</span>
                </div>
                <span class="main-icon icon icon-meteo-p8"></span>
            </a>
        </header>
        <ul class="weather-list">
            <li class="item">
                    <div class="info">
                        <span class="text big">22<sup>°</sup></span>
                        <span class="text small">Marseille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p4"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">23<sup>°</sup></span>
                        <span class="text small">Lille</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p7"></span>
                </li>
            <li class="item">
                    <div class="info">
                        <span class="text big">24<sup>°</sup></span>
                        <span class="text small">Lyon</span>
                    </div>
                    <span class="main-icon icon icon-meteo-p5"></span>
                </li>
            </ul>
        <a href="http://www.rtl.fr/actu/debats-societe/meteo-en-france-du-mardi-29-mai-2018-un-temps-toujours-agite-avec-des-orages-7793566255" class="btn-widget" target="">Toute la météo<i class="icon icon-arrow-right-sign"></i></a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/mes-jambes-com" class="link">Codes promo Mes jambes.com</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/fc-moto" class="link">Codes promo Fc-moto</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7793570540?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7793570540</div>
        <div id="ligatusHeadline">VIDÉO - Molières 2018 : Blanche Gardin se remet son propre prix sous les rires du public</div>
        <div id="ligatusTitle">VIDÉO - Molières 2018 : Blanche Gardin se remet son propre prix sous les rires du public</div>
        <div id="ligatusDescription">L'humoriste qui venait remettre le Molière de l'humour a décroché le prix au nez de ses adversaires masculins. Une consécration pour la jeune femme qui n'a pas raté l'occasion de faire le show devant un public hilare.</div>
        <div id="ligatusUrl">http://www.rtl.fr/culture/medias-people/video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540</div>
        <div id="ligatusDate">2018-05-29 13:06:00</div>
        <div id="ligatusImage">https://cdn-media.rtl.fr/cache/qRS7iyEGKWXV7fcxG0EkHw/330v220-2/online/image/2018/0529/7793570941_blanche-gardin-se-decerne-a-elle-meme-le-moliere-de-l-humour-le-28-mai-2018-a-la-salle-pleyel.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Fculture%2Fmedias-people%2Fvideo-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540"/>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Culture" data-level2="Medias_et_people" data-level3="-" data-level4="video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540#Télévision#humour#médias#théâtre#vidéo#fil info#fil culture"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Culture&amp;p=Medias_et_people&amp;l3=-&amp;l4=video-molieres-2018-blanche-gardin-se-remet-son-propre-prix-sous-les-rires-du-public-7793570540%23T%C3%A9l%C3%A9vision%23humour%23m%C3%A9dias%23th%C3%A9%C3%A2tre%23vid%C3%A9o%23fil+info%23fil+culture&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.661/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Culture"},{"name":"subTid","value":"M\u00e9dias et people"},{"name":"id","value":"7793570540"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.661/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>