<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>Donald Trump en colère contre l&#039;enseigne qui ne vend plus la marque de sa fille</title>
    	<meta name="description" content="Le président américain critique la décision &#034;injuste&#034; de la chaîne de magasins de luxe Nordstrom de cesser de vendre la ligne de vêtements de sa fille aînée Ivanka." /><meta name="keywords" content="États-Unis, Amérique du Nord, Donald Trump, intégral, replay, fil info" /><meta name="news_keywords" content="États-Unis, Amérique du Nord, Donald Trump, intégral, replay, fil info" /><link rel="canonical" href="http://www.rtl.fr/actu/international/donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://static.rtl.fr/versions/www/6.0.266/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://static.rtl.fr/versions/www/6.0.266/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://static.rtl.fr/versions/www/6.0.266/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/www/6.0.266/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/actu/international/donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203" />
<meta property="og:description" content="Le président américain critique la décision &#034;injuste&#034; de Nordstrom de cesser de vendre la ligne de vêtements d&#039;Ivanka." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump en colère contre l&#039;enseigne qui ne vend plus la marque de sa fille Ivanka" />
<meta property="og:image" content="https://media.rtl.fr/online/image/2017/0209/7787158268_donald-trump-et-et-sa-fille-ainee-ivanka.jpg" />

<meta property="fb:pages" content="282315205283" />
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:creator" content="@LFargeRTL">
            <meta name="twitter:title" content="Trump en colère contre l&#039;enseigne qui ne vend plus la marque de sa fille Ivanka">
            <meta name="twitter:description" content="Le président américain critique la décision &#034;injuste&#034; de la chaîne de magasins de luxe Nordstrom de cesser de vendre la ligne de vêtements de sa fille aînée Ivanka.">
            <meta name="twitter:image:src" content="https://media.rtl.fr/cache/3mkkfxIRbLAGbPLh3_htOA/795v350-2/online/image/2017/0209/7787158268_donald-trump-et-et-sa-fille-ainee-ivanka.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/international/donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'ACTU_INTERNATIONAL';
        _sf_async_config.authors = 'Loïc Farge';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS={};
        top.ONFOCUS.app_id="1061";
        top.ONFOCUS.app_domain="ufo/uopsgevpmd/cg3jispigltn4e";
        top.ONFOCUS.ad_class="ftv-ad-slot";
        top.ONFOCUS.ad_id_attribute="id";
        top.ONFOCUS.queue=top.ONFOCUS.queue||{};
        top.ONFOCUS.tag_s=new Date().getTime();
        top.ONFOCUS.q=function(a,b){top.ONFOCUS.queue[a]=top.ONFOCUS.queue[a]||[];top.ONFOCUS.queue[a].push(b)};
        top.ONFOCUS.q("segment", {name: "pagetype", value: "article"});
        top.ONFOCUS.q("segment", {name: "category", value: "Actu"});
        //DO NOT MODIFY THE CODE BELOW
        (function(x, u, h){h=function(s){return s.split("").map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(""); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(",");u=(top.window.location.protocol==="http:")?"http://"+u[0]:"https://"+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+"/"+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/teratoid.js", document);
    var adback = adback || {};
    adback.launchData = function() {new adback.API().initialize();};
</script>

<script>
    (function (a,d){var s,t;s=d.createElement('script');
        s.src=a;s.async=1;
        t=d.getElementsByTagName('script')[0];
        t.parentNode.insertBefore(s,t);
    })("https://boughton.redrosesisleornsay.com/maumetry.js?ref="+document.referrer, document);
    var adback = adback || {};
    adback.launchMessage = function() {new adback.CM().initialize();};
</script></head>
<body class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Philippe Corb\u00e9&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;\u00c9tats-Unis&#034;},{&#034;subject&#034;:&#034;Am\u00e9rique du Nord&#034;},{&#034;subject&#034;:&#034;Donald Trump&#034;}],&#034;pageSousRubrique&#034;:&#034;International&#034;,&#034;pageName&#034;:&#034;donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header " id="main-header">
        <div class="g-row">
    <div class="g-col12">
        <div class="header-upper-nav">
            <div class="upper-nav-list cf">
                <span class="upper-nav-item current">RTL</span>
                                <a href="http://www.rtl.fr/sujet/presidentielle-2017" class="upper-nav-item">PRESIDENTIELLE 2017</a>
                                <a href="http://www.rtl.fr/sujet/emploi" class="upper-nav-item">EMPLOI</a>
                            <a href="http://www.rtl2.fr" target="_blank" class="upper-nav-item">RTL2</a>
                        <a href="http://astro.rtl.fr/" target="_blank" class="upper-nav-item">RTL ASTRO</a>
                        <a href="http://onrefaitlescourses.rtl.fr" target="_blank" class="upper-nav-item">ON REFAIT LES COURSES</a>
                        <a href="http://www.funradio.fr" target="_blank" class="upper-nav-item">FUN RADIO</a>
                    <a href="http://www.rtl.fr/newsletter" class="upper-nav-item newsletter-item icon icon-envelope">Newsletters RTL</a>
            </div>
        </div>
    </div>
</div><div class="g-row">
                <div class="g-col12 th-main-nav">
                    <nav id="main-nav" class="main-nav page-wrap-fluid cf" data-url="/ajax/header?current=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203">
                        <div class="nav-item nav-toggler js-nav-toggler">
                        <span class="nav-text">
                            <i class="icon icon-ff icon-menu-hamburger"></i>
                            <span class="no-ff">Menu</span>
                        </span>
                        </div>
                        <div class="nav-item logo">
                            <a href="/" class="nav-text">
                                <i class="icon icon-ff icon-rtl-logo"></i>
                                <span class="no-ff">RTL</span>
                            </a>
                        </div>

                        <div id="slide-nav" class="slide-nav">
                            <div class="nav-item nav-toggler js-nav-toggler">
                                <span class="nav-text icon icon-close-sign">Fermer</span>
                            </div>

                            <div class="nav-item home">
                                <a href="/" class="nav-text icon icon-home">
                                    <span class="no-ff">Accueil</span>
                                </a>
                            </div>

                            <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/girls" class="nav-text">Girls</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/grille" class="nav-text">Grille</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item js-nav-item js-xhr-item">
                                        <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a>
                                        <span class="show-dropdown js-nav-dropdown">
                                            <i class="text icon icon-ff icon-arrow-menu-down"></i>
                                            <span class="no-ff text">+</span>
                                        </span>
                                    </div>
                                <div class="nav-item">
                                        <a href="http://www.rtl.fr/direct" class="nav-text">Direct</a>
                                    </div>
                                </div>
                        <div class="nav-item nav-item-right brd-t profile">
                                    <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203" class="nav-text">
                                        <i class="icon icon-ff icon-user"></i>
                                        <span class="no-ff">Profil</span>
                                    </a>
                                </div>
                            <div class="nav-item nav-item-right brd-t search">
                            <a href="http://www.rtl.fr/recherche" class="nav-text">
                                <i class="icon icon-ff icon-search"></i>
                                <span class="no-ff">Recherche</span>
                            </a>
                        </div>
                    </nav>
                </div>
            </div>
        <div class="g-row">
                <div class="g-col12 th-main-nav-sub">
                    <div class="main-nav-sub page-wrap-fluid cf th-main-nav-sub">
                        <div class="right">
                                <a href="http://www.rtl.fr/direct" class="nav-item small onair icon icon-play-circle">RTL Matin</a>
                            </div>
                        <nav class="main-breadcrumb">
                                <span class="nav-item icon icon-arrow-right"><a class="link" href="/">Accueil</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/actu">Actu</a></span>
                                    <span class="nav-item icon icon-arrow-right"><a class="link" href="/actu/international">International</a></span>
                                    <span class="nav-item icon icon-arrow-right">Donald Trump en colère contre l&#039;enseigne qui ne vend plus la marque de sa fille</span>
                                    </nav>
                        </div>
                </div>
            </div>
        <span class="main-header-overlay" id="main-header-overlay"></span>
    </header>
<div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<section>
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <h1 class="article-header mdl">Donald Trump en colère contre l&#039;enseigne qui ne vend plus la marque de sa fille</h1>
                </div>
            </div>

            <div class="g-row page-wrap">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <article class="g-2cols-main g-gutter">
                        <div id="article-section" class="article-section">
                            <h2 class="article-chapo mdl">Le président américain critique la décision &#034;injuste&#034; de la chaîne de magasins de luxe Nordstrom de cesser de vendre la ligne de vêtements de sa fille aînée Ivanka.</H2>

                            <div class="article-tag mdl cf">
                                    <a href="http://www.rtl.fr/emission/un-air-d-amerique" class="btn-link icon icon-arrow-left-circle">La page de l'émission : Un Air d&#039;Amérique</a>
                                </div>
                            <figure class="article-cover mdl js-player cover-player" data-type="audio" data-title="Donald Trump en colère contre l&#039;enseigne qui ne vend plus la marque de sa fille"  data-player="jwplayer" data-src="https://media.rtl.fr/online/sound/2017/0209/7787158199_un-air-d-amerique-du-09-fevrier-2017.mp3" data-duration="186" data-cover="https://media.rtl.fr/cache/-6j4Seu1KDMo3L0ttYBSIg/795v530-0/online/image/2017/0209/7787158268_donald-trump-et-et-sa-fille-ainee-ivanka.jpg" data-dfp="1" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;Un Air d&apos;Amérique&quot;]">
        <div class="media-holder">
            <img src="https://media.rtl.fr/cache/-6j4Seu1KDMo3L0ttYBSIg/795v530-0/online/image/2017/0209/7787158268_donald-trump-et-et-sa-fille-ainee-ivanka.jpg" class="media-item" width="795" height="530">
            <span class="media-play">
                <i class="icon icon-ff icon-play-circle"></i>
                <span class="no-ff">&gt;</span>
            </span>
        </div>
        <figcaption class="figcaption article-mdl cf">
            <span class="legend">Donald Trump en colère contre l&#039;enseigne qui ne vend plus la marque de sa fille</span>
            <span class="credit">Crédit Image : SIPA</span>
            <span class="credit">Crédit Média : Philippe Corbé</span>
            <a href="http://r.estat.com/1263875506357411840/7787158199_un-air-d-amerique-du-09-fevrier-2017.mp3" title="donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille.mp3" class="dl icon icon-download">Télécharger</a>
            </figcaption>
    </figure>
<div class="article-info mdl">
                                <span class="item author">
                                                <span class="by">par</span>
                                                <a href="http://www.rtl.fr/auteur/corbe-philippe" class="name">Philippe Corbé</a>
                                                    , <a href="http://www.rtl.fr/auteur/loic-farge" class="name">Loïc Farge</a>
                                                    </span>
                                        <time class="item publish-time" datetime="2017-02-09T06:51:22+01:00">publié le 09/02/2017 à 06:51</time>
                                </div>

                            <div class="article-tool-section mdl"><aside id="article-tool" class="article-tool js-social-hitcount"  data-hitcount-url="/article/share/7787158203"><div class="item shared shared-logo"><i class="icon icon-ff icon-share"></i><span class="word">Partager</span></div><div class="item fb"><a data-type="fb-share" href="https://www.facebook.com/dialog/feed?app_id=417315674973932&display=popup&picture=https%3A%2F%2Fmedia.rtl.fr%2Fonline%2Fimage%2F2017%2F0209%2F7787158268_donald-trump-et-et-sa-fille-ainee-ivanka.jpg&description=Le+pr%C3%A9sident+am%C3%A9ricain+critique+la+d%C3%A9cision+%22injuste%22+de+Nordstrom+de+cesser+de+vendre+la+ligne+de+v%C3%AAtements+d%27Ivanka.&name=Trump+en+col%C3%A8re+contre+l%27enseigne+qui+ne+vend+plus+la+marque+de+sa+fille+Ivanka&link=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203&redirect_uri=https://static.rtl.fr/versions/www/6.0.266/plugin/facebook/close.html" class="js-social-counter" target="_blank" title="Partager sur Facebook"><i class="icon icon-ff icon-facebook-square"></i><span class="no-ff">FB</span></a></div><div class="item tw"><a data-type="tw-share" href="https://twitter.com/intent/tweet?text=Trump+en+col%C3%A8re+contre+l%27enseigne+qui+ne+vend+plus+la+marque+de+sa+fille+Ivanka%20-&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203" class="js-social-counter" target="_blank" title="Partager sur Twitter"><i class="icon icon-ff icon-twitter-square"></i><span class="no-ff">TWT</span></a></div><div class="item gg"><a data-type="gg-share" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203" class="js-social-counter" target="_blank" title="Partager sur Google+"><i class="icon icon-ff icon-googleplus-square"></i><span class="no-ff">GG+</span ></a ></div><div class="item ld"><a data-type="ld-share" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203&title=Trump+en+col%C3%A8re+contre+l%27enseigne+qui+ne+vend+plus+la+marque+de+sa+fille+Ivanka&summary=Le+pr%C3%A9sident+am%C3%A9ricain+critique+la+d%C3%A9cision+%22injuste%22+de+Nordstrom+de+cesser+de+vendre+la+ligne+de+v%C3%AAtements+d%27Ivanka." class="js-social-counter" target="_blank" title="Partager sur LinkedIn">  <i class="icon icon-ff icon-linkedin-square"></i>  <span class="no-ff">LD</span></a></div><div class="item com"><a href="#timeline-article" class="js-anchor-link" title="Voir les commentaires"><i class="icon icon-ff icon-comment-square"></i><span class="no-ff">Commenter</span></a></div><div class="item print" id="print-article" title="Imprimer"><i class="icon icon-ff icon-print-square"></i><span class="no-ff">Imprimer</span></div></aside></div>
<p class="article-p mdl">Ivanka Trump a une marque à son nom : des vêtements, des chaussures, des bijoux. Ce n’est pas du grand luxe, ce n’est non plus du bas de gamme. C’est assez chic. En gros, cela s'adresse à des femmes de son âge, entre 30 et 40 ans, qui travaillent et qui ont de l’argent. D'ailleurs Melania Trump a aussi une marque de bijoux à son nom.&nbsp;<a class="link" href="http://www.rtl.fr/sujet/donald-trump" title="">Donald Trump</a>&nbsp;a vendu dans sa carrière des cravates, des polos, des serviettes de bain, des draps, des jeux de société, des bouteilles de vins, et même des steaks à son nom. <strong>C’est la base de son business : son nom qui s’étale en grand sur ses hôtels, ses golfs.</strong><br/><br/>Sauf qu’une grande chaîne de magasins,&nbsp;<a class="link" href="http://shop.nordstrom.com" title="" onclick="window.open(this.href);return false;">Nordstrom</a>&nbsp;(l'équivalent des Galeries Lafayettes), a décidé de ne plus vendre la marque Ivanka Trump. Pour une raison assez simple : ça ne se vend plus. <strong>Les ventes ont décliné au fils de la campagne, au fil des controverses. </strong>Il y a même eu un appel au boycott avec le slogan "Grab them by the wallet" ("Empoignez les par le portefeuille"). C’est une référence à la phrase de Trump dans cette vidéo où il se vantait de pouvoir "empoigner les femmes par le vagin". <strong>La marque Trump, sur laquelle repose le succès de l’empire, est désormais toxique pour une bonne partie des Américains.</strong></p><div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="en" dir="ltr">New Nordstrom stmt. refutes Spicer&#39;s claim that dropping Ivanka was due to politics; company reiterates it was due to poor sales performance <a href="https://t.co/2xZsXjuNJl">pic.twitter.com/2xZsXjuNJl</a></p>&mdash; Bradd Jaffy (@BraddJaffy) <a href="https://twitter.com/BraddJaffy/status/829433882026074112">8 février 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>

<p class="article-p mdl">La décision de Nordstrom a déclenché la fureur de Donald Trump. Mercredi 8 février, à 10h51 à Washington (soit 21 minutes après le début annoncé d’un briefing avec les services de renseignement), il a rédigé un tweet rageur : <strong>"Ma fille Ivanka a été traitée de façon si injuste par Nordstrom ! C’est une personne formidable. Elle me pousse toujours à faire le bon choix. Terrible !",</strong> écrit-il. Immédiatement, le cours de l’action Nordstrom chute brutalement pendant quelques minutes avant de remonter.</p><div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="en" dir="ltr">My daughter Ivanka has been treated so unfairly by <a href="https://twitter.com/Nordstrom">@Nordstrom</a>. She is a great person -- always pushing me to do the right thing! Terrible!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/829356871848951809">8 février 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>

<p class="article-p mdl">Donald Trump avait déjà tweeté sa colère contre des groupes comme General Motors pour faire pression, pour qu’ils délocalisent des emplois aux États-Unis. Mais<strong> jamais on n'avait vu un président s’en prendre ainsi à un groupe américain, pour défendre les intérêts privés de sa famille</strong>. Le compte de la Maison Blanche, donc le compte officiel de la présidence, a même retweeté cette attaque.<br/><br/>Dans l’après-midi, le porte-parole de la Maison-Blanche en a rajouté une couche, en défendant cette salve. Car selon lui, il s’agissait d’une attaque directe contre ses politiques et son nom, celui de sa fille et donc le sien.</p><div class="article-embed mdl">
    <blockquote class="twitter-tweet js-async" data-type="twitter-script" data-lang="fr"><p lang="en" dir="ltr">Spicer on Nordstrom: “a direct attack on [President Trump’s] policies and [Ivanka Trump’s] name.” Says the company is still Ivanka&#39;s name. <a href="https://t.co/6pVgyStH1z">pic.twitter.com/6pVgyStH1z</a></p>&mdash; Bradd Jaffy (@BraddJaffy) <a href="https://twitter.com/BraddJaffy/status/829408928219934720">8 février 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>

<p class="article-p mdl">Officiellement, ce sont ses deux fils aînés qui ont pris la main sur son empire. Il a promis de son côté de ne même pas parler des affaires de la Trump Organisation avec ses fils, ce serait illégal. Mais ce que confirme cette affaire, c’est que malgré les engagements pris en abandonnant son empire,<strong> l’homme le plus puissant du monde doit encore construire un mur entre le business Trump et la présidence Trump</strong>.</p><div class="article-recommendation mdl cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/international/etats-unis-accusee-d-avoir-ete-escort-girl-melania-trump-saisit-la-justice-7787134210" class="item-link">États-Unis : accusée d'avoir été escort-girl, Melania Trump saisit la justice</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/international/etats-unis-la-croisade-de-donald-trump-contre-les-medias-continue-7787111272" class="item-link">États-Unis : la croisade de Donald Trump contre les médias continue</a></li>
            <li class="item"><a href="http://www.rtl.fr/culture/medias-people/video-kristen-stewart-a-donald-trump-je-suis-tellement-gay-mec-7787092162" class="item-link">VIDÉO - Kristen Stewart à Donald Trump : "Je suis tellement gay, mec!"</a></li>
            </ul>
</div><footer class="article-footer mdl cf">
            <div class="author">
                <figure class="author-fig">
                        <img class="author-img img-echo" src="https://static.rtl.fr/versions/www/6.0.266/img/spacer.gif" data-src="https://lh5.googleusercontent.com/-yWl2cvA8tbw/AAAAAAAAAAI/AAAAAAAAADs/ALni3LXmOhs/photo.jpg?sz=150" width="66" height="66" alt="LoïcFarge42">
                            <figcaption class="author-cap">
                            par <a href="https://plus.google.com/+LoïcFarge42" class="author-name icon icon-googleplus-square" rel="author" target="_blank">Loïc Farge</a>
                            <span class="status">Journaliste RTL</span>
                            </figcaption>
                    </figure>
                <span class="author-follow">
                    Suivez Loïc Farge sur :
                    <a href="https://twitter.com/intent/follow?screen_name=LFargeRTL" class="twitter icon icon-twitter-square social-share" data-type="twitter-script" target="_blank" title="Suivez @LFargeRTL"></a><a href="http://www.rtl.fr/auteur/loic-farge" class="brand icon icon-rtl-square" title="La page RTL de Loïc Farge"></a>
                    </span>
            </div>
        </footer>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
                                    <span class="title">VOUS AIMEREZ AUSSI</span>
                                    <div id="lig_rtl_smartbox_actu"></div>
                                </div>
                            <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
                                    <span class="title">PLUS DE VIDÉOS</span>
                                    <div id="ultimedia_wrapper"></div>
                                    <script type="text/javascript">
                                        var ULTIMEDIA_mdtk = "01505732";
                                        var ULTIMEDIA_date = "20170209";
                                        var ULTIMEDIA_target = "ultimedia_wrapper";
                                        var ULTIMEDIA_async = true;
                                    </script>
                                </div>
                            </div>

                        <aside>
                            <div class="article-tag mdl cf">
                                    <span class="title">À suivre</span>
                                    <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/sujet/etats-unis" class="tag">États-Unis</a>
    </span>
<span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/sujet/amerique-du-nord" class="tag">Amérique du Nord</a>
    </span>
<span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/sujet/donald-trump" class="tag">Donald Trump</a>
    </span>
</div>
                            








    
    
    
    
        
        
        
    
    



    <form class="article-mail-form mdl article-mdl js-form cf" action="http://www.rtl.fr/newsletter" method="post"><span class="title">Restez informé</span><div class="article-mail-holder"><span class="txt-legend">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</span><fieldset class="mail-fieldset"><div class="mail-input-content"><input id="article-mail-input" name="email" class="txt-input js-input-txt" type="email" pattern="[^ @]*@[^ @]*" value="" required="required"><label for="article-mail-input" class="txt-label js-label-txt">Entrez votre email</label></div><input type="hidden" name="newsletters" value="newsletter programmes"/><input type="hidden" name="source" value="article"/><input type="hidden" name="cgu" value="true"/><input type="submit" id="article-mail-submit" name="artilce-mail-submit" class="sbt-input js-input-sbm th-default" value="Je m'inscris"></fieldset></div><span class="mail-legal">* voir <a href="/mentions-legales">les mentions légales</a></span></form>

</aside>
                    </article>

                    <aside class="g-2cols-aside g-gutter">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
<a href="http://www.rtl.fr/emission/un-air-d-amerique" class="mdl promo-img" title="Un Air d&#039;Amérique">
        <figure class="over-text">
            <img src="https://static.rtl.fr/versions/www/6.0.266/img/spacer-0-8.gif" data-src="https://media.rtl.fr/online/image/2014/0414/7771149456_philippe-corbe.jpg" width="300" height="200" alt=""  class="pic img-echo"  /><figcaption class="legend">
                <span class="text">
                    <span class="up">Un Air d&#039;Amérique</span>
                    Philippe Corbé</span>
            </figcaption>
        </figure>
        <span class="mdl-link icon icon-arrow-right-circle th-rtl-actu">La page de l'émission</span>
    </a>
<div class="mdl mdl-bvl flash-news">
        <header class="mdl-title th-rtl-actu">Flash Actu</header>
        <ul class="bullet-list time "><li class="item"><time datetime="2017-02-09T08:15:00+01:00" class="time">08H15</time><a class="text" href="http://www.rtl.fr/culture/cine-series-jeux-video/video-les-gardiens-de-la-galaxie-2-ce-que-l-on-sait-sur-ce-nouveau-film-7787125417" target="">&#034;Les Gardiens de la Galaxie 2&#034; : les infos du film</a></li><li class="item"><time datetime="2017-02-09T08:14:41+01:00" class="time">08H14</time><a class="text full" href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-7h30-l-interpellation-de-theo-un-accident-pour-l-igpn-pas-un-viol-7787158735" target=""><span class="listen icon icon-play-circle-a">LE JOURNAL <span class="up">écouter</span></span></a></li><li class="item"><time datetime="2017-02-09T08:11:00+01:00" class="time">08H11</time><a class="text" href="http://www.rtl.fr/actu/politique/quand-segolene-royal-exclut-le-secretaire-d-etat-a-l-industrie-d-une-reunion-7787158504" target="">Ségolène Royal zappe un secrétaire d&#039;État</a></li><li class="item"><time datetime="2017-02-09T08:03:09+01:00" class="time">08H03</time><a class="text full" href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-7h-deux-jeunes-condamnes-a-6-mois-de-prison-ferme-apres-les-violences-a-aulnay-sous-bois-7787158586" target=""><span class="listen icon icon-play-circle-a">LE JOURNAL <span class="up">écouter</span></span></a></li><li class="item"><time datetime="2017-02-09T08:00:00+01:00" class="time">08H00</time><a class="text" href="http://www.rtl.fr/actu/conso/arnaque-au-phishing-la-negligence-du-client-doit-etre-prouvee-par-la-banque-7787148276" target="">Bonne nouvelle pour les victimes de phishing</a></li><li class="item"><time datetime="2017-02-09T07:55:00+01:00" class="time">07H55</time><a class="text" href="http://www.rtl.fr/actu/conso/emprunts-toxiques-la-crise-des-collectivites-est-quasi-resorbee-7787158503" target="">Emprunts toxiques : la crise est quasi-résorbée</a></li></ul>
        <a href="http://www.rtl.fr/sujet/fil-info" target="" class="mdl-link mql-small th-cream icon icon-arrow-right-circle brd">Tous les flashs Actu</a>
    </div>









    
        
        
    
    
    
    



    





    <div class="mdl partner-mdl widget-feature cf">
        <header class="widget-feature-header th-partner cf">
            <a class="link" href="http://shopping.rtl.fr" title="Voir la sélection shopping">
                <span class="text">Pour acheter moins cher, comparez !</span>
                <span class="main-icon sp sp-icon-shopping"></span>
                <span class="main-logo sp sp-logo-leguide"></span>
            </a>
        </header>
        <div class="widget-feature-content cf">
            <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="http://shoppingbox.partner.leguide.com/rtlactu/001_box.htm" frameborder="0" scrolling="no" width="300" height="250"></iframe>
        </div>
        <a href="http://shopping.rtl.fr" class="mdl-link th-cream icon icon-arrow-right-circle brd">Toute la sélection</a>
    </div>













    
        
    
    
    




    





    
        <div class="keljob mdl partner-mdl widget-feature cf">
            <header class="widget-feature-header partner-header th-partner cf">
                <a class="link" href="http://www.keljob.com/recherche?xtor=CS3-50-[RTL_Lien_gen2015]" target="_blank">
                    <span class="text">Offres d'emploi région Ile-de-France</span>
                    <span class="main-icon sp sp-icon-keljob"></span>
                    <span class="main-logo sp sp-logo-keljob"></span>
                </a>
            </header>
            <div class="widget-feature-content cf">
                <ul class="job-list">
                    
                        <li class="job-item">
                            <a href="http://www.keljob.com/offre/commercial-restauration-b-to-b-h-f-19524890?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="job-link" target="_blank">
                                <div class="job-title">Commercial restauration b to b h/f</div>
                                <div class="job-compagny">Synergie</div>
                                <div class="job-info">
                                    <span class="job-contract">CDI</span>
                                    <span class="job-location">95 Val-d'Oise</span>
                                    <span class="job-date">2 févr. 2017</span>
                                </div>
                            </a>
                        </li>
                    
                        <li class="job-item">
                            <a href="http://www.keljob.com/offre/ingenieur-electronique-h-f-19516188?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="job-link" target="_blank">
                                <div class="job-title">Ingénieur electronique h/f</div>
                                <div class="job-compagny">Page Personnel</div>
                                <div class="job-info">
                                    <span class="job-contract">CDI</span>
                                    <span class="job-location">91 Essonne</span>
                                    <span class="job-date">1 févr. 2017</span>
                                </div>
                            </a>
                        </li>
                    
                        <li class="job-item">
                            <a href="http://www.keljob.com/offre/assistant-administration-des-ventes-h-f-19516054?utm_medium=flux&utm_source=rtl&utm_campaign=partner&xtor=CS3-46-%5BRTL_FLUX_JE%5D" class="job-link" target="_blank">
                                <div class="job-title">Assistant administration des ventes (h/f)</div>
                                <div class="job-compagny">Adecco</div>
                                <div class="job-info">
                                    <span class="job-contract">CDI</span>
                                    <span class="job-location">91 Essonne</span>
                                    <span class="job-date">1 févr. 2017</span>
                                </div>
                            </a>
                        </li>
                    
                </ul>
            </div>
            <a href="http://www.keljob.com/recherche?xtor=CS3-50-[RTL_Lien_gen2015]" class="mdl-link th-cream icon icon-arrow-right-circle brd" target="_blank">Toutes les annonces</a>
        </div>
    
    
<header class="section-header-s brd-top">
        <span class="text">RTL<br>vous recommande</span>
    </header>

    <div class="mdl-fix">
                <div class="mdl mdl-bvl post-preview mqm-row-layout mqs-xs-layout cf th-white">
                    <div class="post-fig ">
                        <a href="http://www.rtl.fr/actu/international/syrie-un-veteran-d-al-quaida-tue-par-des-frappes-americaines-7787157924" class="post-link"><img src="https://static.rtl.fr/versions/www/6.0.266/img/spacer-1-5.gif" data-src="https://media.rtl.fr/cache/0r2_1oH5Z5B4AeX1_kerVg/330v220-2/online/image/2015/0722/7779172738_des-affrontements-entre-les-forces-gouvernementales-syriennes-et-al-qaida-en-juin-2015.jpg" width="330" height="220" alt=""  class="post-pic img-echo"  /></a><span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/sujet/syrie" class="tag">Syrie</a>
    </span>
</div>
                    <div class="post-texts text-small bottom-tool-fix">
                        <a href="http://www.rtl.fr/actu/international/syrie-un-veteran-d-al-quaida-tue-par-des-frappes-americaines-7787157924" class="post-link"><h1 class="post-title">Un vétéran d&#039;Al-Quaïda tué par des frappes américaines</h1>
        <p class="post-hat">Affidé à l&#039;organisation terroriste depuis 1980, l&#039;homme a recruté, endoctriné et entraîné des milliers de terroristes.</p>
                            <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/international/syrie-un-veteran-d-al-quaida-tue-par-des-frappes-americaines-7787157924#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        </div>
</a></div>
                </div>
            </div>
        <div class="mdl-fix">
                <div class="mdl mdl-bvl post-preview mqm-row-layout mqs-xs-layout cf type-replay th-cream">
                    <div class="post-fig brd-rtl-actu">
                        <a href="http://www.rtl.fr/actu/international/sports-illustrated-une-ex-mannequin-de-63-ans-pose-en-une-7787141855" class="post-link"><img src="https://static.rtl.fr/versions/www/6.0.266/img/spacer-1-5.gif" data-src="https://media.rtl.fr/cache/xLo3Sw9f4OJrbUMdR_Cjiw/330v220-2/online/image/2017/0208/7787142449_l-ancienne-mannequin-americaine-christie-brinkley-63-ans-est-toujours-aussi-radieuse.jpg" width="330" height="220" alt=""  class="post-pic img-echo"  /><span class="btn-text icon icon-play-circle btn-replay">
        <span class="text">
            replay
        </span>
    </span>
</a><span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/emission/un-air-d-amerique" class="tag">Un Air d&#039;Amérique</a>
		</span>
</div>
                    <div class="post-texts text-small bottom-tool-fix">
                        <a href="http://www.rtl.fr/actu/international/sports-illustrated-une-ex-mannequin-de-63-ans-pose-en-une-7787141855" class="post-link"><h2 class="post-title">&#034;Sports Illustrated&#034; : une ex-mannequin de 63 ans pose en une</h2>
    <p class="post-hat">Christie Brinkley fait partie des modèles choisis pour poser dans le célèbre numéro &#034;Swimsuit Issue&#034;.</p>
                            <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/international/sports-illustrated-une-ex-mannequin-de-63-ans-pose-en-une-7787141855#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
                </div>
            </div>
        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
<div id="ligatus_art_right" class="js-async reco ads-ligatus-right" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
                                <header class="section-header-s brd-top">
                                    <span class="text">Ailleurs sur le web</span>
                                </header>
                                <div id="lig_rtl_side_run_actu"></div>
                            </div>
                        </aside>
                </div>
            </div>
        </section>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header cf">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203#inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/actu/international/donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl adsense">
        <ins class="adsbygoogle" data-ad-client="ca-pub-3394119166059409" data-ad-slot="6641444007"></ins>
    </div>
<div class="mdl mdl-bvl weather">
        <header class="header-weather cf">
                <a href="http://www.rtl.fr/meteo" title="Voir toute la météo">
                <span class="main-icon icon icon-meteo-p6">
                    <span class="forecast">Couvert</span>
                </span>
                    <div class="info">
                        <time datetime="2017-02-09T00:00:00+01:00" class="text">jeudi 09 février</time>
                        <span class="text big">6<sup>°</sup></span>
                        <span class="text wind icon icon-meteo-wind">10 km/h</span>
                        <span class="text small">Paris / fr</span>
                    </div>
                </a>
            </header>
        <ul class="weather-list">
            <li class="item">
                    <span class="text">Marseille</span>
                    <span class="icon icon-meteo-p5"></span> <span class="text right"><span class="big">11<sup>°</sup></span></span>
                </li>
            <li class="item">
                    <span class="text">Lille</span>
                    <span class="icon icon-meteo-p6"></span> <span class="text right"><span class="big">2<sup>°</sup></span></span>
                </li>
            <li class="item">
                    <span class="text">Lyon</span>
                    <span class="icon icon-meteo-p6"></span> <span class="text right"><span class="big">7<sup>°</sup></span></span>
                </li>
            <li class="item">
                    <span class="text">Bordeaux</span>
                    <span class="icon icon-meteo-p4"></span> <span class="text right"><span class="big">8<sup>°</sup></span></span>
                </li>
            </ul>
        <a href="http://www.rtl.fr/actu/societe-faits-divers/meteo-en-france-les-previsions-du-jeudi-9-fevrier-7787158144" class="mdl-link th-cream icon icon-arrow-right-circle brd" target="">Toute la météo</a>
                </div>
</aside>
                    </div>
                </div>
            </section>
        













    
    
    
    



    <div class="g-row page-wrap">
        <div class="g-col12 g-gutter">
            <div class="mdl follow-us">
                <header class="mdl section-header">
                    <span class="main-text">Nous suivre</span>
                </header>
                
                    <a href="https://www.facebook.com/RTL" class="item" target="_blank" title="Nous suivre sur Facebook" >
                        <i class="icon icon-ff icon-facebook-sign"></i>
                        <span class="no-ff">Facebook</span>
                    </a>
                
                    <a href="https://twitter.com/RTLFrance" class="item" target="_blank" title="Nous suivre sur Twitter" >
                        <i class="icon icon-ff icon-twitter-sign"></i>
                        <span class="no-ff">Twitter</span>
                    </a>
                
                    <a href="https://plus.google.com/+rtl" class="item" target="_blank" title="Nous suivre sur Google+" >
                        <i class="icon icon-ff icon-googleplus-sign"></i>
                        <span class="no-ff">Google+</span>
                    </a>
                
                    <a href="https://instagram.com/rtl_france" class="item" target="_blank" title="Nous suivre sur Instagram" >
                        <i class="icon icon-ff icon-instagram-sign"></i>
                        <span class="no-ff">Instagram</span>
                    </a>
                
                    <a href="http://www.rtl.fr/newsletter" class="item" target="_blank" title="Abonnez-vous à nos newsletters" >
                        <i class="icon icon-ff icon-envelope-sign"></i>
                        <span class="no-ff">Newsletter</span>
                    </a>
                
            </div>
            
        </div>
    </div>
<div class="g-row page-wrap">
        <div class="g-col12">
            <footer class="main-footer mdl-fix">
                <div class="g-row th-white">
                    <div class="g-col9 mql-g-col12">
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <span class="mdl section-header">
                                    <span class="main-text">À ne pas manquer</span>
                                </span>
                            </div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-rtl-actu">
        <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/emission/le-journal-rtl" class="tag">Le journal RTL</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-7h30-l-interpellation-de-theo-un-accident-pour-l-igpn-pas-un-viol-7787158735" class="post-link"><h2 class="post-title">L&#039;interpellation de Théo, un accident pour l&#039;IGPN, pas un viol</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-7h30-l-interpellation-de-theo-un-accident-pour-l-igpn-pas-un-viol-7787158735#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-g-col6 g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-rtl-actu">
        <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/emission/le-journal-rtl" class="tag">Le journal RTL</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-7h-deux-jeunes-condamnes-a-6-mois-de-prison-ferme-apres-les-violences-a-aulnay-sous-bois-7787158586" class="post-link"><h2 class="post-title">Deux condamnés à 6 mois ferme après les violences à Aulnay-sous-Bois</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-7h-deux-jeunes-condamnes-a-6-mois-de-prison-ferme-apres-les-violences-a-aulnay-sous-bois-7787158586#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            <div class="g-col4 mqm-hide g-gutter">
                                    <div class="mdl mdl-bvl post-preview xs-layout cf type-replay th-cream">
    <div class="post-fig brd-rtl-actu">
        <span class="tag-topic th-rtl-actu">
        <a href="http://www.rtl.fr/emission/rtl-petit-matin" class="tag">RTL Petit Matin</a>
		</span>
</div>
    <div class="post-texts text-small bottom-tool-fix">
        <a href="http://www.rtl.fr/actu/societe-faits-divers/interpellation-a-aulnay-sous-bois-l-inter-milan-se-mobilise-pour-theo-7787157955" class="post-link"><h2 class="post-title">Interpellation à Aulnay-sous-Bois : l&#039;Inter Milan se mobilise pour Théo</h2>
    <div class="social-tool">
        <span class="item">
            <b class="num icon icon-share"></b>
            <span class="text">Partager</span>
        </span>
        <span class="item js-anchor" data-href="http://www.rtl.fr/actu/societe-faits-divers/interpellation-a-aulnay-sous-bois-l-inter-milan-se-mobilise-pour-theo-7787157955#timeline-article" >
            <b class="num icon icon-comment"></b>
            <span class="text">Commenter</span>
        </span>
        <span class="item icon icon-play-circle"></span>
        </div>
</a></div>
</div></div>
                            </div>
                    </div>
                </div>

                <div class="relative">
                    <div class="g-row">
                        <div class="g-col9 mql-g-col6 g-gutter">
                            <div class="devices">
                                <span class="sp sp-logo-devices devices-logo"></span>
                                <p class="text">
                                    LA RADIO AMPLIFIÉE<em class="small">Retrouvez RTL<br>sur tous les supports.</em>
                                </p>
                                <aside class="dl">
                                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android dl-fig" target="_blank">Android App on Google Play</a>
                                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple dl-fig" target="_blank">Available on the App Store</a>
                                </aside>
                            </div>
                        </div>
                    </div>
                    <ul class="list">
                        <li class="list-item logo icon icon-rtl-logo"></li>
                        <li class="list-item"><a href="/assister">Assister aux émissions</a></li>
                                <li class="list-item"><a href="/participer">Participer aux émissions</a></li>
                                <li class="list-item"><a href="/contact">Nous contacter</a></li>
                                <li class="list-item"><a href="http://espacerh.rtl.fr" target="_blank">Nous rejoindre</a></li>
                                <li class="list-item"><a href="/frequences">Fréquences</a></li>
                                <li class="list-item"><a href="/newsletter">Newsletters</a></li>
                                <li class="list-item"><a href="/mentions-legales">Mentions légales</a></li>
                                <li class="list-item"><a href="http://www.ipfrance.fr" target="_blank">Annonceurs</a></li>
                                <li class="list-item"><a href="/sujet/presidentielle-2017">Présidentielle 2017</a></li>
                                <li class="list-item"><a href="/codes-promo/marchands/rapid-flyer">Codes promo Rapid Flyer</a></li>
                                <li class="list-item"><a href="/codes-promo/marchands/the-beautyst">Codes promo The Beautyst</a></li>
                                </ul>
                </div>
            </footer>
        </div>
    </div>
</div>

    <div data-hit="http://www.rtl.fr/article/hit/7787158203?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="mdl ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7787158203</div>
        <div id="ligatusHeadline">Donald Trump en colère contre l'enseigne qui ne vend plus la marque de sa fille</div>
        <div id="ligatusTitle">Donald Trump en colère contre l'enseigne qui ne vend plus la marque de sa fille</div>
        <div id="ligatusDescription">Le président américain critique la décision "injuste" de la chaîne de magasins de luxe Nordstrom de cesser de vendre la ligne de vêtements de sa fille aînée Ivanka.</div>
        <div id="ligatusUrl">http://www.rtl.fr/actu/international/donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203</div>
        <div id="ligatusDate">2017-02-09 06:51:22</div>
        <div id="ligatusImage">https://media.rtl.fr/cache/StdDFOulKkriMDR2VkECjA/330v220-2/online/image/2017/0209/7787158268_donald-trump-et-et-sa-fille-ainee-ivanka.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Finternational%2Fdonald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Actu&quot;, &quot;International&quot;, &quot;-&quot;, &quot;donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203#un-air-d-amerique#\u00C9tats-Unis#Am\u00E9rique du Nord#Donald Trump#int\u00E9gral#replay#fil info&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="International" data-level3="-" data-level4="donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203#un-air-d-amerique#États-Unis#Amérique du Nord#Donald Trump#intégral#replay#fil info"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=International&amp;l3=-&amp;l4=donald-trump-en-colere-contre-l-enseigne-qui-ne-vend-plus-la-marque-de-sa-fille-7787158203%23un-air-d-amerique%23%C3%89tats-Unis%23Am%C3%A9rique+du+Nord%23Donald+Trump%23int%C3%A9gral%23replay%23fil+info&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave110807550" adleave-slot="ADLEAVE-LxB-769050-1"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/www/6.0.266/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = '';
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/actu';
</script><script src="https://static.rtl.fr/versions/www/6.0.266/js/article.min.js?"></script>

<script type="application/javascript">
        /* 20170209081520 */ !function(n,e,t){function o(){if(n.uabpdl&&!n.uabInject){n.uabInject=!0,window.UABPlog(" [TRACE] UABPInject() called"),n.uabPc={},n.uabAv={},n.uabAvt={};var e=g("style");e.type="text/css",b(e,"@media print {{display:none;}} .uabpHid {display:none;}"),p(P,e);n.uabpPtl=0,n.uabpPl=0}}function a(){if(n.uabTrack)return!1;n.uabTrack=!0,window.UABPlog(" [TRACE] UABPTrack() called"),o();var e=function(){A(this)?window.UABPlog(" [ERROR] UABPTrack() failed track inject"):window.UABPlog(" [TRACE] UABPTrack() track inject")};w(s("22phgld1uwo1iu2fdfkh2"+n.uabpRnd+"E{VZnidPlwp25<8y4<;052rqolqh2lpdjh2534:2353<265958546:5bodph0khdgkxqwhu0vfkrrov0hohydwru0xpeuhood0whdu0mrev0ydoxh0sdlq0lppxqh1msj",-3),e,e)}function d(){n.uabpd3++,window.UABPlog(" [TRACE] UABPdd() done "+n.uabpd3+"/"+n.uabpd1.length),n.uabpd3==n.uabpd1.length&&n.uabpd2.length==n.uabpd3&&(n.uabpij=!0,a())}function u(){r()}function r(){if(!n.uabDetect){n.uabDetect=!0,window.UABPlog(" [TRACE] UABPDetect() called"),n.uabpd1=[],n.uabpd2=[],n.uabpd3=0,n.uabpd4={},n.uabpd4.a={},n.uabpd4.w={};var e=function(){if(A(this))window.UABPlog(" [ERROR] UABPDetect() failed track detect");else{window.UABPlog(" [TRACE] UABPDetect() tracked detect");var e=navigator.userAgent||navigator.vendor||window.opera;n.uabpMobile=e.match(/iPad/i)||e.match(/iPhone/i)||e.match(/iPod/i)||e.match(/Android/i);for(var t=0;t<n.uabpd1.length;t++)n.uabpd1[t]()}};w(s("22phgld1uwo1iu2fdfkh2"+n.uabpRnd+"PVULi[i[zgt2949y743052rqolqh2lpdjh2534:2353<2:577;6:659bkhdgkxqwhu0txdg0|hvwhugd|0pdwhuldo0}rpelh0edfnvwdjh0fkdqqhov0{hqrq0dhursodqh0edfnorjv1msj",-3),e,e)}}function l(){if(!n.uabpdl){n.uabpdl=!0;var e=setInterval(function(){if(B=f("body"),null!=B){if(n.uabBody)return;n.uabBody=!0,clearInterval(e),window.UABPlog(" [TRACE] UABPInit() body is now available"),n.uabpRnd=c(),u()}else window.UABPlog(" [TRACE] UABPInit() waiting for body to become available")},10)}}function c(){var n=h();return window.UABPlog(" [TRACE] UABPRnd() generated id: "+n),s(n,3)}function h(){for(var n="0123456789abcdefghijklmnopqrstuvwxyzABCDEFGHIJKLMNOPQRSTUVWXYZ",e=t.max(11,1+t.floor(11*t.random())),o="";o.length<e;)o+=n.charAt(t.floor(t.random()*n.length));return o}function g(n){return e.createElement(n)}function b(n,e){n.innerHTML=e}function p(n,e){n.appendChild(e)}function f(n){return e.querySelector(n)}function w(n,e,t){var o=g("IMG");o.onload=e,o.onerror=t,o.src=n}function A(n){return window.UABPlog(" [TRACE] UABPIBlocked() size is "+n.height),2!=n.height}function s(n,e){var t="";for(i=0;i<n.length;i++)t+=String.fromCharCode(n.charCodeAt(i)+e);return t.replace("\\\\","\\\\\\\\")}function v(n){var e=new Date,t=(e.getHours()>9?""+e.getHours():"0"+e.getHours())+":";t+=(e.getMinutes()>9?""+e.getMinutes():"0"+e.getMinutes())+":",t+=(e.getSeconds()>9?""+e.getSeconds():"0"+e.getSeconds())+".",t+=e.getMilliseconds(),window.console&&console.log?console.log(t+n):null}n.UABPdd=d;var P=f("head"),B=null;e.addEventListener?e.addEventListener("DOMContentLoaded",l,!1):e.attachEvent&&e.attachEvent("onreadystatechange",function(){"complete"===e.readyState&&l()}),n.addEventListener?n.addEventListener("load",l,!1):n.attachEvent&&n.attachEvent("onload",l),n.UABPlog=v}(window,document,Math); /* 989db2894e84c0a2bc54fe24a220b2b8 */</script>
</body>
</html>