<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width, height=device-height, shrink-to-fit=no">
<meta name="color-scheme" content="light dark">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>Quels contrôles a subi le réfugié afghan interpellé à Paris ?</title>
<link rel="canonical" href="https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" /><!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="www.rtl.fr" />
<meta property="og:url" content="https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quels contrôles a subi le réfugié afghan interpellé à Paris ?" />
<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris"},"headline":"Quels contr\u00f4les a subi le r\u00e9fugi\u00e9 afghan interpell\u00e9 \u00e0 Paris ?","articleSection":"Justice et faits divers","inLanguage":"fr","datePublished":"2021-08-24T13:00:00.000+0200","author":{"@type":"Person","name":"Amandine B\u00e9got, Pascal Praud"},"publisher":{"@type":"NewsMediaOrganization","name":"RTL","url":"https://www.rtl.fr","logo":{"@type":"ImageObject","url":"https://static.rtl.fr/versions/www-2020/7.0.132/img/radios/rtl.png","width":"170","height":"170"}},"description":"L'un des cinq Afghans sous surveillance en France apr\u00e8s avoir \u00e9t\u00e9 rapatri\u00e9 a \u00e9t\u00e9 plac\u00e9 en garde \u00e0 vue lundi 23 ao\u00fbt. Cet homme est un membre de la famille d'un individu consid\u00e9r\u00e9 comme inqui\u00e9tant. Une question se pose aujourd'hui autour de l'accueil de ces r\u00e9fugi\u00e9s afghans : quels contr\u00f4les sont effectu\u00e9s ?","articleBody":"","keywords":["info"]}</script>
<meta name="apple-itunes-app" content="app-id=556668009">
    <meta name="google-site-verification" content="ihI_PJrF5TpzKAyfInJXtxpxdhOEhnELX4SWlngHqjw" />
<!-- GTM head script (begin) -->
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    var displayAd = function(e){ pbjs.que.push(function () { dfpHelper.displayAd(e)}); };
</script>

<!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KJDT3TM');
    </script>
    <!-- End Google Tag Manager -->
<!-- GTM head script (end) -->
<style type="text/css">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</style>
    <style type="text/css" data-keep="1">
        #leaderboardTop {
            min-height: 100px;
        }
        #mpuMiddle {
            min-height: 250px;
        }
        .container-ads + * {
            margin-top: 100px;
        }
        #dynInfeed1,
        #dynInfeed10,
        #dynInfeed11,
        #dynInfeed12,
        #dynInfeed13,
        #dynInfeed14,
        #dynInfeed15,
        #dynInfeed16,
        #dynInfeed17,
        #dynInfeed18,
        #dynInfeed19,
        #dynInfeed2,
        #dynInfeed20,
        #dynInfeed3,
        #dynInfeed4,
        #dynInfeed5,
        #dynInfeed6,
        #dynInfeed7,
        #dynInfeed8,
        #dynInfeed9 {
            min-height: 600px;
        }
        @media screen and (min-width: 660px) {
            #leaderboardTop {
                min-height: 300px;
            }
            .container-ads + * {
                margin-top: 300px;
            }
            #mpuTop {
                min-height: 600px;
            }
            #mpuBottom {
                min-height: 250px;
            }
            #dynInfeed1,
            #dynInfeed10,
            #dynInfeed11,
            #dynInfeed12,
            #dynInfeed13,
            #dynInfeed14,
            #dynInfeed15,
            #dynInfeed16,
            #dynInfeed17,
            #dynInfeed18,
            #dynInfeed19,
            #dynInfeed2,
            #dynInfeed20,
            #dynInfeed3,
            #dynInfeed4,
            #dynInfeed5,
            #dynInfeed6,
            #dynInfeed7,
            #dynInfeed8,
            #dynInfeed9 {
                min-height: 250px;
            }
        }
        @media screen and (min-width: 980px) {
            #leaderboardTop {
                min-height: 250px;
            }
            #mpuBottom,
            #mpuMiddle,
            #mpuMiddle2 {
                min-height: 600px;
            }
            .main-nav-sub ~ .container-ads + * {
                margin-top: 295px;
            }
            .container-ads + * {
                margin-top: 250px;
            }
        }
        #leaderboardTop {
            position: absolute;
            left: 0;
            right: 0;
            top: 0;
        }
        .main-nav-sub + .container-ads > #leaderboardTop {
            top: 4.5rem;
        }
        .main-nav-sub {
            position: absolute;
            top: 0;
            left: 0;
            right: 0;
        }
    </style>
</head>
<body>
<!-- GTM body script (begin) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJDT3TM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- GTM body script (end) -->

<div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-primary position-fixed ">
    <nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-block d-xl-none">
        <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl active">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio ">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

    <div class="row no-gutters main-nav-panel-content pt-5 pl-7 pr-7 pb-7 h-100">
        <div class="col">
            <header class="row">
                <div class="col-4 logo-container">
                    








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#e1001b"
          fill-rule="nonzero"/>
</svg>

    
    
    
</div>
                <div class="col-8 text-right">
                    <a href="/flash-actu">Fil info</a>
                    </div>
            </header>

            <div class="row no-gutters pt-13">
                <nav class="primary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/grille" class="link-size-1">
            Grille</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes" class="link-size-1">
            Podcasts</a>
    </li><li class="pt-3 pb-3">
    <a href="#" class="link-size-1 nav-panel-trigger" data-target="actuality">
            Actu<i class="pl-3 rtl-picto rtl-picto-arrowsimpleright"></i>
        </a>
    </li><li class="pt-3 pb-3">
    <a href="#" class="link-size-1 nav-panel-trigger" data-target="astro">
            Astro<i class="pl-3 rtl-picto rtl-picto-arrowsimpleright"></i>
        </a>
    </li></ul>
                </nav>
            </div>

            <div class="row no-gutters">
                <div class="secondary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/assister" class="link-size-2">
            Assister à une émission</a>
    </li><li class="pt-3 pb-3">
    <a href="/reagir" class="link-size-2">
            Réagir à une émission</a>
    </li><li class="pt-3 pb-3">
    <a href="/frequences" class="link-size-2">
            Fréquences</a>
    </li><li class="pt-3 pb-3">
    <a href="/quel-est-ce-titre" class="link-size-2">
            Quel est ce titre ?</a>
    </li></ul>
                </div>
            </div>

            <div class="row no-gutters pt-5">
    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
        <li>
                








    <a href="https://www.facebook.com/RTL" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
        <li>
                








    <a href="https://twitter.com/RTLFrance" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
        <li>
                








    <a href="https://instagram.com/rtl_france" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
        <li>
                








    <a href="https://www.tiktok.com/@rtl.officiel" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"><i class="rtl-picto rtl-picto-tiktok"></i>
</a>



</li>
        </ul>
</div>
</div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="actuality">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/actu">Actu</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/actu/politique" class="link-size-2">
            Politique</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/international" class="link-size-2">
            International</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/justice-faits-divers" class="link-size-2">
            Justice et faits divers</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/economie-consommation" class="link-size-2">
            Conso</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/food" class="link-size-2">
            Food</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/bien-etre" class="link-size-2">
            Bien-être</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/sciences-tech" class="link-size-2">
            Tech</a>
    </li></ul>
    </nav>
</div><div class="row no-gutters pt-4">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/culture">Culture</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/culture/arts-spectacles" class="link-size-2">
            Arts Spectacles</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/cine-series" class="link-size-2">
            Ciné Séries</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/medias-people" class="link-size-2">
            Médias et people</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/musique" class="link-size-2">
            Musique</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/culture-generale" class="link-size-2">
            Culture Générale</a>
    </li></ul>
    </nav>
</div><div class="row no-gutters pt-4">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/sport">Sports</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/sport/football" class="link-size-2">
            Football</a>
    </li><li class="pt-3 pb-3">
    <a href="/sujet/euro-2021" class="link-size-2">
            Euro 2021</a>
    </li><li class="pt-3 pb-3">
    <a href="/sujet/hippodromes" class="link-size-2">
            On refait les courses</a>
    </li><li class="pt-3 pb-3">
    <a href="/sport/autres-sports" class="link-size-2">
            Autres sports</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="astro">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <a class="link-size-1" href="https://astro.rtl.fr">Astro</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="https://astro.rtl.fr/horoscope-jour-gratuit" class="link-size-2">
            Horoscope quotidien</a>
    </li><li class="pt-3 pb-3">
    <a href="https://astro.rtl.fr/horoscope-semaine" class="link-size-2">
            Horoscope hebdomadaire</a>
    </li><li class="pt-3 pb-3">
    <a href="https://astro.rtl.fr/horoscope-annee" class="link-size-2">
            Horoscope annuel</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="menu-trigger-container d-flex align-items-center bg-black text-white justify-content-center align-items-center position-fixed">
    <div class="burger-menu burger-menu-closed d-block">
        <div class="bar d-block bar-top"></div>
        <div class="bar d-block bar-middle"></div>
        <div class="bar d-block bar-bottom"></div>
    </div>
</div><nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-none d-xl-block">
    <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl active">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio ">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

<header data-keep="1" class="main-header-container position-fixed" data-role="main-header">
    <nav class="nav-container row no-gutters justify-content-center" role="navigation">
        <div class="col-auto mr-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100" role="menubar">
                <li class="logo-container">
                    <a href="/">
                        








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#ffffff"
          fill-rule="nonzero"/>
</svg>

    
    
    
</a>
                </li>
                <li class="h-100 d-none d-md-block">
                    <ul class="list-unstyled d-flex h-100 rtl-fw-medium rtl-fs-16">
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/actu" class="text-white d-flex align-items-center text-decoration-none position-relative">Actu</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/grille" class="text-white d-flex align-items-center text-decoration-none position-relative">Grille</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/programmes" class="text-white d-flex align-items-center text-decoration-none position-relative">Podcasts</a>


</li>
                        </ul>
                </li>
            </ul>
        </div>
        <div class="col-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100 list-actions">
                <li>
                    <button role="button"
                            data-action="play"
                            data-target="live"
                            data-radio-id="live"
                            class="btn btn-color-3 align-middle btn-picto-circle" title="Écouter le direct">
                        <span class="mr-4 d-none d-lg-inline-block">Écouter le direct</span>
                        <i class="rtl-picto rtl-picto-play text-black align-middle rtl-fs-8 p-3 bg-white rtl-picto-circle"></i>
                    </button>
                </li>
                <li>
                    <a href="#" id="login-button-nav" data-role="login" class="btn btn-color-3 btn-circle align-middle">
                        <i class="rtl-picto rtl-picto-user text-white rtl-fs-18 align-middle"></i>
                    </a>
                </li>
                <li>
                    <a href="/recherche" class="text-white align-middle">
                        <i class="rtl-picto rtl-picto-search text-white rtl-fs-24 align-middle"></i>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
<main data-keep="1" id="main-wrapper">
    <div class="container-ads container-ads-full_width">
    <div id="leaderboardTop" data-role="m6pub" class="c-prebid"></div>
</div>
<section class="emission-audio emission-audio-podcast">
        <div class="container">
            









    
    
        








<ol aria-label="breadcrumb" class="rtl-fs-lg-12 fil-ariane">
    
        <li>
            
                
                
                    <a href="/"><span>Accueil</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                
                    <a href="/programmes"><span>Programmes</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                
                    <a href="/programmes/rtl-midi"><span>RTL Midi</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                    <span>Quels contrôles a subi le réfugié afghan interpellé à Paris ?</span>
                
                
            
        </li>
    
</ol>

<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https://www.rtl.fr/"}},{"@type":"ListItem","position":2,"item":{"name":"Programmes","@id":"https://www.rtl.fr/programmes"}},{"@type":"ListItem","position":3,"item":{"name":"RTL Midi","@id":"https://www.rtl.fr/programmes/rtl-midi"}},{"@type":"ListItem","position":4,"item":{"name":"Quels contr\u00f4les a subi le r\u00e9fugi\u00e9 afghan interpell\u00e9 \u00e0 Paris ?"}}]}</script>
    




















<!-- Schedule : 611e5ac21626b35da21949fe -->
<div class="row header">
    <div class="col-lg-3 col-12 p-0">
        <div class="cover">
            
                
                
                
                    





















    
    


    
        
            <picture>
                
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/300v300/rtl/www/1442926-amandine-begot-et-pascal-praud.jpg 1x, https://images.rtl.fr/~c/600v600/rtl/www/1442926-amandine-begot-et-pascal-praud.jpg 2x"/>
                    
                
                <img alt="Amandine Bégot et Pascal Praud" class="img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/300v300/rtl/www/1442926-amandine-begot-et-pascal-praud.jpg"/>
            </picture>
        
        
    


                
                
            
        </div>
    </div>
    <div class="col-lg-9 col-12 content">
        
















<div class="container-top-more">
    <div role="button" class="btn btn-pills" data-action="more" data-placement="left">
        <i class="rtl-picto rtl-picto-share"></i>
        <label>Partager</label>
        <div data-role="template_more">
            <div class="more-content">
                <ul>
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" data-role="copy">
                            <i class="rtl-picto rtl-picto-more"></i>
                            <span>Copier l'url</span>
                        </a>
                    </li>
                    <li data-mobile="1">
                        <a href="sms:?&body=L'un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d'un individu considéré comme inquiétant. Une question se pose aujourd'hui autour de... https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris">
                            <i class="rtl-picto rtl-picto-share"></i>
                            <span>Envoyer par sms</span>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:?subject=Quels contrôles a subi le réfugié afghan interpellé à Paris ?&body=L'un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d'un individu considéré comme inquiétant. Une question se pose aujourd'hui autour de... https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris">
                            <i class="rtl-picto rtl-picto-newsletter"></i>
                            <span>Envoyer par mail</span>
                        </a>
                    </li>
                    <li class="more-content__share">
                        <div class="more-content__share__title">Partager</div>
                        <ul class="more-content__share__list">
                            <li>
                                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank">
                                    <i class="rtl-picto rtl-picto-facebook"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/intent/tweet?text=L'un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d'un individu considéré comme inquiétant. Une question se pose aujourd'hui autour de...&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" target="_blank">
                                    <i class="rtl-picto rtl-picto-twitter"></i>
                                </a>
                            </li>
                            <li>
                                <a href="https://api.whatsapp.com/send?text=L'un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d'un individu considéré comme inquiétant. Une question se pose aujourd'hui autour de... https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" target="_blank">
                                    <i class="rtl-picto rtl-picto-whatsapp"></i>
                                </a>
                            </li>
                            
                                <li>
                                    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris&amp;title=Quels+contr%C3%B4les+a+subi+le+r%C3%A9fugi%C3%A9+afghan+interpell%C3%A9+%C3%A0+Paris+%3F&amp;summaryL%27un+des+cinq+Afghans+sous+surveillance+en+France+apr%C3%A8s+avoir+%C3%A9t%C3%A9+rapatri%C3%A9+a+%C3%A9t%C3%A9+plac%C3%A9+en+garde+%C3%A0+vue+lundi+23+ao%C3%BBt.+Cet+homme+est+un+membre+de+la+famille+d%27un+individu+consid%C3%A9r%C3%A9+comme+inqui%C3%A9tant.+Une+question+se+pose+aujourd%27hui+autour+de+l%27accueil+de+ces+r%C3%A9fugi%C3%A9s+afghans+%3A+quels+contr%C3%B4les+sont+effectu%C3%A9s+%3F" target="_blank">
                                        <i class="rtl-picto rtl-picto-linkedin"></i>
                                    </a>
                                </li>
                            
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

        
        
        
        
        
        
        
        
        
        
        
        
        

        <h1 class="rtl-fs-28 mt-4 mt-lg-0 rtl-fs-lg-50 rtl-fw-bold">
            Quels contrôles a subi le réfugié afghan interpellé à Paris ?
        </h1>
        
            
                <div class="rtl-fs-lg-18">
                    
                        
                        
                            
                                <a class="inherit" href="https://www.rtl.fr/auteur/amandine-begot">Amandine Bégot</a>
                            
                            
                        
                        
                            &
                        
                    
                        
                        
                            
                                <a class="inherit" href="https://www.rtl.fr/auteur/pascal-praud">Pascal Praud</a>
                            
                            
                        
                        
                    
                </div>
                <div class="rtl-fs-lg-18 subtitle"></div>
                <div class="d-inline-block" data-role="replay" data-revo-id="7900063969" data-type="audio" data-media-id="7900063969">
                    <div role="button" data-action="play" data-target="replay" class="btn btn-white align-middle btn-picto-circle button-play" title="8m53s">
                        <span class="pr-4">Lecture - 8m53s</span>
                        <i class="rtl-picto rtl-picto-play text-white align-middle rtl-fs-8 p-3 bg-grey-2 rtl-picto-circle"></i>
                    </div>
                </div>
                <div class="rtl-fs-lg-20 description read-more-container">L&#039;un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d&#039;un individu considéré comme inquiétant. Une question se pose aujourd&#039;hui autour de l&#039;accueil de ces réfugiés afghans : quels contrôles sont effectués ?</div>
                
            
            
            
        

        <div class="rtl-fs-lg-16 rtl-fw-bold cta">
            <div class="buttons d-flex">
                
                <div class="d-flex d-lg-inline-block justify-content-around mt-5 my-lg-0">
                    
                    
                </div>
            </div>
            <div class="my-6 icons">
                
                
                
            </div>
        </div>
    </div>
</div>


<div class="row body">
                










<div class="col-lg-3 diffusion-container">
    
        <div class="prochaine-diffusion mb-4 mb-lg-0">
            <div class="rtl-fs-lg-25 rtl-fw-bold">Prochaine diffusion</div>
            <div class="content">
                <div class="rtl-fs-lg-16 rtl-fw-bold">
                        Mercredi 25 août 2021 à 12h30
                </div>
                <div class="rtl-fs-lg-16 rtl-fw-bold">Durée 30m</div>
            </div>
        </div>
    
</div>


<div class="col-lg-9 main">
                    <a href="https://www.rtl.fr/programmes/rtl-midi" class="inherit">
                        <div class="block-emission">
                            <div>
                                





















    
    


    
        
            <picture>
                
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/60v60/rtl/www/1442926-amandine-begot-et-pascal-praud.jpg 1x, https://images.rtl.fr/~c/120v120/rtl/www/1442926-amandine-begot-et-pascal-praud.jpg 2x"/>
                    
                
                <img alt="Amandine Bégot et Pascal Praud" class="cover lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/60v60/rtl/www/1442926-amandine-begot-et-pascal-praud.jpg"/>
            </picture>
        
        
    

</div>
                            <div class="content">
                                <div class="rtl-fs-lg-14 rtl-fw-bold">RTL Midi</div>
                                <div class="description rtl-fs-lg-12">
                                        <a class="inherit" href="https://www.rtl.fr/auteur/amandine-begot">Amandine Bégot</a>
                                            
                                                &
                                            <a class="inherit" href="https://www.rtl.fr/auteur/pascal-praud">Pascal Praud</a>
                                            </div>
                                </div>
                            <div>
                                </div>
                        </div>
                    </a>
                    <div class="tabs-container">
                        <div class="tabs nav nav-tabs" id="nav-tab" role="tablist">
                            <a class="nav-item nav-link active rtl-fs-lg-25 rtl-fw-medium tab" id="nav-episodes-tab"
                               data-toggle="tab" href="#nav-episodes" role="tab" aria-controls="nav-episodes" aria-selected="true">
                                
                                        Les derniers replays de l’émission
                                    </a>
                        </div>
                        <div>
                            </div>
                    </div>

                    <div class="cards-container">
                        <div class="tab-content" id="nav-tabContent">
                            <div class="tab-pane fade show active" id="nav-episodes" role="tabpanel" aria-labelledby="nav-episodes-tab" data-role="replay-container" data-path-get="/programmes/18130/medias/sound">
                                









    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="6124d3ac39f71d3119cad56e" data-revo-id="7900063971" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063971-rtl-midi-du-24-aout-2021" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            RTL Midi du 24 août 2021
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Amandine Bégot et Pascal Praud.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-24 13:10:38">24/08/2021 à 13:10</time>
                        - <span data-replay="duration">25m30s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063971-rtl-midi-du-24-aout-2021" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Ecoutez RTL Midi avec Amandine Bégot et  Pascal Praud  du 24 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063971-rtl-midi-du-24-aout-2021">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=RTL Midi du 24 août 2021&body=Ecoutez RTL Midi avec Amandine Bégot et  Pascal Praud  du 24 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063971-rtl-midi-du-24-aout-2021">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063971-rtl-midi-du-24-aout-2021&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Ecoutez RTL Midi avec Amandine Bégot et  Pascal Praud  du 24 août 2021&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063971-rtl-midi-du-24-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Ecoutez RTL Midi avec Amandine Bégot et  Pascal Praud  du 24 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063971-rtl-midi-du-24-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063971-rtl-midi-du-24-aout-2021&amp;title=RTL+Midi+du+24+ao%C3%BBt+2021&amp;summaryEcoutez+RTL+Midi+avec+Amandine+B%C3%A9got+et++Pascal+Praud++du+24+ao%C3%BBt+2021" target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="7900063969" data-revo-id="7900063969" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Quels contrôles a subi le réfugié afghan interpellé à Paris ?
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Amandine Bégot et Pascal Praud.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-24 13:00:00">24/08/2021 à 13:00</time>
                        - <span data-replay="duration">8m53s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=L'un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d'un individu considéré comme inquiétant. Une question se pose aujourd'hui autour de... https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=Quels contrôles a subi le réfugié afghan interpellé à Paris ?&body=L'un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d'un individu considéré comme inquiétant. Une question se pose aujourd'hui autour de... https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=L&#039;un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d&#039;un individu considéré comme inquiétant. Une question se pose aujourd&#039;hui autour de...&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=L&#039;un des cinq Afghans sous surveillance en France après avoir été rapatrié a été placé en garde à vue lundi 23 août. Cet homme est un membre de la famille d&#039;un individu considéré comme inquiétant. Une question se pose aujourd&#039;hui autour de... https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris&amp;title=Quels+contr%C3%B4les+a+subi+le+r%C3%A9fugi%C3%A9+afghan+interpell%C3%A9+%C3%A0+Paris+%3F&amp;summaryL%27un+des+cinq+Afghans+sous+surveillance+en+France+apr%C3%A8s+avoir+%C3%A9t%C3%A9+rapatri%C3%A9+a+%C3%A9t%C3%A9+plac%C3%A9+en+garde+%C3%A0+vue+lundi+23+ao%C3%BBt.+Cet+homme+est+un+membre+de+la+famille+d%27un+individu+consid%C3%A9r%C3%A9+comme+inqui%C3%A9tant.+Une+question+se+pose+aujourd%27hui+autour+de..." target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="7900063645" data-revo-id="7900063645" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063645-pascal-praud-reagit-aux-incident-nice-om-les-ultras-sont-des-supporters-extremes" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Pascal Praud réagit aux incident Nice-OM : &#034;Les Ultras sont des supporters extrêmes&#034;
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Amandine Bégot et Pascal Praud.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-23 16:50:00">23/08/2021 à 16:50</time>
                        - <span data-replay="duration">6m59s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063645-pascal-praud-reagit-aux-incident-nice-om-les-ultras-sont-des-supporters-extremes" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Des incidents sont survenus lors du match de clôture de la 3e journée de Ligue 1, Nice-Marseille, le dimanche 22 août.  Un jet de bouteille en plastique a entraîné l'envahissement du terrain et une bagarre générale entre joueurs, supporters du... https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063645-pascal-praud-reagit-aux-incident-nice-om-les-ultras-sont-des-supporters-extremes">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=Pascal Praud réagit aux incident Nice-OM : "Les Ultras sont des supporters extrêmes"&body=Des incidents sont survenus lors du match de clôture de la 3e journée de Ligue 1, Nice-Marseille, le dimanche 22 août.  Un jet de bouteille en plastique a entraîné l'envahissement du terrain et une bagarre générale entre joueurs, supporters du... https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063645-pascal-praud-reagit-aux-incident-nice-om-les-ultras-sont-des-supporters-extremes">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063645-pascal-praud-reagit-aux-incident-nice-om-les-ultras-sont-des-supporters-extremes&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Des incidents sont survenus lors du match de clôture de la 3e journée de Ligue 1, Nice-Marseille, le dimanche 22 août.  Un jet de bouteille en plastique a entraîné l&#039;envahissement du terrain et une bagarre générale entre joueurs, supporters du...&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063645-pascal-praud-reagit-aux-incident-nice-om-les-ultras-sont-des-supporters-extremes" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Des incidents sont survenus lors du match de clôture de la 3e journée de Ligue 1, Nice-Marseille, le dimanche 22 août.  Un jet de bouteille en plastique a entraîné l&#039;envahissement du terrain et une bagarre générale entre joueurs, supporters du... https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063645-pascal-praud-reagit-aux-incident-nice-om-les-ultras-sont-des-supporters-extremes" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063645-pascal-praud-reagit-aux-incident-nice-om-les-ultras-sont-des-supporters-extremes&amp;title=Pascal+Praud+r%C3%A9agit+aux+incident+Nice-OM+%3A+%22Les+Ultras+sont+des+supporters+extr%C3%AAmes%22&amp;summaryDes+incidents+sont+survenus+lors+du+match+de+cl%C3%B4ture+de+la+3e+journ%C3%A9e+de+Ligue+1%2C+Nice-Marseille%2C+le+dimanche+22+ao%C3%BBt.++Un+jet+de+bouteille+en+plastique+a+entra%C3%AEn%C3%A9+l%27envahissement+du+terrain+et+une+bagarre+g%C3%A9n%C3%A9rale+entre+joueurs%2C+supporters+du..." target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="61237c4f39f71d3119c7f218" data-revo-id="7900063567" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063567-passe-sanitaire-la-crainte-d-une-radicalisation-des-mouvements-de-contestation" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Passe sanitaire : la crainte d&#039;une radicalisation des mouvements de contestation
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec RTL Midi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-23 14:55:00">23/08/2021 à 14:55</time>
                        - <span data-replay="duration">1m03s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063567-passe-sanitaire-la-crainte-d-une-radicalisation-des-mouvements-de-contestation" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Le gouvernement suit de très près les manifestations anti-passe sanitaire. L'exécutif veut à tout prix éviter une homogénéisation de la grogne actuelle.  https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063567-passe-sanitaire-la-crainte-d-une-radicalisation-des-mouvements-de-contestation">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=Passe sanitaire : la crainte d'une radicalisation des mouvements de contestation&body=Le gouvernement suit de très près les manifestations anti-passe sanitaire. L'exécutif veut à tout prix éviter une homogénéisation de la grogne actuelle.  https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063567-passe-sanitaire-la-crainte-d-une-radicalisation-des-mouvements-de-contestation">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063567-passe-sanitaire-la-crainte-d-une-radicalisation-des-mouvements-de-contestation&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Le gouvernement suit de très près les manifestations anti-passe sanitaire. L&#039;exécutif veut à tout prix éviter une homogénéisation de la grogne actuelle. &amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063567-passe-sanitaire-la-crainte-d-une-radicalisation-des-mouvements-de-contestation" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Le gouvernement suit de très près les manifestations anti-passe sanitaire. L&#039;exécutif veut à tout prix éviter une homogénéisation de la grogne actuelle.  https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063567-passe-sanitaire-la-crainte-d-une-radicalisation-des-mouvements-de-contestation" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063567-passe-sanitaire-la-crainte-d-une-radicalisation-des-mouvements-de-contestation&amp;title=Passe+sanitaire+%3A+la+crainte+d%27une+radicalisation+des+mouvements+de+contestation&amp;summaryLe+gouvernement+suit+de+tr%C3%A8s+pr%C3%A8s+les+manifestations+anti-passe+sanitaire.+L%27ex%C3%A9cutif+veut+%C3%A0+tout+prix+%C3%A9viter+une+homog%C3%A9n%C3%A9isation+de+la+grogne+actuelle.+" target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="6123822939f71d3119c8082b" data-revo-id="7900063570" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063570-rtl-midi-du-23-aout-2021" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            RTL Midi du 23 août 2021
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Amandine Bégot et Pascal Praud.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-23 13:10:35">23/08/2021 à 13:10</time>
                        - <span data-replay="duration">28m08s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063570-rtl-midi-du-23-aout-2021" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Ecoutez RTL Midi avec Amandine Bégot et  Pascal Praud  du 23 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063570-rtl-midi-du-23-aout-2021">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=RTL Midi du 23 août 2021&body=Ecoutez RTL Midi avec Amandine Bégot et  Pascal Praud  du 23 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063570-rtl-midi-du-23-aout-2021">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063570-rtl-midi-du-23-aout-2021&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Ecoutez RTL Midi avec Amandine Bégot et  Pascal Praud  du 23 août 2021&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063570-rtl-midi-du-23-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Ecoutez RTL Midi avec Amandine Bégot et  Pascal Praud  du 23 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063570-rtl-midi-du-23-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063570-rtl-midi-du-23-aout-2021&amp;title=RTL+Midi+du+23+ao%C3%BBt+2021&amp;summaryEcoutez+RTL+Midi+avec+Amandine+B%C3%A9got+et++Pascal+Praud++du+23+ao%C3%BBt+2021" target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="61237c2e39f71d3119c7f217" data-revo-id="7900063565" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063565-roxana-maracineanu-ne-lachera-pas-la-ligue-ni-les-responsables" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Roxana Maracineanu ne lâchera &#034;pas la ligue ni les responsables&#034;
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec RTL Midi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-23 12:45:00">23/08/2021 à 12:45</time>
                        - <span data-replay="duration">3m59s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063565-roxana-maracineanu-ne-lachera-pas-la-ligue-ni-les-responsables" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Invitée RLT ce lundi 23 août, Roxana Maracineanu s'est montrée ferme et exigeante sur les incidents survenus ce dimanche lors de la rencontre entre Nice et Marseille. https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063565-roxana-maracineanu-ne-lachera-pas-la-ligue-ni-les-responsables">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=Roxana Maracineanu ne lâchera "pas la ligue ni les responsables"&body=Invitée RLT ce lundi 23 août, Roxana Maracineanu s'est montrée ferme et exigeante sur les incidents survenus ce dimanche lors de la rencontre entre Nice et Marseille. https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063565-roxana-maracineanu-ne-lachera-pas-la-ligue-ni-les-responsables">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063565-roxana-maracineanu-ne-lachera-pas-la-ligue-ni-les-responsables&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Invitée RLT ce lundi 23 août, Roxana Maracineanu s&#039;est montrée ferme et exigeante sur les incidents survenus ce dimanche lors de la rencontre entre Nice et Marseille.&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063565-roxana-maracineanu-ne-lachera-pas-la-ligue-ni-les-responsables" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Invitée RLT ce lundi 23 août, Roxana Maracineanu s&#039;est montrée ferme et exigeante sur les incidents survenus ce dimanche lors de la rencontre entre Nice et Marseille. https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063565-roxana-maracineanu-ne-lachera-pas-la-ligue-ni-les-responsables" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063565-roxana-maracineanu-ne-lachera-pas-la-ligue-ni-les-responsables&amp;title=Roxana+Maracineanu+ne+l%C3%A2chera+%22pas+la+ligue+ni+les+responsables%22&amp;summaryInvit%C3%A9e+RLT+ce+lundi+23+ao%C3%BBt%2C+Roxana+Maracineanu+s%27est+montr%C3%A9e+ferme+et+exigeante+sur+les+incidents+survenus+ce+dimanche+lors+de+la+rencontre+entre+Nice+et+Marseille." target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="612230a139f71d3119c55ac8" data-revo-id="7900063275" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063275-rtl-midi-du-22-aout-2021" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            RTL Midi du 22 août 2021
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Vincent Parizot.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-22 13:10:26">22/08/2021 à 13:10</time>
                        - <span data-replay="duration">29m02s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063275-rtl-midi-du-22-aout-2021" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Ecoutez RTL Midi avec Vincent Parizot  du 22 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063275-rtl-midi-du-22-aout-2021">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=RTL Midi du 22 août 2021&body=Ecoutez RTL Midi avec Vincent Parizot  du 22 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063275-rtl-midi-du-22-aout-2021">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063275-rtl-midi-du-22-aout-2021&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Ecoutez RTL Midi avec Vincent Parizot  du 22 août 2021&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063275-rtl-midi-du-22-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Ecoutez RTL Midi avec Vincent Parizot  du 22 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063275-rtl-midi-du-22-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063275-rtl-midi-du-22-aout-2021&amp;title=RTL+Midi+du+22+ao%C3%BBt+2021&amp;summaryEcoutez+RTL+Midi+avec+Vincent+Parizot++du+22+ao%C3%BBt+2021" target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="61222bd939f71d3119c5458c" data-revo-id="7900063267" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063267-un-orage-d-une-violence-exceptionnel-s-est-abattu-sur-une-partie-de-la-moselle" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Un orage d&#039;une violence exceptionnel s&#039;est abattu sur une partie de la Moselle
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec RTL Midi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-22 12:50:00">22/08/2021 à 12:50</time>
                        - <span data-replay="duration">1m34s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063267-un-orage-d-une-violence-exceptionnel-s-est-abattu-sur-une-partie-de-la-moselle" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Des arbres arrachés, des grêlons jonchant le sol... L'orage d'une violence rare qui s'est abattu samedi 21 août sur Saint-Avold, en Moselle, a donné lieu à des images impressionnantes le lendemain.  https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063267-un-orage-d-une-violence-exceptionnel-s-est-abattu-sur-une-partie-de-la-moselle">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=Un orage d'une violence exceptionnel s'est abattu sur une partie de la Moselle&body=Des arbres arrachés, des grêlons jonchant le sol... L'orage d'une violence rare qui s'est abattu samedi 21 août sur Saint-Avold, en Moselle, a donné lieu à des images impressionnantes le lendemain.  https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063267-un-orage-d-une-violence-exceptionnel-s-est-abattu-sur-une-partie-de-la-moselle">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063267-un-orage-d-une-violence-exceptionnel-s-est-abattu-sur-une-partie-de-la-moselle&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Des arbres arrachés, des grêlons jonchant le sol... L&#039;orage d&#039;une violence rare qui s&#039;est abattu samedi 21 août sur Saint-Avold, en Moselle, a donné lieu à des images impressionnantes le lendemain. &amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063267-un-orage-d-une-violence-exceptionnel-s-est-abattu-sur-une-partie-de-la-moselle" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Des arbres arrachés, des grêlons jonchant le sol... L&#039;orage d&#039;une violence rare qui s&#039;est abattu samedi 21 août sur Saint-Avold, en Moselle, a donné lieu à des images impressionnantes le lendemain.  https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063267-un-orage-d-une-violence-exceptionnel-s-est-abattu-sur-une-partie-de-la-moselle" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063267-un-orage-d-une-violence-exceptionnel-s-est-abattu-sur-une-partie-de-la-moselle&amp;title=Un+orage+d%27une+violence+exceptionnel+s%27est+abattu+sur+une+partie+de+la+Moselle&amp;summaryDes+arbres+arrach%C3%A9s%2C+des+gr%C3%AAlons+jonchant+le+sol...+L%27orage+d%27une+violence+rare+qui+s%27est+abattu+samedi+21+ao%C3%BBt+sur+Saint-Avold%2C+en+Moselle%2C+a+donn%C3%A9+lieu+%C3%A0+des+images+impressionnantes+le+lendemain.+" target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="6120e04e39f71d3119c2ba44" data-revo-id="7900063105" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900063105-rtl-midi-du-21-aout-2021" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            RTL Midi du 21 août 2021
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Vincent Parizot.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-21 13:15:27">21/08/2021 à 13:15</time>
                        - <span data-replay="duration">28m24s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900063105-rtl-midi-du-21-aout-2021" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Ecoutez RTL Midi avec Vincent Parizot  du 21 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063105-rtl-midi-du-21-aout-2021">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=RTL Midi du 21 août 2021&body=Ecoutez RTL Midi avec Vincent Parizot  du 21 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063105-rtl-midi-du-21-aout-2021">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900063105-rtl-midi-du-21-aout-2021&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Ecoutez RTL Midi avec Vincent Parizot  du 21 août 2021&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063105-rtl-midi-du-21-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Ecoutez RTL Midi avec Vincent Parizot  du 21 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063105-rtl-midi-du-21-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900063105-rtl-midi-du-21-aout-2021&amp;title=RTL+Midi+du+21+ao%C3%BBt+2021&amp;summaryEcoutez+RTL+Midi+avec+Vincent+Parizot++du+21+ao%C3%BBt+2021" target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    

    
        
            
















    
    

        <div class="player-card" data-role="replay" data-type="audio" data-media-id="611f8da039f71d3119bff1e2" data-revo-id="7900062871" data-read="0">
            <button role="button" data-action="play" data-target="replay">
                
                    
                    
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    
                
            </button>
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-midi/7900062871-rtl-midi-du-20-aout-2021" class="inherit">
            
            <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            RTL Midi du 20 août 2021
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Amandine Bégot.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time datetime="2021-08-20 13:10:25">20/08/2021 à 13:10</time>
                        - <span data-replay="duration">24m08s</span>
                    </div>
                </div>
        
        </a>
    

            <div class="ml-auto">
                <div data-role="read" class="read rtl-fs-12 flex-shrink-0"><i class="rtl-picto rtl-picto-check rtl-fs-8 pt-2 pr-2"></i> Lu</div>
            </div>
            

















<div role="button" class="" data-action="more">
    <i class="rtl-picto rtl-picto-kebab"></i>
    <div data-role="template_more">
        <div class="more-content">
            <ul>
                
                    <li>
                        <a href="https://www.rtl.fr/programmes/rtl-midi">
                            <i class="rtl-picto rtl-picto-program"></i><span>Aller sur l'émission</span>
                        </a>
                    </li>
                
                <li>
                    <a href="https://www.rtl.fr/programmes/rtl-midi/7900062871-rtl-midi-du-20-aout-2021" data-role="copy">
                        <i class="rtl-picto rtl-picto-more"></i><span>Copier l'url</span>
                    </a>
                </li>
                <li data-mobile="1">
                    <a href="sms:?&body=Ecoutez RTL Midi avec Amandine Bégot  du 20 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900062871-rtl-midi-du-20-aout-2021">
                        <i class="rtl-picto rtl-picto-share"></i><span>Envoyer par sms</span>
                    </a>
                </li>
                <li>
                    <a href="mailto:?subject=RTL Midi du 20 août 2021&body=Ecoutez RTL Midi avec Amandine Bégot  du 20 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900062871-rtl-midi-du-20-aout-2021">
                        <i class="rtl-picto rtl-picto-newsletter"></i>
                        <span>Envoyer par mail</span>
                    </a>
                </li>
                <li class="more-content__share">
                    <div class="more-content__share__title">Partager</div>
                    <ul class="more-content__share__list">
                        <li>
                            <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/programmes/rtl-midi/7900062871-rtl-midi-du-20-aout-2021&amp;redirect_uri=https://www.rtl.fr/facebook/close" target="_blank"><i class="rtl-picto rtl-picto-facebook"></i></a>
                        </li>
                        <li>
                            <a href="https://twitter.com/intent/tweet?text=Ecoutez RTL Midi avec Amandine Bégot  du 20 août 2021&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900062871-rtl-midi-du-20-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-twitter"></i></a>
                        </li>
                        <li>
                            <a href="https://api.whatsapp.com/send?text=Ecoutez RTL Midi avec Amandine Bégot  du 20 août 2021 https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900062871-rtl-midi-du-20-aout-2021" target="_blank"><i class="rtl-picto rtl-picto-whatsapp"></i></a>
                        </li>
                        
                            <li>
                                <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.rtl.fr%2Fprogrammes%2Frtl-midi%2F7900062871-rtl-midi-du-20-aout-2021&amp;title=RTL+Midi+du+20+ao%C3%BBt+2021&amp;summaryEcoutez+RTL+Midi+avec+Amandine+B%C3%A9got++du+20+ao%C3%BBt+2021" target="_blank"><i class="rtl-picto rtl-picto-linkedin"></i></a>
                            </li>
                        
                    </ul>
                </li>
            </ul>
        </div>
    </div>
</div>

        </div>

    


        
        
    


    <button id="load-more"></button>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
</main>

<div id="StickyBottom" class="sticky-bottom" data-player="0" data-alert="0" data-keep="1">
    <div class="player">
        <div data-role="small-player" data-path-replay="/ws/replay/{id}" data-path-radio="/ws/live/{id}" class="small-player">
            <div data-player-progress class="progress-bar" style=""></div>
            <button data-role="force-close" class="close-small-player d-none d-lg-block" role="button">
                <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-black"></i>
            </button>
            <div class="container-cover" data-placeholder="https://static.rtl.fr/versions/www-2020/7.0.132/img/util/rtl.png"></div>
            <div class="button-play d-none d-md-flex">
                <button role="button" data-action="play" data-target="small">
                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                </button>
            </div>
            <div class="content">
                <div data-player-live class="tag rtl-fs-10 rtl-fw-medium">
                    <div class="live-icon"></div>
                    En Direct
                </div>
                <div data-player-title class="rtl-fs-lg-15 rtl-fw-medium"></div>
            </div>
            <div class="cta d-none d-lg-flex">
                <div class="row no-gutters align-items-center">
                    <div class="col-auto mx-3">
                        <button role="button" data-action="backward">
                            <i class="rtl-picto rtl-picto-backward text-black rtl-fs-30"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-3">
                        <div class="rtl-fs-lg-13 duration">
                            <strong data-player-time-progress></strong> / <span data-player-time-duration></span>
                        </div>
                    </div>
                    <div class="col-auto mx-0">
                        <div class="container-volume"></div>
                    </div>
                    <div class="col-auto mx-3">
                        <button role="button" data-action="play" data-target="video_small">
                            <i class="rtl-picto rtl-picto-video text-black rtl-fs-20"></i>
                        </button>
                        <button role="button" data-action="play" data-target="video_small" data-toggle="1">
                            <i class="rtl-picto rtl-picto-audio"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-4">
                        <button class="fullscreen-button" role="button">
                            <i class="rtl-picto rtl-picto-expand text-black rtl-fs-20"></i>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cta-mobile d-flex d-lg-none">
                <button role="button" data-action="backward" class="d-none d-md-flex">
                    <i class="rtl-picto rtl-picto-backward mr-3 text-black rtl-fs-26"></i>
                </button>
                <div class="button-play-mobile">
                    <button role="button" data-action="play" data-target="small">
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    </button>
                </div>
                <button data-role="force-close" class="close-small-player-mobile" role="button">
                    <i class="rtl-picto rtl-picto-close mt-2 mr-2 text-black rtl-fs-16"></i>
                </button>
            </div>
        </div>
        <div data-role="fullscreen-player" class="fullscreen-player">
            <div data-player-progress class="background-progress" style=""></div>
            <div data-player-title class="background-title"></div>
            <div class="header">
                <div>
                </div>
                <div class="cta">
                    <button class="fullscreen-icon" role="button">
                        <i class="rtl-picto rtl-picto-reduce rtl-picto-circle mt-2 text-white rtl-fs-16"></i>
                    </button>
                </div>
            </div>
            <div class="container-video">
                <div class="container-video-wrapper container">
                    <div class="fullscreen-content">
                        <div class="row justify-content-center w-100">
                            <div class="col-12 col-md-11 col-lg-10 col-xl-8 video_wrapper">
                                <div id="fullscreen-player-video" class="dailymotion-cpe" pip-at-start></div>
                            </div>
                        </div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto">
                                <button role="button" data-action="play" data-target="video_small" data-toggle="1" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold">Écouter le direct</span>
                                    <i class="rtl-picto rtl-picto-audio"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container-audio">
                <div class="container-audio-wrapper container">
                    <div class="fullscreen-content">
                        <div class="container-cover" data-placeholder="https://static.rtl.fr/versions/www-2020/7.0.132/img/util/rtl.png"></div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="container-seekbar">
                        <div class="container-seekbar-wrapper"></div>
                    </div>
                    <div class="duration">
                        <div data-player-time-progress class="rtl-fs-12 rtl-fw-medium"></div>
                        <div data-player-time-duration class="rtl-fs-12 rtl-fw-medium"></div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto col-md-3 order-2 order-md-1">
                                <button role="button" data-action="play" data-target="video_small" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold d-inline-block d-md-none d-lg-inline-block">Voir la video</span>
                                    <i class="rtl-picto rtl-picto-video text-white rtl-fs-25"></i>
                                </button>
                            </div>
                            <div class="col-12 col-md-6 order-1 order-md-2 mb-6 mb-md-0">
                                <div class="row align-items-center justify-content-center">
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="startover">
                                            <i class="rtl-picto rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="backward">
                                            <i class="rtl-picto rtl-picto-backward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button-center">
                                        <div class="button-play">
                                            <button role="button" data-action="play" data-target="small">
                                                <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                            </button>
                                        </div>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="forward">
                                            <i class="rtl-picto rtl-picto-forward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="no-display" role="button" data-action="resume">
                                            <i class="rtl-picto flip rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                </div>
                            </div>
                            <div class="col-6 col-md-3 order-3 order-md-3 d-flex justify-content-end mt-4 mt-md-0">
                                <div class="container-volume"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div data-role="alert" class="alerte" data-path="/ws/alerte">
        <div class="wrapper">
            <a href="#" target="_self" class="inherit" data-alert-link>
                <span data-alert-title class="rtl-fs-lg-20 rtl-fw-bold mr-2"></span>
                <span data-alert-text class="rtl-fs-lg-15 rtl-fw-medium"></span>
            </a>
        </div>
        <div class="close" role="button">
            <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-white rtl-fs-12"></i>
        </div>
    </div>
</div><footer data-keep="1" class="main-footer-container">
    <div class="container-fluid container-lg">
        <div class="row justify-content-center">
            <div class="col-12 col-md-2 col-lg-2 text-center mb-5">
                <a href="/" class="logo-svg-container d-inline-block">
                    <figure class="">
                        








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#ffffff"
          fill-rule="nonzero"/>
</svg>

    
    
    
</figure>
                </a>
            </div>
            <div class="col-10 col-md-10 col-lg-7">
                <div class="row">
                    <div class="col-12 col-md-3 col-lg-2 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fw-bold rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/grille" class="">Grille</a>


</li>
                                <li>
                                        









    <a href="/programmes" class="">Podcasts</a>


</li>
                                <li>
                                        









    <a href="/actu" class="">Actu</a>


</li>
                                <li>
                                        









    <a href="/culture" class="">Culture</a>


</li>
                                <li>
                                        









    <a href="/sport" class="">Sports</a>


</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/assister" class="">Assister aux émissions</a>


</li>
                                <li>
                                        









    <a href="/reagir" class="">Réagir à une émission</a>


</li>
                                <li>
                                        









    <a href="/contact" class="">FAQ</a>


</li>
                                <li>
                                        









    <a href="/direct" class="">Direct</a>


</li>
                                <li>
                                        









    <a href="/frequences" class="">Fréquences</a>


</li>
                                <li>
                                        









    <a href="/flash-actu/historique" class="">Archives</a>


</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/mentions-legales" class="">Mentions légales</a>


</li>
                                <li>
                                        









    <a href="/cnil/charte-de-confidentialite" class="">Charte de confidentialité</a>


</li>
                                <li>
                                        









    <a href="javascript:Didomi.preferences.show()" class="">Configuration des cookies</a>


</li>
                                <li>
                                        








    <a href="https://m6pub.fr/" data-extern="1" target="_blank" class="">Annonceurs</a>



</li>
                                <li>
                                        








    <a href="https://www.groupem6.fr/carrieres/accueil/" data-extern="1" target="_blank" class="">Nous rejoindre</a>



</li>
                                </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <div class="col-10 col-md-6 col-lg-3">
                <nav class="misc-nav-container pb-4 d-flex justify-content-center">
                    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
                        <li class="p-2">
                                








    <a href="https://www.facebook.com/RTL" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://twitter.com/RTLFrance" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://instagram.com/rtl_france" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://www.tiktok.com/@rtl.officiel" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"><i class="rtl-picto rtl-picto-tiktok"></i>
</a>



</li>
                        </ul>
                </nav>
                <div class="misc-nav-container bg-color-3 text-center pt-4 pb-5">
                    <h5 class="text-white rtl-fw-medium rtl-fs-16 pb-2">Les applications</h5>
                    <div class="row">
                        <div class="col-12">
                            








    <a href="https://apps.apple.com/fr/app/rtl/id556668009" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-apple text-left"><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">App Store</span>
                            </a>



</div>
                        <div class="col-12">
                            








    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-google text-left mt-3"><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">App Store</span>
                            </a>



</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav role="navigation" class="footer-partners">
    <div class="container">
        <ul class="partners">
            <li>
                <a href="https://www.croq-kilos.com" target="_blank">Croq'Kilos</a>
            </li>
            <li>
                <a href="https://www.cuisineaz.com" target="_blank">CuisineAZ</a>
            </li>
            <li>
                <a href="https://www.passeportsante.net" target="_blank">PasseportSanté</a>
            </li>
            <li>
                <a href="https://www.meteocity.com/france" target="_blank">M6météo</a>
            </li>
            <li>
                <a href="https://www.deco.fr" target="_blank">Déco</a>
            </li>
            <li>
                <a href="https://www.turbo.fr" target="_blank">Turbo</a>
            </li>
            <li>
                <a href="https://www.groupem6.fr" target="_blank">Groupe M6</a>
            </li>
            <li>
                <a href="https://www.6play.fr" target="_blank">6Play</a>
            </li>
            <li>
                    <a href="https://www.funradio.fr/" target="_blank">Fun Radio</a>
                </li>
            <li>
                    <a href="https://www.rtl2.fr" target="_blank">RTL2</a>
                </li>
            <li>
                <a href="https://astro.rtl.fr" target="_blank">RTL Astro</a>
            </li>
        </ul>
    </div>
</nav>
</footer>

<div id="interstitiel" data-role="m6pub"></div>
<div id="footer" data-role="m6pub"></div><script data-rooter="refresh">
    var _connect = {"baseUrl":"https://connect.rtl.fr","redirectUri":"https://www.rtl.fr/connect/callback","clientId":"RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY"};
    var _switch = {
        "baseUrl": "https://switch.m6.fr",
        "clientId": "RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY",
        "domain": "rtl"
    }
    var _daily = {
        "syndication": "249290"
    }
    var _ads = {
        networkCode: 42159803,
        adunitCode: 'RTL/OTHER',
        pageCriterias: [{"value":"RTL","name":"site"},{"value":"programmes","name":"tid"},{"value":"rtl-midi_7900063969-quels-controles-a-subi-le-refugie-afghan-interpelle-a-paris","name":"subTid"},{"value":"no","name":"skin"}]
    }
    var _youbora = "m6radiodev";

    var _features = ["GURTL-215"]
        var _layer = {"programme":{"level2":"RTL Midi","level1":null,"level4":"Actu","level3":"Quels contrôles a subi le réfugié afghan interpellé à Paris ?"},"article":null,"page":{"category":"programme","level2":null,"level1":null,"level4":null,"level3":null},"auteur":null};
    </script><script src="https://api.dmcdn.net/all.js"></script>
<script data-keep="1" src="https://static.rtl.fr/versions/www-2020/7.0.132/rtl.js"></script>
    </body>
</html>