<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=no, width=device-width, height=device-height, shrink-to-fit=no">
<meta name="color-scheme" content="light dark">
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<title>Euro 2021 : revivez le match nul entre la France et la Hongrie : replays, vidéos et podcasts avec Éric Silvestro et Xavier Domergue et Giovanni Castaldi sur www.rtl.fr</title>
<link rel="canonical" href="https://www.rtl.fr/programmes/rtl-foot/7900047214-euro-2021-revivez-le-match-nul-entre-la-france-et-la-hongrie" /><!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="www.rtl.fr" />
<meta property="og:url" content="https://www.rtl.fr/programmes/rtl-foot/7900047214-euro-2021-revivez-le-match-nul-entre-la-france-et-la-hongrie" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Euro 2021 : revivez le match nul entre la France et la Hongrie : replays, vidéos et podcasts avec Éric Silvestro et Xavier Domergue et Giovanni Castaldi sur www.rtl.fr" />
<meta property="og:image" content="https://images.rtl.fr/~c/2000v2000/rtl/www/1425557-rtl-foot-du-19-juin-2021.jpg" />
<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtl.fr/programmes/rtl-foot/7900047214-euro-2021-revivez-le-match-nul-entre-la-france-et-la-hongrie"},"headline":"Euro 2021 : revivez le match nul entre la France et la Hongrie","articleSection":"Football","inLanguage":"fr","image":{"@type":"ImageObject","url":"https://images.rtl.fr/~c/1200v800/rtl/www/1425557-rtl-foot-du-19-juin-2021.jpg","width":"1200","height":"800"},"datePublished":"2021-06-19T17:15:00.000+0200","author":{"@type":"Person","name":"\u00c9ric Silvestro, Xavier Domergue, Giovanni Castaldi"},"publisher":{"@type":"NewsMediaOrganization","name":"RTL","url":"https://www.rtl.fr","logo":{"@type":"ImageObject","url":"https://static.rtl.fr/versions/www-2020/7.0.109/img/radios/rtl.png","width":"170","height":"170"}},"description":"Retrouvez un RTL Foot sp\u00e9cial \u00e9quipe de France avec \u00c9ric Silvestro et Giovanni Castaldi, samedi 19 juin 2021","articleBody":"","keywords":[]}</script>
<meta name="apple-itunes-app" content="app-id=556668009">
    <meta name="google-site-verification" content="ihI_PJrF5TpzKAyfInJXtxpxdhOEhnELX4SWlngHqjw" />
<!-- GTM head script (begin) -->
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];
    var displayAd = function(e){ pbjs.que.push(function () { dfpHelper.displayAd(e)}); };
</script>

<!-- Google Tag Manager -->
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KJDT3TM');
    </script>
    <!-- End Google Tag Manager -->
<!-- GTM head script (end) -->
<style type="text/css">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</style>
    </head>
<body>
<!-- GTM body script (begin) -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJDT3TM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- GTM body script (end) -->

<div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-primary position-fixed ">
    <nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-block d-xl-none">
        <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl active">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio ">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

    <div class="row no-gutters main-nav-panel-content pt-5 pl-7 pr-7 pb-7 h-100">
        <div class="col">
            <header class="row">
                <div class="col-4 logo-container">
                    








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#e1001b"
          fill-rule="nonzero"/>
</svg>

    
    
    
</div>
                <div class="col-8 text-right">
                    <a href="/flash-actu">Fil info</a>
                    </div>
            </header>

            <div class="row no-gutters pt-13">
                <nav class="primary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/grille" class="link-size-1">
            Grille</a>
    </li><li class="pt-3 pb-3">
    <a href="/programmes" class="link-size-1">
            Podcasts</a>
    </li><li class="pt-3 pb-3">
    <a href="#" class="link-size-1 nav-panel-trigger" data-target="actuality">
            Actu<i class="pl-3 rtl-picto rtl-picto-arrowsimpleright"></i>
        </a>
    </li></ul>
                </nav>
            </div>

            <div class="row no-gutters">
                <div class="secondary-nav col">
                    <ul class="list-unstyled">
                        <li class="pt-3 pb-3">
    <a href="/assister" class="link-size-2">
            Assister à une émission</a>
    </li><li class="pt-3 pb-3">
    <a href="/reagir" class="link-size-2">
            Réagir à une émission</a>
    </li><li class="pt-3 pb-3">
    <a href="/frequences" class="link-size-2">
            Fréquences</a>
    </li><li class="pt-3 pb-3">
    <a href="https://astro.rtl.fr" class="link-size-2">
            Astro</a>
    </li></ul>
                </div>
            </div>

            <div class="row no-gutters pt-5">
    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
        <li>
                








    <a href="https://www.facebook.com/RTL" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"/><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
        <li>
                








    <a href="https://twitter.com/RTLFrance" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"/><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
        <li>
                








    <a href="https://instagram.com/rtl_france" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"/><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
        <li>
                








    <a href="https://www.linkedin.com/company/rtl/" data-extern="1" target="_blank" class="btn btn-black btn-empty-black btn-circle"/><i class="rtl-picto rtl-picto-linkedin"></i>
</a>



</li>
        </ul>
</div>
</div>
    </div>
</div><div data-keep="1" class="main-nav-container main-nav-panel main-nav-panel-secondary position-fixed" data-panel="actuality">
    <div class="row no-gutters main-nav-panel-content h-100">
        <div class="col pt-5 pl-9 pr-9">
            <header class="row">
                <div class="col">
                    <div class="panel-close-trigger rtl-fs-13">
                        <i class="rtl-picto rtl-fs-16 rtl-picto-arrowsimpleleft pr-4"></i>
                        Retour au menu
                    </div>
                </div>
            </header>

            <div class="row pt-13">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/actu">Actu</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/actu/politique" class="link-size-2">
            Politique</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/international" class="link-size-2">
            International</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/justice-faits-divers" class="link-size-2">
            Justice et faits divers</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/economie-consommation" class="link-size-2">
            Conso</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/food" class="link-size-2">
            Food</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/bien-etre" class="link-size-2">
            Bien-être</a>
    </li><li class="pt-3 pb-3">
    <a href="/actu/sciences-tech" class="link-size-2">
            Tech</a>
    </li></ul>
    </nav>
</div><div class="row no-gutters pt-4">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/culture">Culture</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/culture/arts-spectacles" class="link-size-2">
            Arts Spectacles</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/cine-series" class="link-size-2">
            Ciné Séries</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/medias-people" class="link-size-2">
            Médias et people</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/musique" class="link-size-2">
            Musique</a>
    </li><li class="pt-3 pb-3">
    <a href="/culture/culture-generale" class="link-size-2">
            Culture Générale</a>
    </li></ul>
    </nav>
</div><div class="row no-gutters pt-4">
    <nav class="misc-nav col">
        <a class="link-size-1" href="/sport">Sports</a>
            <ul class="list-unstyled">
            <li class="pt-3 pb-3">
    <a href="/sport/football" class="link-size-2">
            Football</a>
    </li><li class="pt-3 pb-3">
    <a href="/sujet/euro-2021" class="link-size-2">
            Euro 2021</a>
    </li><li class="pt-3 pb-3">
    <a href="/sport/autres-sports" class="link-size-2">
            Autres sports</a>
    </li></ul>
    </nav>
</div></div>
    </div>
</div><div data-keep="1" class="menu-trigger-container d-flex align-items-center bg-black text-white justify-content-center align-items-center position-fixed">
    <div class="burger-menu burger-menu-closed d-block">
        <div class="bar d-block bar-top"></div>
        <div class="bar d-block bar-middle"></div>
        <div class="bar d-block bar-bottom"></div>
    </div>
</div><nav data-keep="1" class="sidebar-menu position-fixed bg-grey-4 d-none d-xl-block">
    <div class="domain-list-container position-absolute">
    <ul class="list-unstyled row domain-list">
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl.fr" data-extern="1" class="btn btn-circle btn-rtl active">
                <i class="rtl-picto rtl-picto-rtl text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.rtl2.fr" data-extern="1" class="btn btn-circle btn-rtl2 ">
                <i class="rtl-picto rtl-picto-rtl2 text-white"></i>
            </a>
        </li>
        <li class="col-12 pt-3 pb-3 radios-list-item ">
            <a href="https://www.funradio.fr" data-extern="1" class="btn btn-circle btn-funradio ">
                <i class="rtl-picto rtl-picto-funradio text-white"></i>
            </a>
        </li>
    </ul>
</div></nav>

<header data-keep="1" class="main-header-container position-fixed" data-role="main-header">
    <nav class="nav-container row no-gutters justify-content-center" role="navigation">
        <div class="col-auto mr-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100" role="menubar">
                <li class="logo-container">
                    <a href="/">
                        








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#ffffff"
          fill-rule="nonzero"/>
</svg>

    
    
    
</a>
                </li>
                <li class="h-100 d-none d-md-block">
                    <ul class="list-unstyled d-flex h-100 rtl-fw-medium rtl-fs-16">
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/actu" class="text-white d-flex align-items-center text-decoration-none position-relative"/>Actu</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/grille" class="text-white d-flex align-items-center text-decoration-none position-relative"/>Grille</a>


</li>
                        <li class="d-flex align-items-center h-100 pl-3 pr-3">
                                









    <a href="/programmes" class="text-white d-flex align-items-center text-decoration-none position-relative"/>Podcasts</a>


</li>
                        </ul>
                </li>
            </ul>
        </div>
        <div class="col-auto h-100">
            <ul class="list-unstyled d-flex w-100 h-100 list-actions">
                <li>
                    <button role="button"
                            data-action="play"
                            data-target="live"
                            data-radio-id="live"
                            class="btn btn-color-3 align-middle btn-picto-circle" title="Écouter le direct">
                        <span class="mr-4 d-none d-lg-inline-block">Écouter le direct</span>
                        <i class="rtl-picto rtl-picto-play text-black align-middle rtl-fs-8 p-3 bg-white rtl-picto-circle"></i>
                    </button>
                </li>
                <li>
                    <a href="#" id="login-button-nav" data-role="login" class="btn btn-color-3 btn-circle align-middle">
                        <i class="rtl-picto rtl-picto-user text-white rtl-fs-18 align-middle"></i>
                    </a>
                </li>
                <li>
                    <a href="/recherche" class="text-white align-middle">
                        <i class="rtl-picto rtl-picto-search text-white rtl-fs-24 align-middle"></i>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
<main data-keep="1" id="main-wrapper" class="p-0 w-100">
    <div class="container-ads container-ads-full_width">
    <div id="leaderboardTop" data-role="m6pub" class="c-prebid"></div>
</div>
<section class="emission-audio emission-audio-podcast">
        <div class="container">
            









    
    
        








<ol aria-label="breadcrumb" class="rtl-fs-lg-12 fil-ariane">
    
        <li>
            
                
                
                    <a href="/"><span>Accueil</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                
                    <a href="/programmes"><span>Programmes</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                
                    <a href="/programmes/rtl-foot"><span>RTL Foot</span></a>
                    <i class="rtl-picto rtl-picto-arrowsimpleright rtl-picto-circle rtl-fs-9 mx-2"></i>
                
            
        </li>
    
        <li>
            
                
                    <span>Euro 2021 : revivez le match nul entre la France et la Hongrie</span>
                
                
            
        </li>
    
</ol>

<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https://www.rtl.fr/"}},{"@type":"ListItem","position":2,"item":{"name":"Programmes","@id":"https://www.rtl.fr/programmes"}},{"@type":"ListItem","position":3,"item":{"name":"RTL Foot","@id":"https://www.rtl.fr/programmes/rtl-foot"}},{"@type":"ListItem","position":4,"item":{"name":"Euro 2021 : revivez le match nul entre la France et la Hongrie"}}]}</script>
    

















<div class="row header">
    <div class="col-lg-3 col-12 p-0">
        <div class="cover">
            




















    
    


    
        
            <picture>
                
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/300v300/rtl/www/293206-rtl-foot.jpg 1x, https://images.rtl.fr/~c/600v600/rtl/www/293206-rtl-foot.jpg 2x"/>
                    
                
                <img alt="RTL FOOT" class="img-responsive lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/300v300/rtl/www/293206-rtl-foot.jpg"/>
            </picture>
        
        
    


        </div>
    </div>
    <div class="col-lg-9 col-12 content">
        
        
        
        
        
        
        
        
        
        
        
        
        

        <h1 class="rtl-fs-28 mt-4 mt-lg-0 rtl-fs-lg-50 rtl-fw-bold">
            Euro 2021 : revivez le match nul entre la France et la Hongrie
        </h1>
        
            
                <div class="rtl-fs-lg-18">
                    
                        
                        
                            
                                <a class="inherit" href="https://www.rtl.fr/auteur/eric-silvestro">Éric Silvestro</a>
                            
                            
                        
                        
                            &
                        
                    
                        
                        
                            
                                <a class="inherit" href="https://www.rtl.fr/auteur/xavier-domergue">Xavier Domergue</a>
                            
                            
                        
                        
                            &
                        
                    
                        
                        
                            
                                <a class="inherit" href="https://www.rtl.fr/auteur/giovanni-castaldi">Giovanni Castaldi</a>
                            
                            
                        
                        
                    
                </div>
                <div class="rtl-fs-lg-18 subtitle"></div>
                <div class="d-inline-block" data-role="replay" data-revo-id="7900047214" data-type="audio" data-media-id="60ce0a0871b58a654e9e6565">
                    <div role="button" data-action="play" data-target="replay" class="btn btn-white align-middle btn-picto-circle button-play" title="2h">
                        <span class="pr-4">Lecture - 2h</span>
                        <i class="rtl-picto rtl-picto-play text-white align-middle rtl-fs-8 p-3 bg-grey-2 rtl-picto-circle"></i>
                    </div>
                </div>
                <div class="rtl-fs-lg-20 description read-more-container" data-chars="200" data-more="En savoir plus" data-less="Voir moins">Retrouvez un RTL Foot spécial équipe de France avec Éric Silvestro et Giovanni Castaldi, samedi 19 juin 2021</div>
            
            
        

        <div class="rtl-fs-lg-16 rtl-fw-bold cta">
            <div class="buttons d-flex">
                
                <div class="d-flex d-lg-inline-block justify-content-around mt-5 my-lg-0">
                    
                    
                </div>
            </div>
            <div class="my-6 icons">
                
                
                
            </div>
        </div>
    </div>
</div>


<div class="row body">
                










<div class="col-lg-3 diffusion-container">
    
        <div class="prochaine-diffusion mb-4 mb-lg-0">
            <div class="rtl-fs-lg-25 rtl-fw-bold">Prochaine diffusion</div>
            <div class="content">
                <div class="rtl-fs-lg-16 rtl-fw-bold">
                        Samedi 19 juin 2021 à 20h00
                </div>
                <div class="rtl-fs-lg-16 rtl-fw-bold">Durée 3h</div>
            </div>
        </div>
    
</div>


<div class="col-lg-9 main">
                    <a href="https://www.rtl.fr/programmes/rtl-foot" class="inherit">
                        <div class="block-emission">
                            <div>
                                




















    
    


    
        
            <picture>
                
                    
                        <source media="" data-srcset="https://images.rtl.fr/~c/60v60/rtl/www/293206-rtl-foot.jpg 1x, https://images.rtl.fr/~c/120v120/rtl/www/293206-rtl-foot.jpg 2x"/>
                    
                
                <img alt="RTL FOOT" class="cover lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8IQkAAa8A48opxD0AAAAASUVORK5CYII=" data-src="https://images.rtl.fr/~c/60v60/rtl/www/293206-rtl-foot.jpg"/>
            </picture>
        
        
    

</div>
                            <div class="content">
                                <div class="rtl-fs-lg-14 rtl-fw-bold">RTL Foot</div>
                                <div class="description rtl-fs-lg-12">
                                        <a class="inherit" href="https://www.rtl.fr/auteur/eric-silvestro">Éric Silvestro</a>
                                            
                                                &
                                            <a class="inherit" href="https://www.rtl.fr/auteur/xavier-domergue">Xavier Domergue</a>
                                            
                                                &
                                            <a class="inherit" href="https://www.rtl.fr/auteur/giovanni-castaldi">Giovanni Castaldi</a>
                                            </div>
                                </div>
                            <div>
                                </div>
                        </div>
                    </a>
                    <div class="tabs-container">
                        <div class="tabs nav nav-tabs" id="nav-tab" role="tablist">
                            <a class="nav-item nav-link active rtl-fs-lg-25 rtl-fw-medium tab" id="nav-episodes-tab"
                               data-toggle="tab" href="#nav-episodes" role="tab" aria-controls="nav-episodes" aria-selected="true">
                                
                                        Les derniers replays de l’émission
                                    </a>
                        </div>
                        <div>
                            </div>
                    </div>

                    <div class="cards-container">
                        <div class="tab-content" id="nav-tabContent">
                            <div class="tab-pane fade show active" id="nav-episodes" role="tabpanel" aria-labelledby="nav-episodes-tab" data-role="replay-container" data-path-get="/programmes/7798176205/medias/sound">
                                









    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900047214-euro-2021-revivez-le-match-nul-entre-la-france-et-la-hongrie" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="60ce0a0871b58a654e9e6565" data-revo-id="7900047214" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : revivez le match nul entre la France et la Hongrie
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro, Xavier Domergue et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-19 17:15:00">Il y a 54 minutes</time>
                        - <span data-replay="duration">2h</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900047026-euro-2021-toutes-les-infos-a-j-1-de-hongrie-france" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="60cd0e1171b58a654e9b4d49" data-revo-id="7900047026" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : toutes les infos à J-1 de Hongrie-France
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro, Xavier Domergue et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-18 23:20:00">Il y a 18 heures</time>
                        - <span data-replay="duration">2h42</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900046860-euro-2021-defensivement-mbappe-s-ameliore-confirme-hernandez-sur-rtl" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="7900046860" data-revo-id="7900046860" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : &#034;Défensivement, Mbappé s&#039;améliore&#034;, confirme Hernandez sur RTL
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Christian Ollivier et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-18 14:00:00">Il y a 1 jour</time>
                        - <span data-replay="duration">5m02s</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900046605-euro-2021-la-belgique-et-les-pays-bas-rejoignent-l-italie-en-8es" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="60cbbb6071b58a654e97b2fd" data-revo-id="7900046605" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : la Belgique et les Pays-Bas rejoignent l&#039;Italie en 8es
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro, Xavier Domergue et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-17 23:15:00">Il y a 1 jour</time>
                        - <span data-replay="duration">2h08</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900046363-euro-2021-l-equipe-de-france-ce-qu-il-y-a-de-plus-grand-confie-varane-sur-rtl" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="7900046363" data-revo-id="7900046363" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : &#034;L&#039;équipe de France, ce qu&#039;il y a de plus grand&#034;, confie Varane sur RTL
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-17 12:03:00">Il y a 2 jours</time>
                        - <span data-replay="duration">4m41s</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900046296-euro-2021-revivez-italie-suisse" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="60cb022e71b58a654e96476e" data-revo-id="7900046296" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : revivez Italie - Suisse
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro, Xavier Domergue et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-17 10:05:04">Il y a 2 jours</time>
                        - <span data-replay="duration">2h05</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900045606-euro-2021-revivez-l-entree-en-lice-des-bleus-face-a-l-allemagne" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="60c927ba71b58a654e91d452" data-revo-id="7900045606" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : revivez l&#039;entrée en lice des Bleus face à l&#039;Allemagne
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro, Xavier Domergue et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-16 00:20:00">Il y a 3 jours</time>
                        - <span data-replay="duration">3h40</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900045381-euro-2021-j-1-avant-l-entree-en-lice-des-bleus-face-a-l-allemagne" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="60c89646c5088176d68410ac" data-revo-id="7900045381" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : J-1 avant l&#039;entrée en lice des Bleus face à l&#039;Allemagne
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro, Xavier Domergue et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-15 14:00:08">Il y a 4 jours</time>
                        - <span data-replay="duration">1h58</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900044559-euro-2021-revivez-la-victoire-spectaculaire-des-pays-bas-face-a-l-ukraine" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="60c67686f731fd63574fc6d7" data-revo-id="7900044559" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : revivez la victoire spectaculaire des Pays-Bas face à l&#039;Ukraine
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro, Giovanni Castaldi et Baptiste Durieux.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-13 23:20:00">Il y a 5 jours</time>
                        - <span data-replay="duration">2h43</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    

    
        
            















    
    
        







    
    
        <a href="https://www.rtl.fr/programmes/rtl-foot/7900044552-euro-2021-revivez-le-carton-de-l-italie-face-a-la-turquie-en-match-d-ouverture" class="d-block inherit">
            
            <div class="player-card" data-role="replay" data-type="audio" data-media-id="7900044552" data-revo-id="7900044552" data-read="0">
                <button role="button" data-action="play" data-target="replay">
                    
                        
                        
                            <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                        
                    
                </button>
                <div class="content">
                    <div class="tag bg-grey-10 rtl-fs-10 px-2 ml-lg-3 d-inline-block d-lg-none">
                        
                    </div>
                    <div data-replay="title" class="title rtl-fs-lg-16 rtl-fw-bold">
                            Euro 2021 : revivez le carton de l&#039;Italie face à la Turquie en match d&#039;ouverture
                    </div>
                    <div data-replay="about" class="rtl-fs-13 rtl-fs-lg-13 description">
                        Avec Éric Silvestro et Giovanni Castaldi.
                    </div>

                    <div class="rtl-fs-12 rtl-fs-lg-12 duration">
                        <time data-since="" datetime="2021-06-13 20:32:00">Il y a 5 jours</time>
                        - <span data-replay="duration">2h34</span>
                    </div>
                </div>
                <div class="ml-auto row">
                    <div data-role="read" class="read rtl-fs-12 flex-shrink-0">
                            
                    </div>
                        
                        
                </div>
            </div>
        
        </a>
    

    


        
        
    


    <button id="load-more"></button>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
</main>

<div id="StickyBottom" class="sticky-bottom" data-player="0" data-alert="0" data-keep="1">
    <div class="player">
        <div data-role="small-player" data-path-replay="/ws/replay/{id}" data-path-radio="/ws/live/{id}" class="small-player">
            <div data-player-progress class="progress-bar" style=""></div>
            <button data-role="force-close" class="close-small-player d-none d-lg-block" role="button">
                <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-black"></i>
            </button>
            <div class="container-cover" data-placeholder="https://static.rtl.fr/versions/www-2020/7.0.109/img/util/rtl.png"></div>
            <div class="button-play d-none d-md-flex">
                <button role="button" data-action="play" data-target="small">
                    <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                </button>
            </div>
            <div class="content">
                <div data-player-live class="tag rtl-fs-10 rtl-fw-medium">
                    <div class="live-icon"></div>
                    En Direct
                </div>
                <div data-player-title class="rtl-fs-lg-15 rtl-fw-medium"></div>
            </div>
            <div class="cta d-none d-lg-flex">
                <div class="row no-gutters align-items-center">
                    <div class="col-auto mx-3">
                        <button role="button" data-action="backward">
                            <i class="rtl-picto rtl-picto-backward text-black rtl-fs-30"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-3">
                        <div class="rtl-fs-lg-13 duration">
                            <strong data-player-time-progress></strong> / <span data-player-time-duration></span>
                        </div>
                    </div>
                    <div class="col-auto mx-0">
                        <div class="container-volume"></div>
                    </div>
                    <div class="col-auto mx-3">
                        <button role="button" data-action="play" data-target="video_small">
                            <i class="rtl-picto rtl-picto-video text-black rtl-fs-20"></i>
                        </button>
                        <button role="button" data-action="play" data-target="video_small" data-toggle="1">
                            <i class="rtl-picto rtl-picto-audio"></i>
                        </button>
                    </div>
                    <div class="col-auto mx-4">
                        <button class="fullscreen-button" role="button">
                            <i class="rtl-picto rtl-picto-expand text-black rtl-fs-20"></i>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cta-mobile d-flex d-lg-none">
                <button role="button" data-action="backward" class="d-none d-md-flex">
                    <i class="rtl-picto rtl-picto-backward mr-3 text-black rtl-fs-26"></i>
                </button>
                <div class="button-play-mobile">
                    <button role="button" data-action="play" data-target="small">
                        <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                    </button>
                </div>
                <button data-role="force-close" class="close-small-player-mobile" role="button">
                    <i class="rtl-picto rtl-picto-close mt-2 mr-2 text-black rtl-fs-16"></i>
                </button>
            </div>
        </div>
        <div data-role="fullscreen-player" class="fullscreen-player">
            <div data-player-progress class="background-progress" style=""></div>
            <div data-player-title class="background-title"></div>
            <div class="header">
                <div>
                </div>
                <div class="cta">
                    <button class="fullscreen-icon" role="button">
                        <i class="rtl-picto rtl-picto-reduce rtl-picto-circle mt-2 text-white rtl-fs-16"></i>
                    </button>
                </div>
            </div>
            <div class="container-video">
                <div class="container-video-wrapper container">
                    <div class="fullscreen-content">
                        <div class="row justify-content-center w-100">
                            <div class="col-12 col-md-11 col-lg-10 col-xl-8 video_wrapper">
                                <div id="fullscreen-player-video" class="dailymotion-cpe" pip-at-start></div>
                            </div>
                        </div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto">
                                <button role="button" data-action="play" data-target="video_small" data-toggle="1" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold">Écouter le direct</span>
                                    <i class="rtl-picto rtl-picto-audio"></i>
                                </button>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container-audio">
                <div class="container-audio-wrapper container">
                    <div class="fullscreen-content">
                        <div class="container-cover" data-placeholder="https://static.rtl.fr/versions/www-2020/7.0.109/img/util/rtl.png"></div>
                        <div class="container-about">
                            <div data-player-title class="rtl-fs-26 rtl-fs-lg-40 rtl-fw-bold mt-4"></div>
                            <div data-player-hosts class="rtl-fs-lg-20"></div>
                        </div>
                    </div>
                    <div class="container-seekbar">
                        <div class="container-seekbar-wrapper"></div>
                    </div>
                    <div class="duration">
                        <div data-player-time-progress class="rtl-fs-12 rtl-fw-medium"></div>
                        <div data-player-time-duration class="rtl-fs-12 rtl-fw-medium"></div>
                    </div>
                    <div class="wrapper-controls">
                        <div class="row">
                            <div class="col-auto col-md-3 order-2 order-md-1">
                                <button role="button" data-action="play" data-target="video_small" class="voir-video-button pt-3 pb-3">
                                    <span class="mr-4 rtl-fs-18 rtl-fw-bold d-inline-block d-md-none d-lg-inline-block">Voir la video</span>
                                    <i class="rtl-picto rtl-picto-video text-white rtl-fs-25"></i>
                                </button>
                            </div>
                            <div class="col-12 col-md-6 order-1 order-md-2 mb-6 mb-md-0">
                                <div class="row align-items-center justify-content-center">
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="startover">
                                            <i class="rtl-picto rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="backward">
                                            <i class="rtl-picto rtl-picto-backward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button-center">
                                        <div class="button-play">
                                            <button role="button" data-action="play" data-target="small">
                                                <i data-role="icon" class="rtl-picto rtl-picto-play rtl-picto-circle bg-white p-4 text-black rtl-fs-12"></i>
                                            </button>
                                        </div>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="" role="button" data-action="forward">
                                            <i class="rtl-picto rtl-picto-forward rtl-picto-circle text-white rtl-fs-33"></i>
                                        </button>
                                    </div>
                                    <div class="col-auto col-button">
                                        <button class="no-display" role="button" data-action="resume">
                                            <i class="rtl-picto flip rtl-picto-startover rtl-picto-circle text-white rtl-fs-13"></i>
                                        </button>
                                    </div>
                                </div>
                            </div>
                            <div class="col-6 col-md-3 order-3 order-md-3 d-flex justify-content-end mt-4 mt-md-0">
                                <div class="container-volume"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div data-role="alert" class="alerte" data-path="/ws/alerte">
        <div class="wrapper">
            <a href="#" target="_self" class="inherit" data-alert-link>
                <span data-alert-title class="rtl-fs-lg-20 rtl-fw-bold mr-2"></span>
                <span data-alert-text class="rtl-fs-lg-15 rtl-fw-medium"></span>
            </a>
        </div>
        <div class="close" role="button">
            <i class="rtl-picto rtl-picto-close rtl-picto-circle p-3 text-white rtl-fs-12"></i>
        </div>
    </div>
</div><footer data-keep="1" class="main-footer-container">
    <div class="container-fluid container-lg">
        <div class="row justify-content-center">
            <div class="col-12 col-md-2 col-lg-2 text-center mb-5">
                <a href="/" class="logo-svg-container d-inline-block">
                    <figure class="">
                        








    
    
        


<svg viewbox="0 0 51 34" class="logo-svg-content">
    <path d="M17.403.781h18.635v5.875h-5.59V33.9h-7.367V6.656h-4.64c.23.86.294 1.568.294 2.314 0 4.454-2.664 7.479-4.704 7.567 2.04 0 4.792 2.584 4.792 6.323v7.39c.089 1.247.266 2.047 1.51 3.65h-7.01c-.801-.622-1.42-1.78-1.42-3.295v-8.814c0-2.314-1.953-3.384-4.347-3.025V33.9H.1V.6h11.182c3.11.053 4.991 1.585 6.121 3.586V.781zm26.707 0v27.421h6.39V33.9H36.923V.781h7.187zM7.467 5.942v7.926c2.838.089 4.258-1.098 4.258-4.094 0-2.94-1.509-3.832-4.258-3.832z"
          fill="#ffffff"
          fill-rule="nonzero"/>
</svg>

    
    
    
</figure>
                </a>
            </div>
            <div class="col-10 col-md-10 col-lg-7">
                <div class="row">
                    <div class="col-12 col-md-3 col-lg-2 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fw-bold rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/grille" class=""/>Grille</a>


</li>
                                <li>
                                        









    <a href="/podcast" class=""/>Podcasts</a>


</li>
                                <li>
                                        









    <a href="/actu" class=""/>Actu</a>


</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/assister" class=""/>Assister aux émissions</a>


</li>
                                <li>
                                        









    <a href="/reagir" class=""/>Réagir à une émission</a>


</li>
                                <li>
                                        









    <a href="/contact" class=""/>FAQ</a>


</li>
                                <li>
                                        









    <a href="/frequences" class=""/>Fréquences</a>


</li>
                                <li>
                                        









    <a href="/flash-actu/historique" class=""/>Archives</a>


</li>
                                </ul>
                        </nav>
                    </div>
                    <div class="col-12 col-md-4 mb-4">
                        <nav class="text-center text-md-left">
                            <ul class="list-unstyled rtl-fs-16 footer-nav-list">
                                <li>
                                        









    <a href="/mentions-legales" class=""/>Mentions légales</a>


</li>
                                <li>
                                        









    <a href="/cnil/charte-de-confidentialite" class=""/>Charte de confidentialité</a>


</li>
                                <li>
                                        









    <a href="javascript:Didomi.preferences.show()" class=""/>Configuration des cookies</a>


</li>
                                <li>
                                        








    <a href="https://m6pub.fr/" data-extern="1" target="_blank" class=""/>Annonceurs</a>



</li>
                                <li>
                                        








    <a href="https://www.groupem6.fr/carrieres/accueil/" data-extern="1" target="_blank" class=""/>Nous rejoindre</a>



</li>
                                </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <div class="col-10 col-md-6 col-lg-3">
                <nav class="misc-nav-container pb-4 d-flex justify-content-center">
                    <ul class="list-unstyled d-flex justify-content-center social-networks-list">
                        <li class="p-2">
                                








    <a href="https://www.facebook.com/RTL" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"/><i class="rtl-picto rtl-picto-facebook"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://twitter.com/RTLFrance" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"/><i class="rtl-picto rtl-picto-twitter"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://instagram.com/rtl_france" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"/><i class="rtl-picto rtl-picto-instagram"></i>
</a>



</li>
                        <li class="p-2">
                                








    <a href="https://www.linkedin.com/company/rtl/" data-extern="1" target="_blank" class="btn btn-empty-white btn-circle"/><i class="rtl-picto rtl-picto-linkedin"></i>
</a>



</li>
                        </ul>
                </nav>
                <div class="misc-nav-container bg-color-3 text-center pt-4 pb-5">
                    <h5 class="text-white rtl-fw-medium rtl-fs-16 pb-2">Les applications</h5>
                    <div class="row">
                        <div class="col-12">
                            








    <a href="https://apps.apple.com/fr/app/rtl/id556668009" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-apple text-left"/><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">App Store</span>
                            </a>



</div>
                        <div class="col-12">
                            








    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl" data-extern="1" target="_blank" class="btn btn-black btn-appstore btn-appstore-google text-left mt-3"/><span class="rtl-fs-9 d-block">Disponible sur</span>
                                <span class="rtl-fs-17">App Store</span>
                            </a>



</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<div id="interstitiel" data-role="m6pub"></div>
<div id="footer" data-role="m6pub"></div><script data-rooter="refresh">
    var _connect = {"baseUrl":"https://connect.rtl.fr","redirectUri":"https://www.rtl.fr/connect/callback","clientId":"RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY"};
    var _switch = {
        "baseUrl": "https://switch.m6.fr",
        "clientId": "RCly7aSdPxx2hbpQtCjVFP5u3AghK4WY",
        "domain": "rtl"
    }
    var _daily = {
        "syndication": "249290"
    }
    var _ads = {
        networkCode: 42159803,
        adunitCode: 'RTL/OTHER',
        pageCriterias: [{"value":"RTL","name":"site"},{"value":"programmes","name":"tid"},{"value":"rtl-foot_7900047214-euro-2021-revivez-le-match-nul-entre-la-france-et-la-hongrie","name":"subTid"},{"value":"no","name":"skin"}]
    }
    
        var _layer = {"programme":{"level2":"RTL Foot","level1":null,"level4":"Football","level3":"Euro 2021 : revivez le match nul entre la France et la Hongrie"},"article":null,"page":{"category":"programme","level2":null,"level1":null,"level4":null,"level3":null},"auteur":null};
    </script><script src="https://api.dmcdn.net/all.js"></script>
<script data-keep="1" src="https://static.rtl.fr/versions/www-2020/7.0.109/rtl.js"></script>
    </body>
</html>