<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>VIDÉO - Test du Nokia 7 Plus, le meilleur smartphone Android One</title>
    	<meta name="description" content="Performant, élégant et plutôt abordable, le Nokia 7 Plus est pour l’instant le meilleur ambassadeur du label Android One, qui garantit un suivi des mises à jour Android plus rapide." /><meta name="keywords" content="Au banc d&#039;essai, Nokia, smartphone, fil info, Fil Futur" /><meta name="news_keywords" content="Au banc d&#039;essai, Nokia, smartphone, fil info, Fil Futur" /><link rel="canonical" href="https://www.rtl.fr/actu/futur/video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" />
    <meta name="google-site-verification" content="TniNZy1tLkHNtzwUOqQ_Ca2fAy6rxiROIZ6Q6oQaXf4" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="https://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="https://cdn-static.rtl.fr/versions/www/6.0.684/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="https://cdn-static.rtl.fr/versions/www/6.0.684/img/apple-touch-icon.png">

<meta name="apple-itunes-app" content="app-id=556668009">
    <!--[if (lt IE 9) & (!IEMobile)]>
        <script src="https://cdn-static.rtl.fr/versions/www/6.0.684/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/www/6.0.684/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="https://www.rtl.fr/actu/futur/video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" />
<meta property="og:description" content="Performant, élégant et plutôt abordable, le Nokia 7 Plus est pour l’instant le meilleur ambassadeur du label Android One." />
<meta property="og:type" content="article" />
<meta property="og:title" content="Test du Nokia 7 Plus, le meilleur smartphone Android One" />
<meta property="og:image" content="https://media.rtl.fr/cache/AkZ6ESKxV-VA7_SC3wGlRA/2000v1333-0/online/image/2018/0427/7793185498_nokia-7-plus.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@rtl_futur">
            <meta name="twitter:creator" content="@benjaminhue">
            <meta name="twitter:title" content="Test du Nokia 7 Plus, le meilleur smartphone Android One">
            <meta name="twitter:description" content="Performant, élégant et plutôt abordable, le Nokia 7 Plus est pour l’instant le meilleur ambassadeur du label Android One, qui garantit un suivi des mises à jour Android plus rapide.">
            <meta name="twitter:image:src" content="https://media.rtl.fr/cache/HM0BdobzJTJOaVGzGwPVag/795v350-2/online/image/2018/0427/7793185498_nokia-7-plus.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/actu/futur/video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284/amp" />

    <div data-role="chartbeat" data-sections="ACTU_FUTUR" data-authors="Benjamin Hue"></div>
</head>
<body class="verticale-rtl-futur">
    <div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Benjamin Hue&#034;,&#034;pageRubrique&#034;:&#034;Actu&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;Au banc d&#039;essai&#034;},{&#034;subject&#034;:&#034;Nokia&#034;},{&#034;subject&#034;:&#034;smartphone&#034;},{&#034;subject&#034;:&#034;Fil Futur&#034;}],&#034;pageSousRubrique&#034;:&#034;Futur&#034;,&#034;pageName&#034;:&#034;video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}" data-gtm-id="GTM-N6XJRH" data-domain="RTL"></div>
<header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
    <span class="nav-text">
        <div class="burger">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
    </span>
</div><div class="nav-item logo  logo-verticale">
    <a href="https://www.rtl.fr/actu/futur" class="nav-text">
                <img alt="logoRTLfutur" src="https://media.rtl.fr/online/image/2017/0330/7787883417_logortlfutur.png" width="231" height="70" class="img"/></a>
        </div><div class="nav-list-center cf">
    <div class="items-hide-1col">
                </div>
        </div><div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/recherche" class="nav-text">
        <i class="icon icon-ff icon-search-v2"></i>
        <span class="no-ff">Recherche</span>
    </a>
</div></div>

                                <div class="items-hide-2cols">
                                                <div class="nav-item nav-item-right">
    <a href="https://www.rtl.fr/direct" class="nav-text direct">
        <span class="media icon icon-play-a">
            <img alt="Stéphane Carpentier" src="https://media.rtl.fr/cache/2F6Sgc93d83LbO5tXl9ViA/98v120-2/online/image/2014/0417/7771240851_stephane-carpentier.jpg" width="98" height="120" class="img"/></span>
        <span class="texts">
            <span class="title">En Direct</span>
            <span class="subtitle">L&#039;invité de RTL Midi</span>
        </span>
    </a>
</div></div>
                                        </nav>
                    </div>
                </div>

                <div class="g-row ">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                            <div class="right">
            <span class="nav-item grey">Écoutez aussi</span>
            <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
            <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
            </div>
    <nav class="main-breadcrumb">
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/">Accueil</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu">Actu</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            <a class="link" href="/actu/futur">Futur</a>
            </span>
    <span class="nav-item icon icon-arrow-right">
            VIDÉO - Test du Nokia 7 Plus, le meilleur smartphone Android One</span>
    </nav></div>
                                        <div class="items-show-2cols">
                                                <nav class="direct">
    <a href="https://www.rtl.fr/direct">
        <i class="icon icon-play"></i>
        <span class="hour">12h-12h</span>
        <span class="emission">L&#039;invité de RTL Midi</span>
        <span class="animateur">Stéphane Carpentier &amp; Bénédicte Tassart</span>
    </a>
</nav></div>
                                        </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
    <nav class="slide-container g-row">
        <div class="g-col12">
            <figure class="login logged cf" data-role="nav-logged">
                <img src="https://cdn-static.rtl.fr/versions/www/6.0.684/img/default-avatar.jpg" alt="" class="avatar" data-role="nav-logged-avatar" />
                <div class="infos logout">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284&amp;output=link#/profil" class="name" data-role="nav-logged-name"></a>
                    <a href="https://compte.rtl.fr/logout?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" class="btn-link-inline btn-logout"><i class="icon icon-logout"></i>Se déconnecter</a>
                </div>
            </figure>
            <figure class="login cf" data-role="nav-login">
                <div class="no-avatar">
                    <i class="icon icon-user"></i>
                </div>
                <div class="infos connexion">
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" class="btn-flat btn-flat--sm text-capitalize">Se connecter</a>
                    <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284#/inscription" class="btn-link btn-link--sm p-xs-0">Créer un compte</a>
                </div>
            </figure>
        </div>
        <div class="g-col3 mqm-g-col4 col-left">
            <form action="https://www.rtl.fr/recherche" class="research">
                <div class="input-group">
                    <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                    <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                </div>
            </form>

            <ul class="nav-list home cf">
                <li class="item">
                    <a href="/" class="link"><i class="icon icon-home"></i>
                        À la Une</a>
                </li>
            </ul>

            <ul class="nav-list  current  cf"  data-role="current">
                    <li class="item parent"><a href="/actu" class="link">Actu</a></li>
                    <li class="item ">
                            <a href="/actu/politique" class="link " >
                                    Politique</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/international" class="link " >
                                    International</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/debats-societe" class="link " >
                                    Débats et société</a>
                        </li>
                    <li class="item ">
                            <a href="/actu/justice-faits-divers" class="link " >
                                    Justice et faits divers</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="/actu/futur" class="link " >
                                    Futur<i class="icon icon-mini-logo-futur"></i></a>
                        </li>
                    <li class="item theme-rtl-girls">
                            <a href="/girls" class="link " >
                                    Girls<i class="icon icon-mini-logo-girls"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-sport cf" >
                    <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                    <li class="item ">
                            <a href="/sport/football" class="link " >
                                    Football</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/coupe-du-monde" class="link " >
                                    Coupe du monde</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/ligue-1-conforama" class="link " >
                                    Ligue 1 Conforama</a>
                        </li>
                    <li class="item ">
                            <a href="/sujet/mercato" class="link " >
                                    Mercato</a>
                        </li>
                    <li class="item ">
                            <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                    On Refait Les Courses<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list theme-rtl-culture cf" >
                    <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                    <li class="item ">
                            <a href="/culture/cine-series" class="link " >
                                    Ciné et séries</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/musique" class="link " >
                                    Musique</a>
                        </li>
                    <li class="item ">
                            <a href="/culture/medias-people" class="link " >
                                    Médias et people</a>
                        </li>
                    <li class="item theme-rtl-super">
                            <a href="/culture/super" class="link " >
                                    Pop culture<i class="icon icon-mini-logo-super"></i></a>
                        </li>
                    <li class="item ">
                            <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                    Astro<i class="icon icon-out"></i></a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                    <li class="item ">
                            <a href="/direct" class="link " >
                                    En direct</a>
                        </li>
                    <li class="item ">
                            <a href="/replay" class="link " >
                                    Replay</a>
                        </li>
                    <li class="item ">
                            <a href="/grille" class="link " >
                                    Grille</a>
                        </li>
                    <li class="item ">
                            <a href="https://esprit.rtl.fr" class="link "  target="_blank">
                                    L&#039;esprit RTL</a>
                        </li>
                    <li class="item ">
                            <a href="/frequences" class="link " >
                                    Fréquences</a>
                        </li>
                    <li class="item ">
                            <a href="/assister" class="link " >
                                    Assister aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/participer" class="link " >
                                    Participer aux émissions</a>
                        </li>
                    <li class="item ">
                            <a href="/quel-est-ce-titre" class="link " >
                                    Quel est ce titre ?</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf" >
                    <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                    <li class="item ">
                            <a href="https://compte.rtl.fr" class="link " >
                                    Mon compte</a>
                        </li>
                    <li class="item ">
                            <a href="/club/profil" class="link " >
                                    Ma timeline</a>
                        </li>
                    <li class="item ">
                            <a href="/newsletter" class="link " >
                                    Newsletters</a>
                        </li>
                    <li class="item ">
                            <a href="/jeux" class="link " >
                                    Jeux et privilèges</a>
                        </li>
                    </ul>
            <ul class="nav-list items-show-1col cf">
                <li class="item parent">
                    <span class="link">Réseaux Sociaux</span>
                </li>
                <li class="item">
                            <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                        </li>
                    <li class="item">
                            <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                        </li>
                    <li class="item">
                            <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                        </li>
                    <li class="item">
                            <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                        </li>
                    </ul>
        </div>

        <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
            <div class="g-row">
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/direct">
                                    <span class="show-title">En ce moment</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.684/img/spacer-1-5.gif" alt="Stéphane Carpentier et Christelle Rebière" class="img" data-src="https://media.rtl.fr/online/image/2017/1017/7790562654_stephane-carpentier-et-christelle-rebiere.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL Midi</span>
                                        <span class="btn-widget"><radio:persons ids="[28, 30567]" separator=" &amp; " radio="RTL"/><i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/ca-peut-vous-arriver">
                                    <span class="show-title">Dernier replay</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.684/img/spacer-1-5.gif" alt="Julien Courbet" class="img" data-src="https://media.rtl.fr/online/image/2017/0905/7789972267_julien-courbet.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Ça peut vous arriver</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/laurent-gerra">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.684/img/spacer-1-5.gif" alt="Laurent Gerra" class="img" data-src="https://media.rtl.fr/online/image/2017/1013/7790507128_laurent-gerra.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">Laurent Gerra</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                        <figure class="show-figure">
                            <a href="https://www.rtl.fr/emission/l-invite-de-rtl">
                                    <span class="show-title">Populaire</span>
                                    <div class="show-visual">
                                        <img src="https://cdn-static.rtl.fr/versions/www/6.0.684/img/spacer-1-5.gif" alt="Elizabeth Martichoux" class="img" data-src="https://media.rtl.fr/online/image/2017/1016/7790544584_elizabeth-martichoux.jpg">
                                        </div>
                                    <div class="show-texts">
                                        <span class="title">L&#039;invité de RTL</span>
                                        <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                    </div>
                                </a>
                            </figure>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col8 mqm-g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header ">
                            <span class="main-text">La radio</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item large"><a href="https://www.rtl.fr/direct" class="link">En direct</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/replay" class="link">Replay</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/grille" class="link">Grille</a></li>
                            <li class="item large"><a href="https://esprit.rtl.fr" class="link" target="_blank">L'esprit RTL</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                <li class="item large"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                            <li class="item large"><a href="https://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                        </ul>
                    </div>
                </div>

                <div class="g-col4 mqm-g-col12 g-gutter">
                    <header class="section-slidenav-header ">
                        <span class="main-text">Les autres radios</span>
                    </header>
                    <ul class="other-site-list cf">
                        <li class="item">
                                <a href="https://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                            </li>
                        <li class="item">
                                <a href="https://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                            </li>
                        </ul>
                </div>
            </div>

            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Nos services</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                            <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                            <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                            <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                            <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                            <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                            </ul>
                    </div>
                </div>
            </div>

            <div class="g-row">
                    <div class="g-col12 g-gutter">
                        <div class="services">
                            <header class="section-slidenav-header">
                                <span class="main-text">Le Club RTL</span>
                            </header>
                            <ul class="nav-list cf">
                                <li class="item"><a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284&amp;output=link#/profil" class="link">Mon compte</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                        <li class="item"><a href="https://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                    </ul>
                        </div>
                    </div>
                </div>
            <div class="g-row">
                <div class="g-col12 g-gutter">
                    <div class="services">
                        <header class="section-slidenav-header">
                            <span class="main-text">Réseaux Sociaux</span>
                        </header>
                        <ul class="nav-list cf">
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>
                </div>
            </div>
        </div>
    </nav>
</div></header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="ad-banner ad-banner--force-show mdl">
                <div id="leaderboardTop" data-role="m6pub"></div></div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                        <span class="article-duration icon icon-clock">2 min de lecture</span>
                            <a href="https://www.rtl.fr/sujet/au-banc-d-essai" class="btn-follow">Au banc d&#039;essai</a>
                        </div>

                    <h1 class="article-header mdl">VIDÉO - Test du Nokia 7 Plus, le meilleur smartphone Android One</h1>
                    <h2 class="article-chapo mdl">Performant, élégant et plutôt abordable, le Nokia 7 Plus est pour l’instant le meilleur ambassadeur du label Android One, qui garantit un suivi des mises à jour Android plus rapide.</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full" data-role="sticky-ads">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <figure class="article-media-figure figure__player" data-role="media-player" data-title="VIDÉO - Nokia 7 Plus, le meilleur smartphone Android One" data-type="video" data-player="dmplayer" data-src="x6iki2u" data-cover="https://media.rtl.fr/cache/bD0mxHZPwL5AAVm77hELSQ/880v587-0/online/image/2018/0427/7793185498_nokia-7-plus.jpg" data-duration="" data-dfp="" data-levels="" data-autoplay="false">
    <div class="media-holder">
        <img src="https://media.rtl.fr/cache/bD0mxHZPwL5AAVm77hELSQ/880v587-0/online/image/2018/0427/7793185498_nokia-7-plus.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
    <span class="article-media-figcaption-title">VIDÉO - Nokia 7 Plus, le meilleur smartphone Android One</span>
    <span class="article-media-figcaption-credits">
        Crédit Image : <span data-role="media-figcaption-image">RTLnet</span> | Crédit Média : <span data-role="media-figcaption-media">RTLnet</span> | Date : <time data-role="media-figcaption-date" datetime="2018-04-28T12:22:00+02:00">28/04/2018</time></span>
    </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="https://www.rtl.fr/auteur/benjamin-hue" class="article-social-author-portrait" title="La page RTL de Benjamin Hue">
                <img class="article-social-author-portrait-img" src="https://cdn-static.rtl.fr/versions/www/6.0.684/img/spacer.gif" data-src="https://lh6.googleusercontent.com/-Nzjed-ahss8/AAAAAAAAAAI/AAAAAAAAAQk/kzYAq-TqSPo/photo.jpg?sz=150" width="70" height="70" alt="BenjaminHuepro">
                    </a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="https://www.rtl.fr/auteur/benjamin-hue" class="link">Benjamin Hue</a></span>
                    <ul class="article-social-author-contact">
                            <li><a href="https://twitter.com/intent/follow?screen_name=benjaminhue" class="icon icon-twitter" data-type="twitter-script" target="_blank" title="Suivez @benjaminhue"></a></li><li><a href="https://plus.google.com/+BenjaminHuepro" class="icon icon-googleplus" target="_blank"></a></li></ul>
                    </span>
                <span class="article-social-author-position">Journaliste RTL</span>
                        </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7793138284" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/futur/video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.684/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=Test+du+Nokia+7+Plus%2C+le+meilleur+smartphone+Android+One&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284&amp;title=Test+du+Nokia+7+Plus%2C+le+meilleur+smartphone+Android+One&amp;summary=Performant%2C+%C3%A9l%C3%A9gant+et+plut%C3%B4t+abordable%2C+le+Nokia+7+Plus+est+pour+l%E2%80%99instant+le+meilleur+ambassadeur+du+label+Android+One." target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=Test du Nokia 7 Plus, le meilleur smartphone Android One&body=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="https://www.rtl.fr/partager/sms?texte=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2018-04-28T10:05:00+02:00">publié le 28/04/2018 à 10:05</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">Un an après son grand retour dans la téléphonie, à travers l'entreprise finlandaise HMD, Nokia se lance dans la promotion du label Android One. Android One est un programme développé par Google pour&nbsp;<a class="link" href="http://www.rtl.fr/actu/futur/android-une-faille-de-securite-permet-d-ecouter-un-milliard-et-demi-d-appareils-7791069293" title="Android : une faille de sécurité permet d'écouter un milliard et demi d'appareils">lutter contre la fragmentation d’Android</a>, le système d'exploitation de Google qui occupe 90% du marché.&nbsp;<br/><br/>À cause du grand nombre de logiciels proposés par les différents constructeurs partenaires de Google, les mises à jour du système d’exploitation peinent à être déployées rapidement, chaque constructeur devant les adapter à leur propre version du logiciel.&nbsp;</p>

                <div id="dynInfeed1" class="text-center mb-3"></div>
<p class="article-p mdl">Ce délai pose de vrais problèmes de sécurité.&nbsp;<a class="link" href="http://www.rtl.fr/actu/futur/malware-android-comment-telecharger-des-applications-sans-risque-sur-son-smartphone-7791877054" title="Comment télécharger des applications sans risque sur Android ?">Des millions de smartphones ne sont pas protégés</a>&nbsp;contre les dernières logiciels malveillants et les failles de sécurité connues. Alors Google a mis au point Android One, une version épurée de son système d'exploitation et une philosophie à laquelle adhèrent les marque partenaires (Nokia et HTC pour l'instant).&nbsp;</p>

                                <div class="article-related theme-rtl-futur article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="https://www.rtl.fr/actu/futur/video-faut-il-tenter-les-lunettes-snapchat-a-camera-embarquee-pour-les-vacances-7793896911" class="link-img link-track">
            <img alt="Faut-il tenter les lunettes Snapchat à caméra embarquée pour les vacances ?" src="https://media.rtl.fr/cache/KYYi0Oghe5DUYSOaggQWMg/220v147-2/online/image/2018/0629/7793931225_cover-futur-super-girls.jpg" width="220" height="147" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/au-banc-d-essai" class="tag">Au banc d'essai</a>
        <div class="title-article">
            <a href="https://www.rtl.fr/actu/futur/video-faut-il-tenter-les-lunettes-snapchat-a-camera-embarquee-pour-les-vacances-7793896911" class="link link-track">VIDÉO - Faut-il tenter les lunettes Snapchat à caméra embarquée pour les vacances ?</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/actu/futur/video-faut-il-tenter-les-lunettes-snapchat-a-camera-embarquee-pour-les-vacances-7793896911&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.684/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=VID%C3%89O+-+VID%C3%89O+-+Faut-il+tenter+les+lunettes+Snapchat+%C3%A0+cam%C3%A9ra+embarqu%C3%A9e+pour+les+vacances+%3F&amp;url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-faut-il-tenter-les-lunettes-snapchat-a-camera-embarquee-pour-les-vacances-7793896911" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>

    <p class="article-p mdl">Sans l'accumulation de couches logicielles et de fonctions superflues propres à chaque constructeur, Android One peut du coup garantir à ses utilisateurs <strong>la meilleure version d’Android disponible</strong> et <strong>les patches de sécurité les plus récents</strong>. Le tout, <strong>pendant au moins deux ans</strong>.</p>
                                    <h3 class="article-title mdl">Design soigné et bonnes performances</h3><p class="article-p mdl">Disponible depuis le 17 avril, le Nokia 7 Plus est le nouveau fer de lance de ce système unifié. Vendu <strong>399 euros</strong>, il offre une expérience des plus confortables. Son design sobre et élégant, avec une note cuivrée, n’a pas grand-chose à envier aux meilleurs appareils du marché.&nbsp;<br/><br/>Son processeur <strong>Snapdragon 660</strong> associé à <strong>4 Go de RAM et 64 Go de stockage</strong> assure des performances fluides dans la plupart des usages et tient la cadence dans les jeux. Il montre seulement quelques signes de faiblesse en mode multitâche. La<strong> batterie 3800 mAh</strong> est au diapason avec une <strong>autonomie d’une journée et demie</strong>. Elle est compatible avec la <strong>charge rapide</strong> et gagne 36% en 30 minutes.<br/><br/>Comme quasiment tous les derniers modèles, le Nokia 7 Plus adopte le format d’<strong>écran 18:9 </strong>à la mode. La <strong>diagonale de 6 pouces</strong>, de technologie <strong>LCD </strong>et de définition <strong>Full HD+</strong>, offre un confort satisfaisant, malgré des couleurs un peu froides.&nbsp;</p>
    <h3 class="article-title mdl">Un bon appareil photo</h3><p class="article-p mdl">L’appareil photo développé par le spécialiste allemande de l'optique Zeiss est dans la moyenne haute du marché. Composé d'<strong>un capteur principal 12 Mpx</strong> à ouverture f/1,75 et d'<strong>un second téléobjectif 13 Mpx</strong> à ouverture f/2,6 il réalise des clichés détaillés en plein jour et s’en sort plutôt bien la nuit.&nbsp;<br/><br/>Mais l’<strong>absence de stabilisateur</strong> se fait cruellement sentir. Les photos sont toujours floues après une capture en mouvement. La bonne surprise vient de la partie logicielle avec un <strong>mode portrait au rendu naturel</strong> et un <strong>mode pro</strong> qui permet de jouer sur l’ISO, la mise au point et la balance des blancs.<br/><br/>Au final, le Nokia 7 Plus est un smartphone performant, élégant et plutôt abordable. Il est pour l’instant <strong>le meilleur ambassadeur du label Android One</strong>, en attendant le Nokia 8 Sirocco, plus haut de gamme, qui coûtera tout de même plus de 700 euros.</p>
    <div class="article-recommendation mdl recommendation__bottom cf">
    <header class="title">La rédaction vous recommande</header>
    <ul class="item-list">
        <li class="item"><a href="http://www.rtl.fr/actu/futur/video-sony-xperia-xz2-compact-le-smartphone-sans-rival-7792882096" class="item-link">VIDÉO - Sony Xperia XZ2 Compact : le smartphone sans rival</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/futur/video-ipad-2018-faut-il-craquer-pour-la-nouvelle-tablette-d-apple-7792882183" class="item-link">VIDÉO - Faut-il craquer pour le nouvel iPad plus abordable ?</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/futur/video-huawei-p20-pro-le-meilleur-challenger-de-l-iphone-x-et-du-galaxy-s9-7792882173" class="item-link">VIDÉO - Huawei P20 Pro : le meilleur challenger de l'iPhone X et du Galaxy S9</a></li>
            <li class="item"><a href="http://www.rtl.fr/actu/futur/video-galaxy-s9-on-a-essaye-le-dernier-smartphone-de-samsung-7792585063" class="item-link">VIDÉO - Galaxy S9+ : on a essayé le dernier smartphone de Samsung</a></li>
            </ul>
</div><span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="https://www.rtl.fr/sujet/au-banc-d-essai" class="btn-follow">Au banc d&#039;essai</a>
                                    <a href="https://www.rtl.fr/sujet/nokia" class="btn-follow">Nokia</a>
                                    <a href="https://www.rtl.fr/sujet/smartphone" class="btn-follow">Smartphone</a>
                                    </div>
                            <div class="article-section-footer">
                                <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100674&t=js&s=1">
        <div id="lig_rtl_endarticle_article_info"></div>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside g-aside--sticky-ads" data-role="sticky-ads-aside">
                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-sumo">
        <div id="mpuTop" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div class="article-flash-one theme-rtl-sport">
        <div class="category">À la Une Actu</div>
        <a href="https://www.rtl.fr/sport/football/coupe-du-monde-2018-les-japonais-elimines-rendent-leur-vestiaire-comme-neuf-7793981770" class="link-img">
            <img alt="L&#39;équipe du Japon a rendu un vestiaire flambant neuf en quittant la Russie après son élimination de la Coupe du Monde de football 2018" src="https://media.rtl.fr/cache/NFwcAQbdip7_1Uf6VHeDDw/300v200-2/online/image/2018/0703/7793981900_l-equipe-du-japon-a-rendu-un-vestiaire-flambant-neuf-en-quittant-la-russie-apres-son-elimination-de-la-coupe-du-monde-de-football-2018.PNG" width="300" height="200" class="img"/></a>
        <a href="https://www.rtl.fr/sujet/coupe-du-monde" class="tag">Coupe du Monde</a>
        <div class="title">
            <a href="https://www.rtl.fr/sport/football/coupe-du-monde-2018-les-japonais-elimines-rendent-leur-vestiaire-comme-neuf-7793981770" class="link">Coupe du Monde 2018 : les Japonais, éliminés, rendent leur vestiaire comme neuf</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=https://www.rtl.fr/sport/football/coupe-du-monde-2018-les-japonais-elimines-rendent-leur-vestiaire-comme-neuf-7793981770&amp;redirect_uri=https://cdn-static.rtl.fr/versions/www/6.0.684/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Coupe+du+Monde+2018+%3A+les+Japonais%2C+%C3%A9limin%C3%A9s%2C+rendent+leur+vestiaire+comme+neuf&amp;url=https%3A%2F%2Fwww.rtl.fr%2Fsport%2Ffootball%2Fcoupe-du-monde-2018-les-japonais-elimines-rendent-leur-vestiaire-comme-neuf-7793981770" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-aside-spacing-sm-half">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-sport">
                            <a href="https://www.rtl.fr/sport/football/coupe-du-monde-2018-mbappe-va-encore-etonner-avertit-le-president-de-l-as-bondy-7793973999" class="link-img">
                                <img alt="Kylian Mbappé à l&#39;entraînement à Istra, le 2 juillet 2018" src="https://media.rtl.fr/cache/GiPqMDboc5iFuUVtb31I2Q/90v60-2/online/image/2018/0703/7793982283_kylian-mbappe-a-l-entrainement-a-istra-le-2-juillet-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-07-03T12:16:00+02:00" class="time"> 12H16</time>
                            <a class="text" href="https://www.rtl.fr/sport/football/coupe-du-monde-2018-mbappe-va-encore-etonner-avertit-le-president-de-l-as-bondy-7793973999" target="">Coupe du Monde 2018 : &#034;Mbappé va encore étonner&#034;</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="https://www.rtl.fr/actu/international/inde-vif-emoi-apres-le-viol-d-une-fillette-de-8-ans-7793981452" class="link-img">
                                <img alt="Le viol d&#39;une fillette de 8 ans dans le centre de l&#39;Inde a provoqué de nombreuses manifestations depuis mercredi 27 juin 2018." src="https://media.rtl.fr/cache/7FhTzhB0wWwAYnVebHkTHw/90v60-2/online/image/2018/0703/7793981681_le-viol-d-une-fillette-de-8-ans-dans-l-est-de-l-inde-a-provoque-de-nombreuses-manifestations-depuis-mercredi-27-juin-2018.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-07-03T12:15:00+02:00" class="time"> 12H15</time>
                            <a class="text" href="https://www.rtl.fr/actu/international/inde-vif-emoi-apres-le-viol-d-une-fillette-de-8-ans-7793981452" target="">Inde : manifestations après le viol d&#039;une fillette</a>
                        </li>
                    <li class="item theme-rtl-futur">
                            <a href="https://www.rtl.fr/actu/futur/un-bug-sur-des-smartphones-samsung-partage-des-photos-privees-au-hasard-7793981663" class="link-img">
                                <img alt="Le Galaxy S9 met l&#39;accent sur l&#39;image" src="https://media.rtl.fr/cache/7ieYpcvDqu8HurEmaU4ZnA/90v60-2/online/image/2018/0301/7792467563_le-galaxy-s9-embarquer-un-module-photo-inedit-dans-l-histoire-de-l-industrie.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2018-07-03T12:06:00+02:00" class="time"> 12H06</time>
                            <a class="text" href="https://www.rtl.fr/actu/futur/un-bug-sur-des-smartphones-samsung-partage-des-photos-privees-au-hasard-7793981663" target="">Un bug Samsung partage des photos sans prévenir</a>
                        </li>
                    </ul>
                <a href="https://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuMiddle" data-role="m6pub"></div></div>
</div>
                        <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                                        






    
        
        
    
    
    
    



    


<div class="mdl widget-slider widget-leguide">
    <div class="widget-header">
        <a href="http://shopping.rtl.fr" class="link" target="_blank">LeGuide.com</a>
    </div>
    <div class="widget-body">
        <iframe class="widget-feature-iframe js-partner-widget-iframe leguide-iframe" src="about:blank" data-src="https://shoppingbox.leguide.com/rtl/actu" frameborder="0" scrolling="no" width="300" height="250" style="display: block;"></iframe>
    </div>
    <div class="widget-footer">
        <a href="http://shopping.rtl.fr" class="widget-link" target="_blank">
            <div class="text-uppercase">Pour acheter moins cher, comparez !</div>
        </a>
    </div>
</div></div>
                                <div class="g-aside-spacing-md" data-role="sticky-ads-item">
                            <div id="ligatus_art_side" class="js-async reco" data-type="ligatus-script" data-src="https://a-ssl.ligatus.com/?ids=100668&t=js&s=1">
        <div id="lig_rtl_side_article_info"></div>
    </div>
</div>

                        <div class="g-aside-ad" data-role="sticky-ads-item">
                                <div class="mdl ad-pave">
        <div id="mpuBottom" data-role="m6pub"></div></div>
</div>
                        </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
    
        
        
        
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="https://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque jour l&#039;essentiel de l&#039;actualité et les alertes Info de la rédaction*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter info"/>
            
                <input type="hidden" name="newsletters" value="newsletter alerte info mail"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
        <small class="notice">
            Votre adresse email sera uniquement utilisée par la société M6 Web pour vous adresser votre newsletter.
            Vous pourrez vous désinscrire à tout moment en cliquant sur le lien de désabonnement prévu à cet effet.
            Conformément à la loi « informatique et libertés » du 6 janvier 1978 modifiée vous pouvez demander à accéder,
            faire rectifier ou supprimer les informations vous concernant, ainsi que définir les directives particulières
            relatives à leur sort après votre décès. Pour en savoir plus et exercer vos droits, prenez connaissance de notre
            <a class="link" href="/cnil/charte-de-confidentialite" data-cnil="1">Charte de Confidentialité</a>.
        </small>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-aside">
                        </aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article" data-role="timeline-comments">
                                <div class="timeline-message shift cf d-none" data-role="timeline-comments-login">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                            <p class="text center">
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284" class="btn-action">Connectez-vous</a>
                                                <a href="https://compte.rtl.fr/index?service=www&amp;goto=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284#/inscription" class="btn-action">Inscrivez-vous</a>
                                            </p>
                                        </div>
                                    </div>
                                </div>

                                <div class="timeline-form shift th-cream d-none" data-role="timeline-comments-form">
                                    <form id="form-request" data-target="timeline-list" action="https://www.rtl.fr/actu/futur/video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284/ajouter" method="post"><fieldset class="js-field-limiter js-field-policy">
                                            <textarea id="text" name="text" class="timeline-form-field js-field-listener js-textarea-policy js-textarea-request" placeholder="Commenter" rows="5" cols="50">
</textarea><input class="btn-action timeline-form-submit js-submit-listener js-submit-policy js-submit-request" type="submit" value="Envoyer">
                                            <em class="timeline-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                                        </fieldset>
                                    <div>
</div></form></div>

                                <div class="timeline-message timeline-form-log shift cf" id="form-request-log-chromes">
                                    <div class="mdl-bvl post-message th-cream">
                                        <div class="texts">
                                            <p class="text" id="form-request-log"></p>
                                        </div>
                                    </div>
                                </div>

                                <div id="timeline-list" data-url="https://www.rtl.fr/actu/futur/video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                <div class="overlay" id="comment-report">
    <div class="overlay-content">
        <div class="g-row page-wrap-report">
            <span class="overlay-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/scorpion" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-scorpion">
                    <span class="astro-sign">Scorpion</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Scorpion</span>
            <span class="date">24 octobre - 22 novembre</span>
            <p class="text">Vous êtes en vedette, 2e décan, l’harmonie Soleil/Lune/Jupiter indique que vous serez opportuniste et que vous saurez saisir votre chance, même si elle est minime. L’accumulation de petites...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="https://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://www.groupem6.fr/carrieres/accueil/" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="https://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="https://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="https://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="https://www.rtl.fr/cnil/charte-de-confidentialite" class="link">Charte de confidentialité</a></li>
                        <li class="item"><a href="https://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/feu-vert" class="link">Codes promo Feu Vert</a></li>
                        <li class="item"><a href="https://www.rtl.fr/codes-promo/marchands/wine-and-co" class="link">Codes promo Wine and co</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/rtlfutur" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/rtl_futur" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://www.youtube.com/channel/UCWZWiPcOrmuNkDfFcWcVdOQ" class="link" target="_blank" title="Nous suivre sur Youtube" >
                                    <i class="icon icon-youtube"></i> Nous suivre sur Youtube</a>
                            </li>
                        <li class="item">
                                <a href="https://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                        <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                        <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                    </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="https://www.rtl.fr/article/hit/7793138284?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7793138284</div>
        <div id="ligatusHeadline">VIDÉO - Test du Nokia 7 Plus, le meilleur smartphone Android One</div>
        <div id="ligatusTitle">VIDÉO - Test du Nokia 7 Plus, le meilleur smartphone Android One</div>
        <div id="ligatusDescription">Performant, élégant et plutôt abordable, le Nokia 7 Plus est pour l’instant le meilleur ambassadeur du label Android One, qui garantit un suivi des mises à jour Android plus rapide.</div>
        <div id="ligatusUrl">https://www.rtl.fr/actu/futur/video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284</div>
        <div id="ligatusDate">2018-04-28 10:05:00</div>
        <div id="ligatusImage">https://media.rtl.fr/cache/633OQOOhmNjRxZN4UIUE6A/330v220-2/online/image/2018/0427/7793185498_nokia-7-plus.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=https%3A%2F%2Fwww.rtl.fr%2Factu%2Ffutur%2Fvideo-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284"/>
    </div>
<div data-role="estat" data-serial="219019211308" data-level1="Actu" data-level2="futur" data-level3="-" data-level4="video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284#Au banc d&#039;essai#Nokia#smartphone#fil info#Fil Futur"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Actu&amp;p=futur&amp;l3=-&amp;l4=video-test-du-nokia-7-plus-le-meilleur-smartphone-android-one-7793138284%23Au+banc+d%27essai%23Nokia%23smartphone%23fil+info%23Fil+Futur&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div class="ad-interstitiel">
        <div id="interstitiel" data-role="m6pub"></div></div>
    <div class="ad-interstitiel">
        <div id="footer" data-role="m6pub"></div></div>
<script type="text/javascript">
    <!--
    var contextRoot = "https://www.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/www/6.0.684/";
    var site = "www.rtl.fr";
    var env = "prod";
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'RTL/ARTICLE';
    var pageCriterias = [{"name":"site","value":"RTL"},{"name":"tid","value":"Actu"},{"name":"subTid","value":"Futur"},{"name":"id","value":"7793138284"},{"name":"skin","value":"yes"}];
</script><script src="https://cdn-static.rtl.fr/versions/www/6.0.684/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async></script><script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>